Partagez
avatar
miguelitto79
CCiste en accélération
CCiste en accélération
Chèvre Inscrit le : 28/05/2009
Messages : 573
Age : 37

Problème affichage de température extérieur sur ODB ! ! !

Message par miguelitto79 le Mar 26 Mar 2013 - 10:27
Salut à toutes et à tous !

Qui peux venir à mon aide???

Cela fait déjà un moment que j’essaie de trouver ce foutu problème d'indicateur de température extérieur à ODB et rien n'y fait.

Sonde au niveau du rétro droit tester et OK.

Câblage OK.

Qui peux m'aider SVP !!!! :snif: :snif: :snif: :snif: :snif: :snif: :snif:
avatar
Sérial Lover
Le gentleman driver
Le gentleman driver
Inscrit le : 30/09/2011
Messages : 36579

Re: Problème affichage de température extérieur sur ODB ! ! !

Message par Sérial Lover le Mar 26 Mar 2013 - 10:54
peugeot peut t aider
avatar
Denis25
CCiste en accélération
CCiste en accélération
Dragon Inscrit le : 18/03/2011
Messages : 839
Age : 53

Re: Problème affichage de température extérieur sur ODB ! ! !

Message par Denis25 le Mar 26 Mar 2013 - 10:55
C'est quoi, le problème ? S'il n'est pas décrit, ça pas pô être simple ...


406 coupé 2 litres, année 2000, 372.000 km, vendu, C3 Picasso Hdi 115 Blanc Nacré, 50.000 km
106 ZEN 1.1, 126.000 km
206 cc 1.6 gris Iceland 2003 (ma fille, mais que je prends pour les vacances) 156.500 km
avatar
miguelitto79
CCiste en accélération
CCiste en accélération
Chèvre Inscrit le : 28/05/2009
Messages : 573
Age : 37

Re: Problème affichage de température extérieur sur ODB ! ! !

Message par miguelitto79 le Mar 26 Mar 2013 - 12:13
Denis25 a écrit:C'est quoi, le problème ? S'il n'est pas décrit, ça pas pô être simple ...

Le problème, c'est que j'ai "--" à la place de la température extérieur!

Et ça depuis l’achat de la CC en 2007.

avatar
Setsuna
"N°7"

Tigre Inscrit le : 01/11/2011
Messages : 13210
Age : 31

Re: Problème affichage de température extérieur sur ODB ! ! !

Message par Setsuna le Mar 26 Mar 2013 - 13:07
Suspends un thermomètre à ton rétroviseur et colle un capteur dehors...




[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir ce lien]
avatar
Denis25
CCiste en accélération
CCiste en accélération
Dragon Inscrit le : 18/03/2011
Messages : 839
Age : 53

Re: Problème affichage de température extérieur sur ODB ! ! !

Message par Denis25 le Mar 26 Mar 2013 - 13:58
Ca ressemble fort quand même à un fil coupé ...

Comment as-tu testé la sonde et le faisceau ?

peut-être aussi une activation par la valise ? J'ai lu ça sur d'autres forums, mais je n'ai pas la 206 vers moi pour regarder ...


406 coupé 2 litres, année 2000, 372.000 km, vendu, C3 Picasso Hdi 115 Blanc Nacré, 50.000 km
106 ZEN 1.1, 126.000 km
206 cc 1.6 gris Iceland 2003 (ma fille, mais que je prends pour les vacances) 156.500 km
avatar
f1.jeanphi
Admin CClovers
Grand Schtroumpf

Admin CClovers  Grand Schtroumpf
Cheval Inscrit le : 18/03/2010
Messages : 50533
Age : 51

Re: Problème affichage de température extérieur sur ODB ! ! !

Message par f1.jeanphi le Mar 26 Mar 2013 - 18:43
je suis de l'avis de Denis, soit un fil coupé, soit le paramètre qui a sauté et il faut le réactiver, soit la sonde hs !

la sonde se trouve sous le rétroviseur côté droit, tu n'aurais pas changé ou fait changer le rétro droit ?


Hey les CCistes, il existe ça  [Vous devez être inscrit et connecté pour voir cette image] [Annonce CClovers] [ Tutos ] [Vous devez être inscrit et connecté pour voir ce lien]
[Annonce] [Vous devez être inscrit et connecté pour voir ce lien] - [Note] [Vous devez être inscrit et connecté pour voir ce lien] - [Sondage] [Vous devez être inscrit et connecté pour voir ce lien]

- [Annonce] [Vous devez être inscrit et connecté pour voir ce lien]

pas d'aide par MP, je ne peux pas répondre à tout le monde, 300 mp par mois !

[Vous devez être inscrit et connecté pour voir ce lien]
avatar
Xav
Bricol'tout
Bricol'tout
Serpent Inscrit le : 28/04/2010
Messages : 11868
Age : 28

Re: Problème affichage de température extérieur sur ODB ! ! !

Message par Xav le Mar 26 Mar 2013 - 18:54
les cosses qui ne sont pas en contact dans le rétro :tanpi:
avatar
miguelitto79
CCiste en accélération
CCiste en accélération
Chèvre Inscrit le : 28/05/2009
Messages : 573
Age : 37

Re: Problème affichage de température extérieur sur ODB ! ! !

Message par miguelitto79 le Mar 26 Mar 2013 - 19:59
Denis25 a écrit:Ca ressemble fort quand même à un fil coupé ...

Comment as-tu testé la sonde et le faisceau ?

peut-être aussi une activation par la valise ? J'ai lu ça sur d'autres forums, mais je n'ai pas la 206 vers moi pour regarder ...

J'ai testé la sonde au multimètre.
J'ai même récupéré un câble complet de rétro Gauche et même problème !


Après reste plus que la Valise pour voir ça.... :snif:
avatar
miguelitto79
CCiste en accélération
CCiste en accélération
Chèvre Inscrit le : 28/05/2009
Messages : 573
Age : 37

Re: Problème affichage de température extérieur sur ODB ! ! !

Message par miguelitto79 le Mar 26 Mar 2013 - 20:00
Xav a écrit:les cosses qui ne sont pas en contact dans le rétro :tanpi:

Vérifié aussi et toujours rien.

:cry:


avatar
miguelitto79
CCiste en accélération
CCiste en accélération
Chèvre Inscrit le : 28/05/2009
Messages : 573
Age : 37

Re: Problème affichage de température extérieur sur ODB ! ! !

Message par miguelitto79 le Mer 27 Mar 2013 - 10:55
Quelqu'un aurait la Valise : Lexia 3 V47 PP2000 V25 Citroen Peugeot Diagnostic ?

Dans le 13 bien sur.

Merci
avatar
miguelitto79
CCiste en accélération
CCiste en accélération
Chèvre Inscrit le : 28/05/2009
Messages : 573
Age : 37

Re: Problème affichage de température extérieur sur ODB ! ! !

Message par miguelitto79 le Lun 15 Avr 2013 - 20:38
Quelqu'un aurait la Valise : Lexia 3 V47 PP2000 V25 Citroen Peugeot Diagnostic ?

Dans le 13 ou 84 ?

Merci
[b]
Contenu sponsorisé

Re: Problème affichage de température extérieur sur ODB ! ! !

Message par Contenu sponsorisé



Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum