Partagez
avatar
stevegsxr2
CCiste timide
CCiste timide
Inscrit le : 19/11/2012
Messages : 78

Probleme de toit... oui encore un...

Message par stevegsxr2 le Jeu 28 Mar 2013 - 18:56
Salut,
Aujourd'hui voulant decapoter pour prendre quelques photos,
J'ai mis mon filet, decrocheté le toit et la rien!!!! Pas de bip rien du tout...

Par contre si je ne mets pas le filet, la j'ai bip bip...

Quand je decrochete pas de clong...

Des idees please
avatar
Setsuna
"N°7"

Tigre Inscrit le : 01/11/2011
Messages : 13210
Age : 31

Re: Probleme de toit... oui encore un...

Message par Setsuna le Jeu 28 Mar 2013 - 19:06
ça fonctionne quand même ? Des fois je n'ai pas le dong mais ça ne change rien... :tanpi:


[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir ce lien]
avatar
Noopy-63
CCiste en accélération
CCiste en accélération
Chien Inscrit le : 12/05/2012
Messages : 617
Age : 23

Re: Probleme de toit... oui encore un...

Message par Noopy-63 le Jeu 28 Mar 2013 - 19:16
Peut être un des capteurs des crochets vue que tu na pas le dong quand tu décroche le toit mais ce n'est rien de sur :tanpi:


[Vous devez être inscrit et connecté pour voir cette image] [Vous devez être inscrit et connecté pour voir cette image] [Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image]
avatar
stevegsxr2
CCiste timide
CCiste timide
Inscrit le : 19/11/2012
Messages : 78

Re: Probleme de toit... oui encore un...

Message par stevegsxr2 le Jeu 28 Mar 2013 - 19:30
Tous fusibles ok...
Controle visuel des contacteurs crochets, rien d'anormal...
Vraiment bizar que ca bip sans filet et avec rien du tout non?
avatar
Noopy-63
CCiste en accélération
CCiste en accélération
Chien Inscrit le : 12/05/2012
Messages : 617
Age : 23

Re: Probleme de toit... oui encore un...

Message par Noopy-63 le Jeu 28 Mar 2013 - 19:37
C'est peut être le capteur qui est mort donc ça ne se vois pas a l'extérieure mais c'est a l'intérieur mais ce n'est pas sur faudrait l'emmener chez Peugeot pour qu'il fasse un diagnostique je pense


[Vous devez être inscrit et connecté pour voir cette image] [Vous devez être inscrit et connecté pour voir cette image] [Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image]
avatar
stevegsxr2
CCiste timide
CCiste timide
Inscrit le : 19/11/2012
Messages : 78

Re: Probleme de toit... oui encore un...

Message par stevegsxr2 le Jeu 28 Mar 2013 - 19:38
Oui je pense aussi la j'ai débranché la batterie pour vider la memoire...
avatar
Noopy-63
CCiste en accélération
CCiste en accélération
Chien Inscrit le : 12/05/2012
Messages : 617
Age : 23

Re: Probleme de toit... oui encore un...

Message par Noopy-63 le Jeu 28 Mar 2013 - 19:39
Et pour le bip je pense pas que que se sois anormal vue qu'il y a un problème mais bon je ne suis vraiment pas sur de tout ce que je dit ! :tanpi:


[Vous devez être inscrit et connecté pour voir cette image] [Vous devez être inscrit et connecté pour voir cette image] [Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image]
avatar
Noopy-63
CCiste en accélération
CCiste en accélération
Chien Inscrit le : 12/05/2012
Messages : 617
Age : 23

Re: Probleme de toit... oui encore un...

Message par Noopy-63 le Jeu 28 Mar 2013 - 19:39
Comment sa vider la mémoire ?


[Vous devez être inscrit et connecté pour voir cette image] [Vous devez être inscrit et connecté pour voir cette image] [Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image]
avatar
stevegsxr2
CCiste timide
CCiste timide
Inscrit le : 19/11/2012
Messages : 78

Re: Probleme de toit... oui encore un...

Message par stevegsxr2 le Jeu 28 Mar 2013 - 19:43
Memoire calculateur
avatar
stevegsxr2
CCiste timide
CCiste timide
Inscrit le : 19/11/2012
Messages : 78

Re: Probleme de toit... oui encore un...

Message par stevegsxr2 le Jeu 28 Mar 2013 - 20:53
Batterie rebranchée, ca n'a rien changé!...
Est ce possible de shunter les contacteur les uns apres les autres pour trouver la panne???
avatar
Juju204
Guide Auvergnat
Guide Auvergnat
Serpent Inscrit le : 05/01/2011
Messages : 9014
Age : 28

Re: Probleme de toit... oui encore un...

Message par Juju204 le Jeu 28 Mar 2013 - 21:12
Bonsoir
Peut etre l'alimentation electrique de la pompe hydrolique ou un prombléme sur la pompe en elle même??

désolé c'est la seul idée que j'ai. Bonne chance en tout cas.

A plus juju204



[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir ce lien]
avatar
stevegsxr2
CCiste timide
CCiste timide
Inscrit le : 19/11/2012
Messages : 78

Re: Probleme de toit... oui encore un...

Message par stevegsxr2 le Jeu 28 Mar 2013 - 21:13
Meme les vitres ne se baissent pas donc je ne pense pas...
avatar
Juju204
Guide Auvergnat
Guide Auvergnat
Serpent Inscrit le : 05/01/2011
Messages : 9014
Age : 28

Re: Probleme de toit... oui encore un...

Message par Juju204 le Jeu 28 Mar 2013 - 21:15
a ok. bien vu.

as tu mis un coup de WD40 sur tes capteurs juste pour voir??


[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir ce lien]
avatar
stevegsxr2
CCiste timide
CCiste timide
Inscrit le : 19/11/2012
Messages : 78

Re: Probleme de toit... oui encore un...

Message par stevegsxr2 le Jeu 28 Mar 2013 - 21:22
Non je vais essayer au cas ou...
avatar
jules6611
Le Rafistolé
Le Rafistolé
Chèvre Inscrit le : 11/10/2012
Messages : 8930
Age : 26

Re: Probleme de toit... oui encore un...

Message par jules6611 le Jeu 28 Mar 2013 - 23:35
Quand j'ai eu ma fuite d'huile j'ai eu le même problème seulement l'huile tu la vois pas couler dans le coffre quand une durite ou un vérin fuit


"Brûle la gomme, pas ton âme"

Inscrivez-vous sur la [Vous devez être inscrit et connecté pour voir ce lien]


                                                                            JULIETTE  
        [Vous devez être inscrit et connecté pour voir ce lien]

                                                            La fidèle monture du Grand Jules
         AVE MOI                           [Vous devez être inscrit et connecté pour voir ce lien]
avatar
stevegsxr2
CCiste timide
CCiste timide
Inscrit le : 19/11/2012
Messages : 78

Re: Probleme de toit... oui encore un...

Message par stevegsxr2 le Ven 29 Mar 2013 - 4:27
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:Quand j'ai eu ma fuite d'huile j'ai eu le même problème seulement l'huile tu la vois pas couler dans le coffre quand une durite ou un vérin fuit
Non dutout...
D'apres ce que j'ai trouvé sur le net ca serait un contacteur au niveau des crochets...
Contenu sponsorisé

Re: Probleme de toit... oui encore un...

Message par Contenu sponsorisé



Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum