Partagez
avatar
Melocake
CCiste en accélération
CCiste en accélération
Inscrit le : 04/11/2012
Messages : 878

Problème au demarrage aussi...

Message par Melocake le Mar 21 Mai 2013 - 10:30
Kikoo! j'ouvre un autre topic car mes symptômes ne sont pas les memes que Sunboyl:

Ma voiture demarre mal: quand elle demarre, elle broute et cale. Au dexième coup de clefs elle demarre pour de bon mais à du mal à chauffer: elle broute encore sur qq mètres avant d'avancer normalement...

J'avais commencé à en parler un peu mais...

Ce matin, demarrage avec nouveau symptôme: elle beaucoup fumé blanc et elle pue. Par contre je n'arrive pas à déterminer l'odeur. Je n'ai reconnu ni l'essence ni l'huile, je sais pas ce que ca sent

Sinon, chaude elle roule impeccable, je vois pas de fumée ni blanche ni noire sortir de mon pot...

J'ai voulu regarder mes bougies qui ont appremment 30.000km (je l'ai achetée après ce changement) mais g pas de clé adéquate, et mon filtre a essence dans le carnet d'entretien je vois le dernier changement y'a 70.000km... (j'espère qu'il a été changé depuis mais qu'ils ont oublié de mettre la facture avec les autres)

Voilà tout ce que je peux vous dire... une idée?


La vie ce n'est pas d'attendre que l'orage passe, c'est d'apprendre à danser sous la pluie
avatar
Melocake
CCiste en accélération
CCiste en accélération
Inscrit le : 04/11/2012
Messages : 878

Re: Problème au demarrage aussi...

Message par Melocake le Mar 21 Mai 2013 - 13:07
Personne pour moi? :cry2:


La vie ce n'est pas d'attendre que l'orage passe, c'est d'apprendre à danser sous la pluie
avatar
dewtom
CCiste présent
CCiste présent
Coq Inscrit le : 27/06/2011
Messages : 472
Age : 35

Re: Problème au demarrage aussi...

Message par dewtom le Mar 21 Mai 2013 - 13:16
Je ne peux pas te répondre, je ne suis pas un pro des problèmes de démarrage :snif:

T’inquiète, les réponses vont arriver Laughing


[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir ce lien] [Vous devez être inscrit et connecté pour voir ce lien]
avatar
f1.jeanphi
Admin CClovers
Grand Schtroumpf

Admin CClovers  Grand Schtroumpf
Cheval Inscrit le : 18/03/2010
Messages : 50529
Age : 51

Re: Problème au demarrage aussi...

Message par f1.jeanphi le Mar 21 Mai 2013 - 13:21
ça ressemble à une sonde lambda qui déconne ça ! c'est con je n'ai pas pensé à prendre la valise, je suis sur Tarbes aujourd'hui ^^


Hey les CCistes, il existe ça  [Vous devez être inscrit et connecté pour voir cette image] [Annonce CClovers] [ Tutos ] [Vous devez être inscrit et connecté pour voir ce lien]
[Annonce] [Vous devez être inscrit et connecté pour voir ce lien] - [Note] [Vous devez être inscrit et connecté pour voir ce lien] - [Sondage] [Vous devez être inscrit et connecté pour voir ce lien]

- [Annonce] [Vous devez être inscrit et connecté pour voir ce lien]

pas d'aide par MP, je ne peux pas répondre à tout le monde, 300 mp par mois !

[Vous devez être inscrit et connecté pour voir ce lien]
avatar
sunboyl
CCiste timide
CCiste timide
Cheval Inscrit le : 17/04/2013
Messages : 49
Age : 38

Re: Problème au demarrage aussi...

Message par sunboyl le Mar 21 Mai 2013 - 13:35
Bonjour,


je suis pas mécano mais de la fumée blanche c'est généralement de l'eau qui est "consommée". Du coup, de la vapeur d'eau se retrouve dans les gaz d'échappement d'où la fumée blanche.

Je dirais "joint de culasse" mais je peux me tromper hein...

avatar
Chewi-Chew
Wooki Informaticien
Wooki Informaticien
Chat Inscrit le : 22/09/2010
Messages : 5372
Age : 30

Re: Problème au demarrage aussi...

Message par Chewi-Chew le Mar 21 Mai 2013 - 13:39
lorsque l'on en avait parlé (avant les nouveaux symptomes) je t'avais dit bougies. Vu que ca coute 25€ ca vaut le coup d'essayer. Bon pour la clef faut compte un dizaine d'€ en plus... (au pire j'en ai une donc je viendrai avec a la Vn on ne sais jamais :) )


[Vous devez être inscrit et connecté pour voir cette image]
avatar
Appleogies31
CCiste suprême
CCiste suprême
Tigre Inscrit le : 14/03/2013
Messages : 4929
Age : 30

Re: Problème au demarrage aussi...

Message par Appleogies31 le Mar 21 Mai 2013 - 13:55
Pour la fumée c'est peut être rien, vu le temps pourri qu'on a, pas mal de voiture fument blanc à froid mais si c'est beaucoup, c'est certainement pas pour la même chose !
Sinon je dirai comme chewi, essais les bougies, si c'est pas ça, ça lui aura pas fait de mal ! 👀


[Vous devez être inscrit et connecté pour voir cette image]
avatar
Melocake
CCiste en accélération
CCiste en accélération
Inscrit le : 04/11/2012
Messages : 878

Re: Problème au demarrage aussi...

Message par Melocake le Mar 21 Mai 2013 - 14:32
Bon comme j'avais pas les bonnes clefs (et que mon garagiste habituel est sur Tarbes) je suis allée en voir un avec un grand sourire à midi: il a vérifié mes bougies (euh celles de la voiture on est d'accord hein! :goutte: ) elles sont bonnes

Reste comme l'a dit Jphi à vérifier la sonde lambda... je la lui dépose vendredi pour qu'il regarde si c'est ça, si un nettoyage suffit ou s'il faut la changer. Si c'est ça, il m'a annoncé 140€ pour les frais... ca va entacher mon budget visue et remettre sérieusement en question ma présence... :cry2:

Si c'est pas ça il m'a parlé du starter automatique à nettoyer ou à régler.

Il regardera aussi pourquoi je me retrouve encore une fois avec de l'huile plein le moteur...

Franchement, parfois je désespère de m'en sortir avec les petites réparations (jamais bien graves) mais qui font chier! :pendu:


Jm ma voiture :lover:


La vie ce n'est pas d'attendre que l'orage passe, c'est d'apprendre à danser sous la pluie
avatar
guizmo47
CCiste en accélération
CCiste en accélération
Coq Inscrit le : 15/07/2012
Messages : 901
Age : 48

Re: Problème au demarrage aussi...

Message par guizmo47 le Mar 21 Mai 2013 - 16:02
courage en esperant que cela ne soit pas grand chose et que sa te coute pas trop cher


[Vous devez être inscrit et connecté pour voir ce lien]

Apprenez à penser par vous-même. Si vous ne le faites pas, d'autres le feront pour vous
avatar
Melocake
CCiste en accélération
CCiste en accélération
Inscrit le : 04/11/2012
Messages : 878

Re: Problème au demarrage aussi...

Message par Melocake le Mar 21 Mai 2013 - 17:51
Dites... c'est pas que je remette ni l'avis de Jphi, ni celui du garagiste... mais en lisant sur le fofo ceux qui ont eu des soucis avec leur sonde lambda ont eu des message d'erreur sur l'ODB comme "anomalie anti pollution" ou "defaut catalyseur"... moi rien n'apparait...
Bon signe ou ca veut rien dire?


La vie ce n'est pas d'attendre que l'orage passe, c'est d'apprendre à danser sous la pluie
Takumi
CCiste suprême
CCiste suprême
Chat Inscrit le : 06/07/2010
Messages : 4619
Age : 30

Re: Problème au demarrage aussi...

Message par Takumi le Mar 21 Mai 2013 - 19:18
Quand j'ai eu un soucis avec la catalyseur j'ai eu le voyant moteur s'est allumé sur le compteur et au démarrage l'ODB me mettait "anomalie anti-pollution".

Je respect sceptique sur le défaut sonde lambda mais pourquoi après si tu as acheté les bougies garde les au chaud il sera toujours possible de les changer avant le prochain hiver (j'ai la clef qui va bien pour ça ^^).

Juste une question est ce que tu as une consommation d'huile importante ? C'est à dire est ce que souvent tu remets de l'huile dans le moteur ?

P.S : Je viens de penser cela peut surement venir du starter comme le dit ton garagiste, il doit certainement se couper trop tôt et donc ton moteur n'est pas assez chaud pour que être au régime ralenti approprié.
Par exemple ton régime ralenti à froid est à 100tr/min et à chaud à 700/800 tr/min. Si ton starter se coupe trop tôt alors que le moteur est froid il va se mettre sur le régime à 700/800 tr/min est va ensuite caler car il n'est pas encore en température adéquat.

C'est peut être une connerie mais ça m'est venue à l'idée que ça pouvait venir de là...


[Vous devez être inscrit et connecté pour voir cette image]

"A mon avis, lorsque l'on est confronté à des choix que ce soit en acte ou en pensée,
gardons à l'esprit que nous sommes mortels et tâchons de vivre de manière à ce que personne n'ait à se réjouir de notre mort"

John Steinbeck


[Vous devez être inscrit et connecté pour voir ce lien]
avatar
Melocake
CCiste en accélération
CCiste en accélération
Inscrit le : 04/11/2012
Messages : 878

Re: Problème au demarrage aussi...

Message par Melocake le Mar 21 Mai 2013 - 20:47
J'ai une conso d'huile importante mais je l'ai quasi toujours eue. La dernière fois j'avais eue fuite d'huile qui m'en avait mis partout sur le moteur et là je remarque que ca brille un peu partout (malgré le lavage moteur du garagiste).
Mais rien d'alarmant... enfin je crois: une bulle pour 1000km sur l'odb. Mais comme je n'ai toujours connu que cette conso, j'ai pas de références...



La vie ce n'est pas d'attendre que l'orage passe, c'est d'apprendre à danser sous la pluie
avatar
SwagCC
CCiste prisé
CCiste prisé
Coq Inscrit le : 22/11/2012
Messages : 2944
Age : 24

Re: Problème au demarrage aussi...

Message par SwagCC le Mar 21 Mai 2013 - 20:49
Melo j'ai eu la même chose à un moment donné

Seulement au bout de quelques fois le voyant anomalie c'est allumé et elle broutait. Beaucoup de fumées blanches aussi...

Donc comme disent les autres moi on m'avais dit sonde Lambda à vérifier ou cata.

après moi elle me le fait de temps en temps mais pas tout le temps c'est par période et seulement à froid

Voila après moi je ne m'y connais pas trop trop

courage :fleur:
avatar
Melocake
CCiste en accélération
CCiste en accélération
Inscrit le : 04/11/2012
Messages : 878

Re: Problème au demarrage aussi...

Message par Melocake le Mar 21 Mai 2013 - 20:53
Dac! :good: merci beauté!
La première qui sait dit à l'autre!


Dernière édition par Melocake le Mar 21 Mai 2013 - 20:59, édité 1 fois


La vie ce n'est pas d'attendre que l'orage passe, c'est d'apprendre à danser sous la pluie
avatar
SwagCC
CCiste prisé
CCiste prisé
Coq Inscrit le : 22/11/2012
Messages : 2944
Age : 24

Re: Problème au demarrage aussi...

Message par SwagCC le Mar 21 Mai 2013 - 20:57
Melocake a écrit:Merci swag! et du coup tu avais fait vérifier? ct lequel des deux?

Je te dirais ça à la révision quand j'aurais récupéré ma voiture. pour l'instant je sais pas mais ca me le fait de temps en temps
Takumi
CCiste suprême
CCiste suprême
Chat Inscrit le : 06/07/2010
Messages : 4619
Age : 30

Re: Problème au demarrage aussi...

Message par Takumi le Mar 21 Mai 2013 - 22:05
Ah c'est sympa pour les autres bonhomme qui mette du cœur à l'ouvrage, on a pas le droit au petit compliment "beauté" ..... :jesors:


[Vous devez être inscrit et connecté pour voir cette image]

"A mon avis, lorsque l'on est confronté à des choix que ce soit en acte ou en pensée,
gardons à l'esprit que nous sommes mortels et tâchons de vivre de manière à ce que personne n'ait à se réjouir de notre mort"

John Steinbeck


[Vous devez être inscrit et connecté pour voir ce lien]
avatar
Melocake
CCiste en accélération
CCiste en accélération
Inscrit le : 04/11/2012
Messages : 878

Re: Problème au demarrage aussi...

Message par Melocake le Mar 21 Mai 2013 - 22:19
ptdr mais sérieux!


La vie ce n'est pas d'attendre que l'orage passe, c'est d'apprendre à danser sous la pluie
Takumi
CCiste suprême
CCiste suprême
Chat Inscrit le : 06/07/2010
Messages : 4619
Age : 30

Re: Problème au demarrage aussi...

Message par Takumi le Mar 21 Mai 2013 - 22:26
Melocake a écrit:ptdr mais sérieux!

Nan je déconne je voulais juste te faire culpabiliser :goutte:


[Vous devez être inscrit et connecté pour voir cette image]

"A mon avis, lorsque l'on est confronté à des choix que ce soit en acte ou en pensée,
gardons à l'esprit que nous sommes mortels et tâchons de vivre de manière à ce que personne n'ait à se réjouir de notre mort"

John Steinbeck


[Vous devez être inscrit et connecté pour voir ce lien]
Dreamdu54
CCiste timide
CCiste timide
Inscrit le : 05/05/2013
Messages : 93

Re: Problème au demarrage aussi...

Message par Dreamdu54 le Mer 22 Mai 2013 - 1:00
Ah c'est sympa pour les autres bonhomme qui mette du cœur à l'ouvrage, on a pas le droit au petit compliment "beauté"
Lol Takumi.

Généralement quand la voiture broute, cale, quand tu es obligé d’accélérer pour ne pas perdre le régime ou éviter que le moteur cale, c'est souvent les bougies pour le démarrage, mais quand elle broute et tout ça c'est souvent le boitier papillon qui s'encrasse avec le temps, et qui n'est jamais changé, surtout les electriques, faut les nettoyer et vérifier avec la prise si il s'ouvre correctement. Normalement si je ne me trompe pas c'est tous les 40 000/50 000km, peut de gens le font.

Pour la fumée blanche par contre ca ne provient surment pas du boitier papillon là je ne vois pas d'où çelà provient.
avatar
f1.jeanphi
Admin CClovers
Grand Schtroumpf

Admin CClovers  Grand Schtroumpf
Cheval Inscrit le : 18/03/2010
Messages : 50529
Age : 51

Re: Problème au demarrage aussi...

Message par f1.jeanphi le Mer 22 Mai 2013 - 5:40
regardes ce Tuto :arrow: [Vous devez être inscrit et connecté pour voir ce lien]


Hey les CCistes, il existe ça  [Vous devez être inscrit et connecté pour voir cette image] [Annonce CClovers] [ Tutos ] [Vous devez être inscrit et connecté pour voir ce lien]
[Annonce] [Vous devez être inscrit et connecté pour voir ce lien] - [Note] [Vous devez être inscrit et connecté pour voir ce lien] - [Sondage] [Vous devez être inscrit et connecté pour voir ce lien]

- [Annonce] [Vous devez être inscrit et connecté pour voir ce lien]

pas d'aide par MP, je ne peux pas répondre à tout le monde, 300 mp par mois !

[Vous devez être inscrit et connecté pour voir ce lien]
avatar
Redwizze
CCiste timide
CCiste timide
Inscrit le : 16/04/2013
Messages : 33

Re: Problème au demarrage aussi...

Message par Redwizze le Jeu 23 Mai 2013 - 18:41
je suis du même avis que sunboyl....
conso d'huile excessive, moteur instable...
joint de culasse, sa ne te coûte rien de faire des petite verif...
ouvre ton bouchon d'huile et vérifie qu'il n'y est pas de dêpo blanc..
la couleur de ton LDR, son odeur si il sent l'huile ou l'essance


Doux photons... Je ne sais pas si vous êtes onde ou particule mais pu..naise les gars qu'est-ce que vous faites du bien!

[Vous devez être inscrit et connecté pour voir cette image]
avatar
Melocake
CCiste en accélération
CCiste en accélération
Inscrit le : 04/11/2012
Messages : 878

Re: Problème au demarrage aussi...

Message par Melocake le Ven 7 Juin 2013 - 22:28
Bon aller je reviens car ca passe toujours pas. Après surveillance, je peux vous dire:

1°) les symptômes à froid: démarre mais broute 1 fois sur 3 et cale.
Le garagiste me répond que c l'humidité dans l'échappement... mais même avec les beaux jours elle continue. Après démarrage, a du mal à avancer les premiers mètres, comme si le starter se lançait mal.

2°) les symptômes à chaud:
- sent le chaud voire le cramé quand je roule, souvent après une accélération. et j'ai vite chaud au pieds, même sans chauffage et/ou clim
- je trouve qu'elle monte dans les tours vite sans pour autant avancer de façon spectaculaire...
Pas de conso d'huile hors norme (le garagiste a d'abord pensé que fuite d'huile qui causait cette odeur, mais non...)
Je fais un plein pour 550km environ (en SP95)
Mon garagiste a vérifié la sonde lambda le 28 mai dernier, elle est ok pareil pour les bougies
Pas de fumée ni blanche, ni noire ni bleue au pot d'échappement (mon mari m'a suivie pendant environ 20km pour vérifier)
Niveau LD ok, pas remarqué de mayo ou de truc bizarre. LD transparent et d'après mon odorat féminin complètement novice, il sent rien...
Aucun voyant d'allumé ni message sur ODB

bon voilà tout ce que j'ai pu constater...

Je sais plus quoi en penser :cache:


Dernière édition par Melocake le Sam 8 Juin 2013 - 9:47, édité 1 fois


La vie ce n'est pas d'attendre que l'orage passe, c'est d'apprendre à danser sous la pluie
avatar
Max24
CCiste en vue
CCiste en vue
Chèvre Inscrit le : 06/08/2012
Messages : 1825
Age : 26

Re: Problème au demarrage aussi...

Message par Max24 le Ven 7 Juin 2013 - 22:41
Moteur pas a pas et papillon des gazs a nettoyer !

J ai à peux près les même symptômes sur la 106 et c'est ce que plusieurs personnes m'ont dit de vérifie ! :good: )

Et puis sa coûte rien de le faire même en préventif ! :good:


MaxetClem24 ont participé a la VN2013

[Vous devez être inscrit et connecté pour voir ce lien]

Et Max24 tout seul participera a la VN 2015 ! [Vous devez être inscrit et connecté pour voir cette image]
avatar
Melocake
CCiste en accélération
CCiste en accélération
Inscrit le : 04/11/2012
Messages : 878

Re: Problème au demarrage aussi...

Message par Melocake le Ven 7 Juin 2013 - 23:14
MaxetClem24 a écrit:Moteur pas a pas et papillon des gazs a nettoyer !

J ai à peux près les même symptômes sur la 106 et c'est ce que plusieurs personnes m'ont dit de vérifie ! :good: )

Et puis sa coûte rien de le faire même en préventif ! :good:

C ca qui fait tout le chaud à ton avis?


La vie ce n'est pas d'attendre que l'orage passe, c'est d'apprendre à danser sous la pluie
avatar
Melocake
CCiste en accélération
CCiste en accélération
Inscrit le : 04/11/2012
Messages : 878

Re: Problème au demarrage aussi...

Message par Melocake le Sam 8 Juin 2013 - 7:53
:up:


La vie ce n'est pas d'attendre que l'orage passe, c'est d'apprendre à danser sous la pluie
Contenu sponsorisé

Re: Problème au demarrage aussi...

Message par Contenu sponsorisé



Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum