Partagez
avatar
Doudou14
Staff CClovers
L'électricien CC

Staff CClovers  L'électricien CC
Singe Inscrit le : 26/06/2013
Messages : 7191
Age : 24

Problème en cours ! Accelère un peu lorsque je lache l'accelérateur

Message par Doudou14 le Lun 19 Aoû 2013 - 19:40
Bonjour

J'ai récupéré ma 206 :), je me pose une petite question car elle me fait ca depuis le début mais je pensais que ca venait de l'embrayage.
Par exemple, j'accélère jusqu'à 3000 tours, je lâche l'accélérateur et je débraye pour changer de vitesse, et le moteur prend encore quelques tours (3100 -3200) au lieu de redescendre au ralenti. (Ca dure peut être 1 sec le temps que ca redescend, mais c'est embêtant lorsque je change de vitesse).

Donc je voulais savoir d'où ca pourrait venir ? (A moins que ce soit normal)

Bonne soirée


Dernière édition par Doudou14 le Jeu 13 Oct 2016 - 23:11, édité 1 fois
avatar
titi206
Alsacien's Creed 2
Alsacien's Creed 2
Dragon Inscrit le : 21/10/2012
Messages : 9849
Age : 29

Problème en cours ! Re: Accelère un peu lorsque je lache l'accelérateur

Message par titi206 le Lun 19 Aoû 2013 - 19:44
c'est pas normal sa :scratch: 


la sportivité commence là où le diesel s'arrête [Vous devez être inscrit et connecté pour voir cette image]

[Vous devez être inscrit et connecté pour voir cette image]
avatar
Max24
CCiste en vue
CCiste en vue
Chèvre Inscrit le : 06/08/2012
Messages : 1825
Age : 26

Problème en cours ! Re: Accelère un peu lorsque je lache l'accelérateur

Message par Max24 le Lun 19 Aoû 2013 - 19:57
Nettoyage papillon de gaz et moteur pas a pas ??


MaxetClem24 ont participé a la VN2013

[Vous devez être inscrit et connecté pour voir cette image]

Et Max24 tout seul participera a la VN 2015 ! [Vous devez être inscrit et connecté pour voir cette image]
avatar
f1.jeanphi
Admin CClovers
Grand Schtroumpf

Admin CClovers  Grand Schtroumpf
Cheval Inscrit le : 18/03/2010
Messages : 49630
Age : 51

Problème en cours ! Re: Accelère un peu lorsque je lache l'accelérateur

Message par f1.jeanphi le Lun 19 Aoû 2013 - 20:31
ça me le fait sur ma CC parfois !


Hey les CCistes, il existe ça  [Vous devez être inscrit et connecté pour voir cette image] [Annonce CClovers] [ Tutos ] [Vous devez être inscrit et connecté pour voir ce lien]
[Annonce] [Vous devez être inscrit et connecté pour voir ce lien] - [Note] [Vous devez être inscrit et connecté pour voir ce lien] - [Sondage] [Vous devez être inscrit et connecté pour voir ce lien]

- [Annonce] [Vous devez être inscrit et connecté pour voir ce lien] -

excusez-moi si je ne réponds pas à tout ceux qui m'envoie des MP, j'en reçois tellement que ce n'est pas possible, 600 MP en 3 mois !

[Vous devez être inscrit et connecté pour voir ce lien]
avatar
Doudou14
Staff CClovers
L'électricien CC

Staff CClovers  L'électricien CC
Singe Inscrit le : 26/06/2013
Messages : 7191
Age : 24

Problème en cours ! Re: Accelère un peu lorsque je lache l'accelérateur

Message par Doudou14 le Lun 19 Aoû 2013 - 22:24
Je pensais nettoyer le moteur pas à pas, mais je croyais que sa jouer que sur le ralenti (D'ailleurs parfois il varie un peu)
Je vais essayer de voir ca déjà


206 CC - 2.0L - Phase 1 - Gris Alu
160 000Km - 138Ch - 9.0L/100 - SP98
avatar
Doudou14
Staff CClovers
L'électricien CC

Staff CClovers  L'électricien CC
Singe Inscrit le : 26/06/2013
Messages : 7191
Age : 24

Problème en cours ! Re: Accelère un peu lorsque je lache l'accelérateur

Message par Doudou14 le Ven 30 Aoû 2013 - 21:47
Bon j'ai essayé de nettoyer le moteur pas à pas, mais j'arrive pas a avoir accès à la deuxième vis.
J'ai aussi remarqué que si j'accélère et que je lâche l'accélérateur, ca réduit un peu les gas mais c'est au bout de 1 a 2 sec que l'injection va être couper (on sent un petit accoup).
Peut être qu'une mise a jour du BSI pourrait résoudre ce problème ?


206 CC - 2.0L - Phase 1 - Gris Alu
160 000Km - 138Ch - 9.0L/100 - SP98
avatar
f1.jeanphi
Admin CClovers
Grand Schtroumpf

Admin CClovers  Grand Schtroumpf
Cheval Inscrit le : 18/03/2010
Messages : 49630
Age : 51

Problème en cours ! Re: Accelère un peu lorsque je lache l'accelérateur

Message par f1.jeanphi le Sam 31 Aoû 2013 - 7:17
tu utilise quoi comme carburant ? essais de mettre du nettoyant d'injecteur, tu as une pédale à câble, regarde si ton câble n'est pas effiloché ou la gaine abimée !


Hey les CCistes, il existe ça  [Vous devez être inscrit et connecté pour voir cette image] [Annonce CClovers] [ Tutos ] [Vous devez être inscrit et connecté pour voir ce lien]
[Annonce] [Vous devez être inscrit et connecté pour voir ce lien] - [Note] [Vous devez être inscrit et connecté pour voir ce lien] - [Sondage] [Vous devez être inscrit et connecté pour voir ce lien]

- [Annonce] [Vous devez être inscrit et connecté pour voir ce lien] -

excusez-moi si je ne réponds pas à tout ceux qui m'envoie des MP, j'en reçois tellement que ce n'est pas possible, 600 MP en 3 mois !

[Vous devez être inscrit et connecté pour voir ce lien]
avatar
Doudou14
Staff CClovers
L'électricien CC

Staff CClovers  L'électricien CC
Singe Inscrit le : 26/06/2013
Messages : 7191
Age : 24

Problème en cours ! Re: Accelère un peu lorsque je lache l'accelérateur

Message par Doudou14 le Sam 31 Aoû 2013 - 12:20
J'utilise de SP 95.
Je vais regarder au niveau du câble d'accélérateur, ca pourrait bien venir de là. Je vais demander a quelqu'un d'appuyer et de lâcher la pédale d'accélérateur, je vais regarder si le papillon revient bien dans sa position initiale


206 CC - 2.0L - Phase 1 - Gris Alu
160 000Km - 138Ch - 9.0L/100 - SP98
avatar
soka
CCiste prisé
CCiste prisé
Dragon Inscrit le : 05/11/2012
Messages : 2682
Age : 52

Problème en cours ! Re: Accelère un peu lorsque je lache l'accelérateur

Message par soka le Sam 31 Aoû 2013 - 14:11
bonjour,moi mon fils est mécano,il me conseille de mettre  du sans plomb 98 sa encrasse moins le moteur


[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image]
ma perle noire
avatar
soka
CCiste prisé
CCiste prisé
Dragon Inscrit le : 05/11/2012
Messages : 2682
Age : 52

Problème en cours ! Re: Accelère un peu lorsque je lache l'accelérateur

Message par soka le Sam 31 Aoû 2013 - 14:15
un peu plus cher ,mais mieux pour ton auto = diminution de problème  :tanpi:


[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image]
ma perle noire
avatar
protoxide67
CCiste prisé
CCiste prisé
Coq Inscrit le : 28/03/2011
Messages : 2648
Age : 35

Problème en cours ! Re: Accelère un peu lorsque je lache l'accelérateur

Message par protoxide67 le Dim 1 Sep 2013 - 8:19
Ton pas a pas est encrassé
regarde si tu as la 2l qu une durite du papillon (côté gauche du cache noir du papillon la ou le cable d accélérateur passe ne soit pas debranché ou cassé )
Un classique sur le moteur 2l


Le 6cylindres bmw devrait être remboursé par la sécurité sociale
car c'est le remède idéal a la déprime
avatar
protoxide67
CCiste prisé
CCiste prisé
Coq Inscrit le : 28/03/2011
Messages : 2648
Age : 35

Problème en cours ! Re: Accelère un peu lorsque je lache l'accelérateur

Message par protoxide67 le Dim 1 Sep 2013 - 8:20
Sinon cable d accélérateur emoussé a changer
ou simplement graisse le
avatar
Doudou14
Staff CClovers
L'électricien CC

Staff CClovers  L'électricien CC
Singe Inscrit le : 26/06/2013
Messages : 7191
Age : 24

Problème en cours ! Re: Accelère un peu lorsque je lache l'accelérateur

Message par Doudou14 le Dim 1 Sep 2013 - 20:02
D'accord je vais regarder ca.
Aussi en descente, lorsque je lâche l'accélérateur, la consommation instantané va diminué de (Par ex) 8L a 4L puis 3 puis 2, 1, 0.6, 0.2, 0.1 puis enfin 0L tout ca en l'espace de presque 10 sec alors que sur une autre voiture ca descends instantanément a 0L.

J'espère que tout ca vient du moteur pas à pas.


206 CC - 2.0L - Phase 1 - Gris Alu
160 000Km - 138Ch - 9.0L/100 - SP98
avatar
f1.jeanphi
Admin CClovers
Grand Schtroumpf

Admin CClovers  Grand Schtroumpf
Cheval Inscrit le : 18/03/2010
Messages : 49630
Age : 51

Problème en cours ! Re: Accelère un peu lorsque je lache l'accelérateur

Message par f1.jeanphi le Dim 1 Sep 2013 - 20:35
sur la mienne ça descend doucement aussi Wink elles ne sont pas aussi moderne que les dernières voitures sorties !


Hey les CCistes, il existe ça  [Vous devez être inscrit et connecté pour voir cette image] [Annonce CClovers] [ Tutos ] [Vous devez être inscrit et connecté pour voir ce lien]
[Annonce] [Vous devez être inscrit et connecté pour voir ce lien] - [Note] [Vous devez être inscrit et connecté pour voir ce lien] - [Sondage] [Vous devez être inscrit et connecté pour voir ce lien]

- [Annonce] [Vous devez être inscrit et connecté pour voir ce lien] -

excusez-moi si je ne réponds pas à tout ceux qui m'envoie des MP, j'en reçois tellement que ce n'est pas possible, 600 MP en 3 mois !

[Vous devez être inscrit et connecté pour voir ce lien]
avatar
Doudou14
Staff CClovers
L'électricien CC

Staff CClovers  L'électricien CC
Singe Inscrit le : 26/06/2013
Messages : 7191
Age : 24

Problème en cours ! Re: Accelère un peu lorsque je lache l'accelérateur

Message par Doudou14 le Mar 3 Sep 2013 - 19:19
Alors j'ai nettoyé le moteur pas à pas, franchement il était comme neuf, a mon avis il a du être nettoyé il y'a pas longtemps donc aucun changement. Le papillon est propre.
L'accélérateur revient bien en position dès que je le lache
Je vois pas d'où ca peut venir ...


206 CC - 2.0L - Phase 1 - Gris Alu
160 000Km - 138Ch - 9.0L/100 - SP98
avatar
Doudou14
Staff CClovers
L'électricien CC

Staff CClovers  L'électricien CC
Singe Inscrit le : 26/06/2013
Messages : 7191
Age : 24

Problème en cours ! Re: Accelère un peu lorsque je lache l'accelérateur

Message par Doudou14 le Sam 23 Nov 2013 - 15:26
J'ai toujours le problème, par exemple si j'appuis et que je lâche l’accélérateur (Le tout en moins d' 1/2 seconde)au ralenti, le moteur réagit genre 1 seconde après ....
Le pas à pas est nettoyé et graissé, mon ralenti est stable
Un mise a jour du calculateur moteur peut servir à quelque chose ?


206 CC - 2.0L - Phase 1 - Gris Alu
160 000Km - 138Ch - 9.0L/100 - SP98
avatar
f1.jeanphi
Admin CClovers
Grand Schtroumpf

Admin CClovers  Grand Schtroumpf
Cheval Inscrit le : 18/03/2010
Messages : 49630
Age : 51

Problème en cours ! Re: Accelère un peu lorsque je lache l'accelérateur

Message par f1.jeanphi le Sam 23 Nov 2013 - 18:20
non je ne pense pas qu'une mise à jour change quelque chose, ce peut être aussi les bougies, la bobine, le filtre à essence (si si il y a un filtre à essence à côté du réservoir côté gauche derrière la roue ARG) le filtre à air peut parfois causer le problème s'il est vraiment pourrit ! sinon c'est la commande du papillon qui déconne !


Hey les CCistes, il existe ça  [Vous devez être inscrit et connecté pour voir cette image] [Annonce CClovers] [ Tutos ] [Vous devez être inscrit et connecté pour voir ce lien]
[Annonce] [Vous devez être inscrit et connecté pour voir ce lien] - [Note] [Vous devez être inscrit et connecté pour voir ce lien] - [Sondage] [Vous devez être inscrit et connecté pour voir ce lien]

- [Annonce] [Vous devez être inscrit et connecté pour voir ce lien] -

excusez-moi si je ne réponds pas à tout ceux qui m'envoie des MP, j'en reçois tellement que ce n'est pas possible, 600 MP en 3 mois !

[Vous devez être inscrit et connecté pour voir ce lien]
avatar
olivier78
Staff CClovers
Mécano solidaire

Staff CClovers  Mécano solidaire
Cheval Inscrit le : 12/08/2013
Messages : 7490
Age : 39

Problème en cours ! Re: Accelère un peu lorsque je lache l'accelérateur

Message par olivier78 le Sam 23 Nov 2013 - 18:23
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:non je ne pense pas qu'une mise à jour change quelque chose, ce peut être aussi les bougies, la bobine, le filtre à essence (si si il y a un filtre à essence à côté du réservoir côté gauche derrière la roue ARG) le filtre à air peut parfois causer le problème s'il est vraiment pourrit ! sinon c'est la commande du papillon qui déconne !
Ou la voiture qui est hantée :jesors3: 


[Vous devez être inscrit et connecté pour voir cette image]

[Vous devez être inscrit et connecté pour voir cette image]
avatar
Doudou14
Staff CClovers
L'électricien CC

Staff CClovers  L'électricien CC
Singe Inscrit le : 26/06/2013
Messages : 7191
Age : 24

Problème en cours ! Re: Accelère un peu lorsque je lache l'accelérateur

Message par Doudou14 le Sam 23 Nov 2013 - 18:52
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:non je ne pense pas qu'une mise à jour change quelque chose, ce peut être aussi les bougies, la bobine, le filtre à essence (si si il y a un filtre à essence à côté du réservoir côté gauche derrière la roue ARG) le filtre à air peut parfois causer le problème s'il est vraiment pourrit ! sinon c'est la commande du papillon qui déconne !
Les bougies et le filtre à air sont neufs, le filtre a essence je sais pas, il faudrait que je regarde.
La commande du papillon est bonne, je l'avais vérifié, il y'a pas de blocages ni de frottements.

Et aujourd'hui, elle me fait un nouveau truc, à vitesse stabilisée, ça me fait des petits accoups (Accélération, décélération, accélération ...)
avatar
olivier78
Staff CClovers
Mécano solidaire

Staff CClovers  Mécano solidaire
Cheval Inscrit le : 12/08/2013
Messages : 7490
Age : 39

Problème en cours ! Re: Accelère un peu lorsque je lache l'accelérateur

Message par olivier78 le Sam 23 Nov 2013 - 19:00
papillon qui rend l'ame a mon avis :scratch: 


[Vous devez être inscrit et connecté pour voir cette image]

[Vous devez être inscrit et connecté pour voir cette image]
avatar
f1.jeanphi
Admin CClovers
Grand Schtroumpf

Admin CClovers  Grand Schtroumpf
Cheval Inscrit le : 18/03/2010
Messages : 49630
Age : 51

Problème en cours ! Re: Accelère un peu lorsque je lache l'accelérateur

Message par f1.jeanphi le Sam 23 Nov 2013 - 19:23
possible ça aussi, maintenant c'est un papillon à câble, ça m'étonnerais que ça vienne de là ! par contre une prise d'air sur l’admission crée ce phénomène, alors soit le joint entre le collecteur et le papillon est naze soit c'est le joint entre la culasse et l'admission, soit l'admission qui est fendue !


Hey les CCistes, il existe ça  [Vous devez être inscrit et connecté pour voir cette image] [Annonce CClovers] [ Tutos ] [Vous devez être inscrit et connecté pour voir ce lien]
[Annonce] [Vous devez être inscrit et connecté pour voir ce lien] - [Note] [Vous devez être inscrit et connecté pour voir ce lien] - [Sondage] [Vous devez être inscrit et connecté pour voir ce lien]

- [Annonce] [Vous devez être inscrit et connecté pour voir ce lien] -

excusez-moi si je ne réponds pas à tout ceux qui m'envoie des MP, j'en reçois tellement que ce n'est pas possible, 600 MP en 3 mois !

[Vous devez être inscrit et connecté pour voir ce lien]
Contenu sponsorisé

Problème en cours ! Re: Accelère un peu lorsque je lache l'accelérateur

Message par Contenu sponsorisé



Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum