Partagez
avatar
Jéjé le Kéké
CCiste en accélération
CCiste en accélération
Chien Inscrit le : 22/11/2013
Messages : 863
Age : 23

Problème en cours ! Problème démarrage à froid

Message par Jéjé le Kéké le Mar 11 Mar 2014 - 20:38
Amis du jour, bonjour
Amis du soir, bonsoir
...
Amis du sexe, Durex  :cach: 

Je viens à vous car j'ai içi un ami qui à un soucis de démarrage à froid sur sa 206 (non cc!) 1.4l de 2006. Je m'explique :
Lorsqu'il démarre le matin, déjà le moteur tousse beaucoup. Ensuite lorsqu'il prend, il broute énormément. Le premier réflexe est de donner des gaz pas vrai ? Hé bien non, car il s'arrête, comme s'il calait (au point mort !).
C'est pas tout : la bête refuse de rouler à froid. Il faut d'abord que le moteur atteigne ses 90° pour pouvoir démarrer. Sauf qu'en plus il se permet de mettre un temps fou pour chauffer (toujours en broutant, sinon il s'arrête).
Maintenant que les 15 minutes de "chauffage" sont passées (il faut s'y prendre assez tôt le matin), pour démarrer c'est assez délicat également : il faut démarrer comme un bourrin, comme si on voulait patiner volontairement. Sinon bah le moteur s'arrête encore ! Pied au plancher et maltraitance de l'embrayage obligatoire. Une fois que la voiture à roulé jusqu'au fond de la rue, elle se porte comme un charme.
J'ai tiré les même grands yeux que vous quand mon pote m'a montré le problème  Shocked 
C'est une panne franchement bizarre. Je vois vraiment pas ce qui pourrait causer une telle pagaille. (pourtant j'ai des notions de mécaniques).  :scratch: 
Si quelqu'un pourrait la dépanner, sa serait vraiment sympa car là moi et mon entourage coté automobile, on patauge grave !!  :help: 
Un grand merci d'avance !  :fleur:


Saviez vous que le kéké est une race en voie d'extinction ?  [Vous devez être inscrit et connecté pour voir cette image] 
Tandis que le kéké métaleux est en voie d'apparition !  [Vous devez être inscrit et connecté pour voir cette image] 
METAL MUSIC FOR LIFE ! [Vous devez être inscrit et connecté pour voir cette image]
avatar
Sérial Lover
Le gentleman driver
Le gentleman driver
Inscrit le : 30/09/2011
Messages : 36579

Problème en cours ! Re: Problème démarrage à froid

Message par Sérial Lover le Mar 11 Mar 2014 - 20:44
regarde le fils de plus de la batterie sur toute sa longueur,un faux contact et hop
avatar
Jéjé le Kéké
CCiste en accélération
CCiste en accélération
Chien Inscrit le : 22/11/2013
Messages : 863
Age : 23

Problème en cours ! Re: Problème démarrage à froid

Message par Jéjé le Kéké le Mar 11 Mar 2014 - 20:46
Sérial Lover a écrit:regarde le fils de plus de la batterie sur toute sa longueur,un faux contact et hop

C'est un faux contact électrique qui fait brouter le moteur ?  :scratch: 
Et le faire s'arrêter aux moindre coup de gaz ?  :scratch: :scratch: 


Saviez vous que le kéké est une race en voie d'extinction ?  [Vous devez être inscrit et connecté pour voir cette image] 
Tandis que le kéké métaleux est en voie d'apparition !  [Vous devez être inscrit et connecté pour voir cette image] 
METAL MUSIC FOR LIFE ! [Vous devez être inscrit et connecté pour voir cette image]
avatar
Sérial Lover
Le gentleman driver
Le gentleman driver
Inscrit le : 30/09/2011
Messages : 36579

Problème en cours ! Re: Problème démarrage à froid

Message par Sérial Lover le Mar 11 Mar 2014 - 20:49
la mienne m a fait un peu le meme genre de panne,et ca venait de la cosse du plus qui se promenait autour de la borne de batterie,si ton calculateur n a pas de courant...
avatar
Jéjé le Kéké
CCiste en accélération
CCiste en accélération
Chien Inscrit le : 22/11/2013
Messages : 863
Age : 23

Problème en cours ! Re: Problème démarrage à froid

Message par Jéjé le Kéké le Mar 11 Mar 2014 - 20:51
Mince, tout sa venait juste de sa batterie ?  :scratch: 
Il s'est racheté une autre voiture à la place de repérer une vis le pauvre !  Laughing 
Soit, je vais lui en parler et on verra ...


Saviez vous que le kéké est une race en voie d'extinction ?  [Vous devez être inscrit et connecté pour voir cette image] 
Tandis que le kéké métaleux est en voie d'apparition !  [Vous devez être inscrit et connecté pour voir cette image] 
METAL MUSIC FOR LIFE ! [Vous devez être inscrit et connecté pour voir cette image]
avatar
Sérial Lover
Le gentleman driver
Le gentleman driver
Inscrit le : 30/09/2011
Messages : 36579

Problème en cours ! Re: Problème démarrage à froid

Message par Sérial Lover le Mar 11 Mar 2014 - 20:55
tu n as rien a y perdre
avatar
olivier78
Staff CClovers
Mécano solidaire

Staff CClovers  Mécano solidaire
Cheval Inscrit le : 12/08/2013
Messages : 7491
Age : 39

Problème en cours ! Re: Problème démarrage à froid

Message par olivier78 le Mar 11 Mar 2014 - 21:16
Ou un défaut d'allumage.... Bobine ou bougie qui donne pas correctement


[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir ce lien]
avatar
Jéjé le Kéké
CCiste en accélération
CCiste en accélération
Chien Inscrit le : 22/11/2013
Messages : 863
Age : 23

Problème en cours ! Re: Problème démarrage à froid

Message par Jéjé le Kéké le Mar 11 Mar 2014 - 21:18
olivier78 a écrit:Ou un défaut d'allumage.... Bobine ou bougie qui donne pas correctement

Non car il démarre et il tourne.


Saviez vous que le kéké est une race en voie d'extinction ?  [Vous devez être inscrit et connecté pour voir cette image] 
Tandis que le kéké métaleux est en voie d'apparition !  [Vous devez être inscrit et connecté pour voir cette image] 
METAL MUSIC FOR LIFE ! [Vous devez être inscrit et connecté pour voir cette image]
avatar
Sérial Lover
Le gentleman driver
Le gentleman driver
Inscrit le : 30/09/2011
Messages : 36579

Problème en cours ! Re: Problème démarrage à froid

Message par Sérial Lover le Mar 11 Mar 2014 - 21:23
probleme d étanchéité dans une des pîeces de l allumage,du coups l humidité rentre dedans et dérange chaque matin,je pense bien à la bobine
avatar
olivier78
Staff CClovers
Mécano solidaire

Staff CClovers  Mécano solidaire
Cheval Inscrit le : 12/08/2013
Messages : 7491
Age : 39

Problème en cours ! Re: Problème démarrage à froid

Message par olivier78 le Mar 11 Mar 2014 - 21:24
Je vois pas le rapport.... c'est pas parce que ca démarre qu'il tourne "correctement"
Des bougies trop vieilles, une bobine usées font un allumage "poussif" connu chez les restaurateurs de vieilles autos....
Bref : mauvais allumage ----> pas de puissance
pas d'allumage ----> démarre pas


[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir ce lien]
avatar
Jéjé le Kéké
CCiste en accélération
CCiste en accélération
Chien Inscrit le : 22/11/2013
Messages : 863
Age : 23

Problème en cours ! Re: Problème démarrage à froid

Message par Jéjé le Kéké le Mar 11 Mar 2014 - 21:46
olivier78 a écrit:Je vois pas le rapport.... c'est pas parce que ca démarre qu'il tourne "correctement"
Des bougies trop vieilles, une bobine usées font un allumage "poussif" connu chez les restaurateurs de vieilles autos....
Bref : mauvais allumage ----> pas de puissance
pas d'allumage ----> démarre pas

Si si elle démarre. Il lui faut bien 10 secondes pour prendre mais elle prend.
Et une fois que le moteur a ses 90° et qu'il a roulé 50 mètres, il fonctionne normalement. Donc il y a de la puissance. :tanpi: 

Sérial Lover a écrit:probleme d étanchéité dans une des pîeces de l allumage,du coups l humidité rentre dedans et dérange chaque matin
Je vois se que tu veux dire : une fois à 90°, l'eau s'est évaporée et le circuit électrique est rétablis. Bien vu  :good: 
Je vois mon pote ce jeudi, on verrifira ensemble.
Des autres pistes ?  :hum:


Saviez vous que le kéké est une race en voie d'extinction ?  [Vous devez être inscrit et connecté pour voir cette image] 
Tandis que le kéké métaleux est en voie d'apparition !  [Vous devez être inscrit et connecté pour voir cette image] 
METAL MUSIC FOR LIFE ! [Vous devez être inscrit et connecté pour voir cette image]
avatar
olivier78
Staff CClovers
Mécano solidaire

Staff CClovers  Mécano solidaire
Cheval Inscrit le : 12/08/2013
Messages : 7491
Age : 39

Problème en cours ! Re: Problème démarrage à froid

Message par olivier78 le Mar 11 Mar 2014 - 21:53
Il y a de la puissance mais pas au démarrage a froid......donc probleme d'allumage

Bobine qui prend l'eau.... mauvaise masse moteur..... bougies capricieuses..... Dans tous les cas, tes bougies ou une seule de tes bougies, ne donnent pas correctement ce qui donne un manque de puissance..... trouve ton probleme d'allumage


[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir ce lien]
avatar
Jéjé le Kéké
CCiste en accélération
CCiste en accélération
Chien Inscrit le : 22/11/2013
Messages : 863
Age : 23

Problème en cours ! Re: Problème démarrage à froid

Message par Jéjé le Kéké le Mar 11 Mar 2014 - 23:04
C'est possible qu'une seule bougie vienne à "déséquilibrer" le moteur ?
Je veux dire à interférer avec les 4 cycles des autres cylindres ?


Saviez vous que le kéké est une race en voie d'extinction ?  [Vous devez être inscrit et connecté pour voir cette image] 
Tandis que le kéké métaleux est en voie d'apparition !  [Vous devez être inscrit et connecté pour voir cette image] 
METAL MUSIC FOR LIFE ! [Vous devez être inscrit et connecté pour voir cette image]
avatar
Sérial Lover
Le gentleman driver
Le gentleman driver
Inscrit le : 30/09/2011
Messages : 36579

Problème en cours ! Re: Problème démarrage à froid

Message par Sérial Lover le Mar 11 Mar 2014 - 23:18
Jéjé le Kéké a écrit:C'est possible qu'une seule bougie vienne à "déséquilibrer" le moteur ?oui
Je veux dire à interférer avec les 4 cycles des autres cylindres ?
légèrement,le vilebrequin ne tourne pas comme il faut,il lui manque une impulsion,donc ton ralenti n est pas constant
avatar
olivier78
Staff CClovers
Mécano solidaire

Staff CClovers  Mécano solidaire
Cheval Inscrit le : 12/08/2013
Messages : 7491
Age : 39

Problème en cours ! Re: Problème démarrage à froid

Message par olivier78 le Mar 11 Mar 2014 - 23:21
Un simple culot de bougie légèrement rouillé suffit a perturbé ton moteur.... Une électrode fatiguée qui étincelle mal a froid, une bobine qui donne mal, une mauvaise masse moteur, de l'humidité dans toutes ces pieces .... et c'est le drame .... ta voiture galère a démarrer.... pas de puissance.... a du mal a prendre des tours....
Un truc bête.... vérifie qu'il n'y ai pas de l'eau dans un puis de bougie.... ca m'est arrivé sur une super 5 sous une pluie battante.... un coup de chiffon pour éponger et j'ai repris la route.


[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir ce lien]
Contenu sponsorisé

Problème en cours ! Re: Problème démarrage à froid

Message par Contenu sponsorisé



Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum