Partagez
Syndrom91
CCiste timide
CCiste timide
Coq Inscrit le : 18/11/2013
Messages : 38
Age : 24

Problème en cours ! Problème inconnu

Message par Syndrom91 le Lun 14 Avr 2014 - 11:09
Bonjour à tous !

Je vous expose mon problème, hier soir alors que j'ai tiré un peu dans le CC, il s'est mit à brouter à bas régime (entre le ralenti et 3000 tr) passé les 3000 plus de broutage !
J'ai fait pas mal de forum hier soir du coup, j'ai nettoyé les bougie, et ce que je pouvais de la bobine d'allumage, démonté le boitier papillon nettoyer etc, et je me suis ensuite rendu compte que le problème avait l'air de surgir lorsque l'huile passait les 90°C, petite précision en plus, j'ai mis de l'essence (SP98) dans une station légèrement miteuse, de loin ça allait, mais une fois dedans et sans le choix, j'ai remarqué que c'était crade et pas entretenu ! (pas un pétrolier, mais plutôt un magasin qui se prend pour ! Mais sans les dépenses équivalentes....)

Voilà, j’espère que vous avez pleins d'idées dans la tête concernant mon problème Razz

Merci d'avance à tous !

Syndrooom91
avatar
olivier78
Staff CClovers
Mécano solidaire

Staff CClovers  Mécano solidaire
Cheval Inscrit le : 12/08/2013
Messages : 7491
Age : 39

Problème en cours ! Re: Problème inconnu

Message par olivier78 le Lun 14 Avr 2014 - 11:35
Ca peut venir de plein de chose...:
- Mauvais carburant ou mélangé avec de l'eau dans la cuve de la station service
- Filtre a essence bouché (il est sous la voiture coté passager) trop souvent négligé
- Bobine qui rend l'ame du a ton petit délire sur route
- une bougie hs


[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir ce lien]
avatar
Sérial Lover
Le gentleman driver
Le gentleman driver
Inscrit le : 30/09/2011
Messages : 36579

Problème en cours ! Re: Problème inconnu

Message par Sérial Lover le Lun 14 Avr 2014 - 12:10
ou la batterie qui rend l ame
Syndrom91
CCiste timide
CCiste timide
Coq Inscrit le : 18/11/2013
Messages : 38
Age : 24

Problème en cours ! Re: Problème inconnu

Message par Syndrom91 le Lun 14 Avr 2014 - 12:38
Merci pour vos réponses ! La batterie ?? A bas regime seulement ? J'aurais pensé que ça l'aurait plus fait en haut régime non ?
avatar
Sérial Lover
Le gentleman driver
Le gentleman driver
Inscrit le : 30/09/2011
Messages : 36579

Problème en cours ! Re: Problème inconnu

Message par Sérial Lover le Lun 14 Avr 2014 - 12:46
a haut régime l alternateur recharge beaucoup
Syndrom91
CCiste timide
CCiste timide
Coq Inscrit le : 18/11/2013
Messages : 38
Age : 24

Problème en cours ! Re: Problème inconnu

Message par Syndrom91 le Lun 14 Avr 2014 - 12:49
D'accord, pas de souci, j'essai de voir un peu tout ça ce soir Wink
avatar
f1.jeanphi
Admin CClovers
Grand Schtroumpf

Admin CClovers  Grand Schtroumpf
Cheval Inscrit le : 18/03/2010
Messages : 50558
Age : 51

Problème en cours ! Re: Problème inconnu

Message par f1.jeanphi le Lun 14 Avr 2014 - 17:05
rien à redire mais je surveille le sujet ^^


Hey les CCistes, il existe ça  [Vous devez être inscrit et connecté pour voir cette image] [Annonce CClovers] [ Tutos ] [Vous devez être inscrit et connecté pour voir ce lien]
[Annonce] [Vous devez être inscrit et connecté pour voir ce lien] - [Note] [Vous devez être inscrit et connecté pour voir ce lien] - [Sondage] [Vous devez être inscrit et connecté pour voir ce lien]

- [Annonce] [Vous devez être inscrit et connecté pour voir ce lien]

pas d'aide par MP, je ne peux pas répondre à tout le monde, 300 mp par mois !

[Vous devez être inscrit et connecté pour voir ce lien]
avatar
RATAO
CCiste présent
CCiste présent
Tigre Inscrit le : 26/07/2011
Messages : 265
Age : 55

Problème en cours ! Re: Problème inconnu

Message par RATAO le Lun 14 Avr 2014 - 18:53
Syndrom91 a écrit:Bonjour à tous !

Je vous expose mon problème, hier soir alors que j'ai tiré un peu dans le CC, il s'est mit à brouter à bas régime (entre le ralenti et 3000 tr) passé les 3000 plus de broutage !

Syndrooom91

Moi, c'est aussi comme celà, que ça eut commencé.
Après, pour toi, ce n'est peut-être pas la bobine, comme pour moi.
[Vous devez être inscrit et connecté pour voir ce lien]
Mais le risque de rester en rade n'est pas nul, si c'est la bobine.
Bon courage. Il y a tellement de choses a contrôler.


Dernière édition par RATAO le Lun 14 Avr 2014 - 18:55, édité 1 fois
Syndrom91
CCiste timide
CCiste timide
Coq Inscrit le : 18/11/2013
Messages : 38
Age : 24

Problème en cours ! Re: Problème inconnu

Message par Syndrom91 le Lun 14 Avr 2014 - 19:06
Re bonjour a tous !
Je viens vous donner des news ! La batterie n'a pas de souci selon mon multimètre ! Venu ensuite la verification du filtre a essence.... il n'a jamais été changé depuis le debut ! (149000km!!!!!!!!!) Donc je vous raconte pas la couleur de l'essence quand je les enlevé et soufflé dedans... NOIR !!!! Ça m'a choqué ! Je l'ai changé direct, ensuite regard vers le filtre a air qui etait assez sale mais ça allait quand même bien que je l'ai changé quand meme pour ma conscience personnel ! Lol. J'ai changé mes bougies parce que je voulais le faire déjà il a 3 mois du coup aller tout d'un coup :) et la petit miracle elle tourne comme une horloge, je reviens demain dans la journée pour vous donner des news et voir si cela tient toujours entre le chaud/froid du moteur etc. Je vous remerci tous pour vos idées. Ah si ! J'ai oublier de dire que j'avais mis aussi un petit bidon de nettoyant injecteur, et parti carburation !
:-D bonne soirée a tous ! Wink
avatar
RATAO
CCiste présent
CCiste présent
Tigre Inscrit le : 26/07/2011
Messages : 265
Age : 55

Problème en cours ! Re: Problème inconnu

Message par RATAO le Lun 14 Avr 2014 - 21:07
Bâ voilà.
Les filtres et les bougies, sont bien les choses a ne pas négliger. C'est facile a remplacer et c'est pas cher.
Syndrom91
CCiste timide
CCiste timide
Coq Inscrit le : 18/11/2013
Messages : 38
Age : 24

Problème en cours ! Re: Problème inconnu

Message par Syndrom91 le Mar 15 Avr 2014 - 14:17
Bonjour les amis !

Alors comme convenu voici les niOuses concernant mon p'tit CC, hier comme je vous avais dis, j'ai donc testé... mais uniquement en ville ! Donc hier soir, petit test sur autoroute et là... brouuuute brouuuute vrouuuuuuum brouuute vrouuuum, bref ! Ca redeconnait un peu, mais quand même moins, à la différence que avant c'était principalement en bas régime, alors que la c'était en 4/5ème, au allentour de 3000/4000 tr.... ce matin par contre c'était un peu plus aléatoire ( bas régime, haut régime, régime Dukan... Oups pardon ! :-P )

Mais en fin de matiné, et en ville et sur autoroute, plus trop de problème... c'est à n'y rien comprendre...du coup j'ai commandé une nouvelle bobine sur le très bon site avec une bonne réduc (Une Valeo à 84€ au lien de 165€ !) donc réception demain où après demain et changement instantané ! Donc je vous re-re-tiendrais au courant !(bobine d'allumage=> je vous tiendrais au courant ! mais c'est qu'il est drôle ! :-P)

Allez, bonne journée a tous et encore merci pour vos précieux conseils, qui sont comme toujours très pertinants et surtout simples et bien expliqués !
avatar
RATAO
CCiste présent
CCiste présent
Tigre Inscrit le : 26/07/2011
Messages : 265
Age : 55

Problème en cours ! Re: Problème inconnu

Message par RATAO le Mar 15 Avr 2014 - 15:52
Syndrom91 a écrit:Bonjour les amis !

brouuuute brouuuute vrouuuuuuum brouuute vrouuuum, bref ! Ca redeconnait un peu, mais quand même moins, à la différence que avant c'était principalement en bas régime, alors que la c'était en 4/5ème, au allentour de 3000/4000 tr.... ce matin par contre c'était un peu plus aléatoire ( bas régime, haut régime, régime Dukan... Oups pardon ! :-P )

Mais en fin de matiné, et en ville et sur autoroute, plus trop de problème... c'est à n'y rien comprendre...du coup j'ai commandé une nouvelle bobine sur le très bon site avec une bonne réduc (Une Valeo à 84€ au lien de 165€ !) donc réception demain où après demain et changement instantané ! Donc je vous re-re-tiendrais au courant !(bobine d'allumage=> je vous tiendrais au courant ! mais c'est qu'il est drôle ! :-P)

Çà, c'est le 'Syndrom' de la bobine qui lâche.
Avec ta bobine neuve, tu pourras a nouveau te prendre tirer de bonnes 'bourres'.

 :jesors2:
avatar
f1.jeanphi
Admin CClovers
Grand Schtroumpf

Admin CClovers  Grand Schtroumpf
Cheval Inscrit le : 18/03/2010
Messages : 50558
Age : 51

Problème en cours ! Re: Problème inconnu

Message par f1.jeanphi le Mar 15 Avr 2014 - 17:54
bizarre cette affaire ! ce ne serait pas la prise faisceau qui est défectueuse !


Hey les CCistes, il existe ça  [Vous devez être inscrit et connecté pour voir cette image] [Annonce CClovers] [ Tutos ] [Vous devez être inscrit et connecté pour voir ce lien]
[Annonce] [Vous devez être inscrit et connecté pour voir ce lien] - [Note] [Vous devez être inscrit et connecté pour voir ce lien] - [Sondage] [Vous devez être inscrit et connecté pour voir ce lien]

- [Annonce] [Vous devez être inscrit et connecté pour voir ce lien]

pas d'aide par MP, je ne peux pas répondre à tout le monde, 300 mp par mois !

[Vous devez être inscrit et connecté pour voir ce lien]
Contenu sponsorisé

Problème en cours ! Re: Problème inconnu

Message par Contenu sponsorisé



Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum