Partagez
eizekiel
CCiste en accélération
CCiste en accélération
Inscrit le : 14/09/2014
Messages : 654

Problème en cours ! Re: Batterie à plat au bout de 5 jours sans rouler

Message par eizekiel le Lun 24 Nov 2014 - 15:55
Dit toi que ca lui fera pas de mal et que tu est reparti pour 5 ans
invité 6
CCiste en accélération
CCiste en accélération
Inscrit le : 04/04/2014
Messages : 972

Problème en cours ! Re: Batterie à plat au bout de 5 jours sans rouler

Message par invité 6 le Lun 24 Nov 2014 - 16:53
Oui, et au-moins là je vais avoir une batterie adaptée au 2.0L! :goutte:
avatar
f1.jeanphi
Admin CClovers
Grand Schtroumpf

Admin CClovers  Grand Schtroumpf
Cheval Inscrit le : 18/03/2010
Messages : 49610
Age : 51

Problème en cours ! Re: Batterie à plat au bout de 5 jours sans rouler

Message par f1.jeanphi le Lun 24 Nov 2014 - 19:38
tu as quelque chose qui reste allumé, tu as regardé l'éclairage du coffre ? moi j'ai eu un problème avec la prise ODB2 resté branchée !


Hey les CCistes, il existe ça  :arrow: [Annonce CClovers] [ Tutos ] Listing des tutoriels pour les montages, démontages, réparations et astuces pour nos 206 CC
[Annonce] Historique de la 206 CC - [Note] Les couleurs de nos CC en image - [Sondage] De quelle couleur est votre CC ?

- [Annonce] [#PAP-F1] Usinage papillon 1L6 16S & 2L0 S16 essence -

excusez-moi si je ne réponds pas à tout ceux qui m'envoie des MP, j'en reçois tellement que ce n'est pas possible, 600 MP en 3 mois !

invité 6
CCiste en accélération
CCiste en accélération
Inscrit le : 04/04/2014
Messages : 972

Problème en cours ! Re: Batterie à plat au bout de 5 jours sans rouler

Message par invité 6 le Lun 24 Nov 2014 - 21:42
Non j'ai pas regardé l'éclairage du coffre, d'ailleurs comment faire pour regarder??? :goutte:
avatar
eizekiel
CCiste en accélération
CCiste en accélération
Inscrit le : 14/09/2014
Messages : 654

Problème en cours ! Re: Batterie à plat au bout de 5 jours sans rouler

Message par eizekiel le Lun 24 Nov 2014 - 22:02
tu shunte le capteur de fermeture de coffre en le laissant ouvert et normalement ça devrait être éteint puisqu'il est censé être fermé d'après le capteur que tu a shunté.
Sérial Lover
Le gentleman driver
Le gentleman driver
Inscrit le : 30/09/2011
Messages : 36539

Problème en cours ! Re: Batterie à plat au bout de 5 jours sans rouler

Message par Sérial Lover le Lun 24 Nov 2014 - 22:15
ou tu te laisse enfermé dans le coffre
avatar
eizekiel
CCiste en accélération
CCiste en accélération
Inscrit le : 14/09/2014
Messages : 654

Problème en cours ! Re: Batterie à plat au bout de 5 jours sans rouler

Message par eizekiel le Lun 24 Nov 2014 - 23:01
@Sérial Lover a écrit:ou tu te laisse enfermé dans le coffre

:lolmdr: il va se croire dans un film américain.
avatar
Stiefane
Cciste entre Mer et Montagne
Cciste entre Mer et Montagne
Rat Inscrit le : 11/08/2014
Messages : 8024
Age : 44

Problème en cours ! Re: Batterie à plat au bout de 5 jours sans rouler

Message par Stiefane le Lun 24 Nov 2014 - 23:30
@Sérial Lover a écrit:ou tu te laisse enfermé dans le coffre
:mdr:
avatar
f1.jeanphi
Admin CClovers
Grand Schtroumpf

Admin CClovers  Grand Schtroumpf
Cheval Inscrit le : 18/03/2010
Messages : 49610
Age : 51

Problème en cours ! Re: Batterie à plat au bout de 5 jours sans rouler

Message par f1.jeanphi le Mar 25 Nov 2014 - 5:41
tu baisses le coffre et avant de fermer, à 5cm de la gâche, il doit s'éteindre !


Hey les CCistes, il existe ça  :arrow: [Annonce CClovers] [ Tutos ] Listing des tutoriels pour les montages, démontages, réparations et astuces pour nos 206 CC
[Annonce] Historique de la 206 CC - [Note] Les couleurs de nos CC en image - [Sondage] De quelle couleur est votre CC ?

- [Annonce] [#PAP-F1] Usinage papillon 1L6 16S & 2L0 S16 essence -

excusez-moi si je ne réponds pas à tout ceux qui m'envoie des MP, j'en reçois tellement que ce n'est pas possible, 600 MP en 3 mois !

invité 6
CCiste en accélération
CCiste en accélération
Inscrit le : 04/04/2014
Messages : 972

Problème en cours ! Re: Batterie à plat au bout de 5 jours sans rouler

Message par invité 6 le Mar 25 Nov 2014 - 9:48
@eizekiel a écrit:
@Sérial Lover a écrit:ou tu te laisse enfermé dans le coffre

:lolmdr: il va se croire dans un film américain.

MDR les gars! mais physiquement je rentre pas dans le coffre... Laughing

@f1.jeanphi a écrit:tu baisses le coffre et avant de fermer, à 5cm de la gâche, il doit s'éteindre !

Bonne idée merci f1.jeanphi! :D je vais suivre ton conseil plutôt que shunter le capteur, je préfère pas. déjà parce-que je sais pas comment faire :tong: , ensuite parce-que je préfère pas toucher à la bonne marche électrique de ma CC.
invité 6
CCiste en accélération
CCiste en accélération
Inscrit le : 04/04/2014
Messages : 972

Problème en cours ! Re: Batterie à plat au bout de 5 jours sans rouler

Message par invité 6 le Ven 28 Nov 2014 - 10:25
Salut,

Hier j'ai vérifié si la lumière du coffre restait allumée 1 fois le coffre fermé, en filmant l'intèrieur du coffre avec mon tél, et c'est ok elle s'éteint bien 1 fois le coffre fermé.

Donc on verra à l'usage mais là, avec la nouvelle batterie installée hier aucun pb de démarrage ce matin, elle a démarré directement, sans broncher.
Contenu sponsorisé

Problème en cours ! Re: Batterie à plat au bout de 5 jours sans rouler

Message par Contenu sponsorisé



Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum