Partagez
Francois17
CCiste timide
CCiste timide
Inscrit le : 28/05/2014
Messages : 82

Plus d’électricité au démarrage....

Message par Francois17 le Lun 5 Jan 2015 - 20:06
Bonsoir a tous.
Je viens de me retrouver en panne il y a un peu près 2 h 00.
Ce matin je démarres sans problème au quart de tour.
Je me rend compte que mon clignotant gauche ne fonctionne plus, au vu du clic du témoin.
Je vérifie les faits avec la centralisation a midi.
Je redémarre ce soir sans problème.
Je m’arrêtes pour faire quelques courses.
Je ferme la voiture.
Au retour j'ouvre pas de soucies.
J'ouvre le capot pour voir ou est l’ampoule de clignotant, je trifouille un peu dans l'obscurité du parking, pour voir si ce sera simple a changer.
Je veux pour repartir et la plus de démarreur et plus de batterie.
Je branche mes pinces a un autres véhicule (Merci a lui).
La je redémarre direct.
Je penses changer de batterie.
Qu'est ce que vous en pensez.

Merci de vos réponses.
Bonne soirée.

avatar
f1.jeanphi
Admin CClovers
Grand Schtroumpf

Admin CClovers  Grand Schtroumpf
Cheval Inscrit le : 18/03/2010
Messages : 49668
Age : 51

Re: Plus d’électricité au démarrage....

Message par f1.jeanphi le Lun 5 Jan 2015 - 20:20
câble de masse cassé entre la boite et la carrosserie ou batterie HS à faire tester dans un centre auto Wink


Hey les CCistes, il existe ça  [Vous devez être inscrit et connecté pour voir cette image] [Annonce CClovers] [ Tutos ] [Vous devez être inscrit et connecté pour voir ce lien]
[Annonce] [Vous devez être inscrit et connecté pour voir ce lien] - [Note] [Vous devez être inscrit et connecté pour voir ce lien] - [Sondage] [Vous devez être inscrit et connecté pour voir ce lien]

- [Annonce] [Vous devez être inscrit et connecté pour voir ce lien] -

excusez-moi si je ne réponds pas à tout ceux qui m'envoie des MP, j'en reçois tellement que ce n'est pas possible, 600 MP en 3 mois !

[Vous devez être inscrit et connecté pour voir ce lien]
avatar
eizekiel
CCiste en accélération
CCiste en accélération
Inscrit le : 14/09/2014
Messages : 654

Re: Plus d’électricité au démarrage....

Message par eizekiel le Lun 5 Jan 2015 - 20:27
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:câble de masse cassé entre la boite et la carrosserie ou batterie HS à faire tester dans un centre auto Wink

:+1: Pour la masse
Sérial Lover
Le gentleman driver
Le gentleman driver
Inscrit le : 30/09/2011
Messages : 36539

Re: Plus d’électricité au démarrage....

Message par Sérial Lover le Lun 5 Jan 2015 - 20:28
non,batterie hs
avatar
Stiefane
Cciste entre Mer et Montagne
Cciste entre Mer et Montagne
Rat Inscrit le : 11/08/2014
Messages : 8024
Age : 44

Re: Plus d’électricité au démarrage....

Message par Stiefane le Lun 5 Jan 2015 - 21:07
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:non,batterie hs

:+1:
avatar
olivier78
Staff CClovers
Mécano solidaire

Staff CClovers  Mécano solidaire
Cheval Inscrit le : 12/08/2013
Messages : 7490
Age : 39

Re: Plus d’électricité au démarrage....

Message par olivier78 le Lun 5 Jan 2015 - 21:18
Ou cosses de batterie mal serrer et en trifouillant ton cligno tu l'a a moitié débranché


[Vous devez être inscrit et connecté pour voir cette image]

[Vous devez être inscrit et connecté pour voir cette image]
avatar
f1.jeanphi
Admin CClovers
Grand Schtroumpf

Admin CClovers  Grand Schtroumpf
Cheval Inscrit le : 18/03/2010
Messages : 49668
Age : 51

Re: Plus d’électricité au démarrage....

Message par f1.jeanphi le Lun 5 Jan 2015 - 21:23
:+1:


Hey les CCistes, il existe ça  [Vous devez être inscrit et connecté pour voir cette image] [Annonce CClovers] [ Tutos ] [Vous devez être inscrit et connecté pour voir ce lien]
[Annonce] [Vous devez être inscrit et connecté pour voir ce lien] - [Note] [Vous devez être inscrit et connecté pour voir ce lien] - [Sondage] [Vous devez être inscrit et connecté pour voir ce lien]

- [Annonce] [Vous devez être inscrit et connecté pour voir ce lien] -

excusez-moi si je ne réponds pas à tout ceux qui m'envoie des MP, j'en reçois tellement que ce n'est pas possible, 600 MP en 3 mois !

[Vous devez être inscrit et connecté pour voir ce lien]
Francois17
CCiste timide
CCiste timide
Inscrit le : 28/05/2014
Messages : 82

Re: Plus d’électricité au démarrage....

Message par Francois17 le Lun 5 Jan 2015 - 21:35
Merci pour vos réponses.
Je vais acheter une autre batterie demain soir alors.
Je n'ai pas tenter de redémarrer depuis mais la centralisation fonctionne très bien encore c'est logique ça ?
Par contre la batterie ce promène d'avant en arrière (elle glisse facilement), j'ai l'impression qu'il manque une pièce de fixation derrière le support (sans doute barré avec le temps) pour la maintenir, quelqu un aurait une photo pas loin ?
La ref de la batterie est une 12 V 52 Ah 470 A, je peux prendre une plus performantes tant qu'a faire ou je restes sur la même ?
Merci.
avatar
olivier78
Staff CClovers
Mécano solidaire

Staff CClovers  Mécano solidaire
Cheval Inscrit le : 12/08/2013
Messages : 7490
Age : 39

Re: Plus d’électricité au démarrage....

Message par olivier78 le Lun 5 Jan 2015 - 21:38
Si tu as une cosse mal serrer certain éléments électrique peuvent fonctionner (ceux qui consomme presque rien) par contre il faut entre 50 et 60A pour lancer le démarreur... une cosse mal serrer et il ne bouge meme pas.
Avant de te lancer dans des frais qui sont peut etre inutile.... vérifie que tes cosses de batterie ne bougent pas


[Vous devez être inscrit et connecté pour voir cette image]

[Vous devez être inscrit et connecté pour voir cette image]
avatar
f1.jeanphi
Admin CClovers
Grand Schtroumpf

Admin CClovers  Grand Schtroumpf
Cheval Inscrit le : 18/03/2010
Messages : 49668
Age : 51

Re: Plus d’électricité au démarrage....

Message par f1.jeanphi le Lun 5 Jan 2015 - 21:38
donc ce n'est pas la batterie qui déconne mais le câble de masse que tu as du casser ou qui se débranche petit à petit !


Hey les CCistes, il existe ça  [Vous devez être inscrit et connecté pour voir cette image] [Annonce CClovers] [ Tutos ] [Vous devez être inscrit et connecté pour voir ce lien]
[Annonce] [Vous devez être inscrit et connecté pour voir ce lien] - [Note] [Vous devez être inscrit et connecté pour voir ce lien] - [Sondage] [Vous devez être inscrit et connecté pour voir ce lien]

- [Annonce] [Vous devez être inscrit et connecté pour voir ce lien] -

excusez-moi si je ne réponds pas à tout ceux qui m'envoie des MP, j'en reçois tellement que ce n'est pas possible, 600 MP en 3 mois !

[Vous devez être inscrit et connecté pour voir ce lien]
Francois17
CCiste timide
CCiste timide
Inscrit le : 28/05/2014
Messages : 82

Re: Plus d’électricité au démarrage....

Message par Francois17 le Lun 5 Jan 2015 - 21:47
Mes cosses sont bien fixés pas de problèmes.
Quel est le problème du câble de masse, s'il était cassé je n'aurais plus de jus du tout en fait, non ?
avatar
olivier78
Staff CClovers
Mécano solidaire

Staff CClovers  Mécano solidaire
Cheval Inscrit le : 12/08/2013
Messages : 7490
Age : 39

Re: Plus d’électricité au démarrage....

Message par olivier78 le Lun 5 Jan 2015 - 21:50
cable de masse cassé ou presque... ca marche mais pas tout le temps.... une vibration, un choc, un claquement de portiere.... et ca marche plus

Suis avec ta main le cable qui part du - de la batterie.... il va se brancher sur la boite de vitesse en premier puis repart et va se brancher sur le chassie

Normalement tu peux le vérifier sans rien démonter


[Vous devez être inscrit et connecté pour voir cette image]

[Vous devez être inscrit et connecté pour voir cette image]
Francois17
CCiste timide
CCiste timide
Inscrit le : 28/05/2014
Messages : 82

Re: Plus d’électricité au démarrage....

Message par Francois17 le Lun 5 Jan 2015 - 22:01
Donc cela pourrait être ça alors, le phénomène peut être du a la batterie mal fixée alors ?
avatar
olivier78
Staff CClovers
Mécano solidaire

Staff CClovers  Mécano solidaire
Cheval Inscrit le : 12/08/2013
Messages : 7490
Age : 39

Re: Plus d’électricité au démarrage....

Message par olivier78 le Lun 5 Jan 2015 - 22:03
oui.... une batterie qui se promene tire sur les cosses et les cables a chaque acceleration et freinage.... a la longue ca casse


[Vous devez être inscrit et connecté pour voir cette image]

[Vous devez être inscrit et connecté pour voir cette image]
avatar
f1.jeanphi
Admin CClovers
Grand Schtroumpf

Admin CClovers  Grand Schtroumpf
Cheval Inscrit le : 18/03/2010
Messages : 49668
Age : 51

Re: Plus d’électricité au démarrage....

Message par f1.jeanphi le Lun 5 Jan 2015 - 22:03
c'est ce que j'ai eu il y a un mois sur ma RcLine !


Hey les CCistes, il existe ça  [Vous devez être inscrit et connecté pour voir cette image] [Annonce CClovers] [ Tutos ] [Vous devez être inscrit et connecté pour voir ce lien]
[Annonce] [Vous devez être inscrit et connecté pour voir ce lien] - [Note] [Vous devez être inscrit et connecté pour voir ce lien] - [Sondage] [Vous devez être inscrit et connecté pour voir ce lien]

- [Annonce] [Vous devez être inscrit et connecté pour voir ce lien] -

excusez-moi si je ne réponds pas à tout ceux qui m'envoie des MP, j'en reçois tellement que ce n'est pas possible, 600 MP en 3 mois !

[Vous devez être inscrit et connecté pour voir ce lien]
avatar
olivier78
Staff CClovers
Mécano solidaire

Staff CClovers  Mécano solidaire
Cheval Inscrit le : 12/08/2013
Messages : 7490
Age : 39

Re: Plus d’électricité au démarrage....

Message par olivier78 le Lun 5 Jan 2015 - 22:05
déjà fait sur celle de ma sœur et sur la tangerine :/


[Vous devez être inscrit et connecté pour voir cette image]

[Vous devez être inscrit et connecté pour voir cette image]
Francois17
CCiste timide
CCiste timide
Inscrit le : 28/05/2014
Messages : 82

Re: Plus d’électricité au démarrage....

Message par Francois17 le Lun 5 Jan 2015 - 22:14
Merci pour ses infos, je jetterais un coup d’œil demain soir.
Et se sera la case garage donc le cas échéant.
Bonne soirée a tous les deux.
avatar
olivier78
Staff CClovers
Mécano solidaire

Staff CClovers  Mécano solidaire
Cheval Inscrit le : 12/08/2013
Messages : 7490
Age : 39

Re: Plus d’électricité au démarrage....

Message par olivier78 le Lun 5 Jan 2015 - 22:17
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:Merci pour ses infos, je jetterais un coup d’œil demain soir.
Et se sera la case garage donc le cas échéant.
Bonne soirée a tous les deux.

:scratch: 5€ un faisceau dans une casse, 10min de montage et 1 clef de 13....... y a besoin d'un garagiste pour ca ????


[Vous devez être inscrit et connecté pour voir cette image]

[Vous devez être inscrit et connecté pour voir cette image]
Francois17
CCiste timide
CCiste timide
Inscrit le : 28/05/2014
Messages : 82

Re: Plus d’électricité au démarrage....

Message par Francois17 le Lun 5 Jan 2015 - 22:35
Je suis obligé de passer sous la voiture pour vérifier ou il va alors, on peut en acheter en concession parce que galoper les casses a la débauche a 17 h 30 en ce moment, habitant a 47 km de mon boulot... Au secours...
avatar
f1.jeanphi
Admin CClovers
Grand Schtroumpf

Admin CClovers  Grand Schtroumpf
Cheval Inscrit le : 18/03/2010
Messages : 49668
Age : 51

Re: Plus d’électricité au démarrage....

Message par f1.jeanphi le Lun 5 Jan 2015 - 22:36
non il se change de par dessus ! juste la bouche d'air à enlever et la batterie !


Hey les CCistes, il existe ça  [Vous devez être inscrit et connecté pour voir cette image] [Annonce CClovers] [ Tutos ] [Vous devez être inscrit et connecté pour voir ce lien]
[Annonce] [Vous devez être inscrit et connecté pour voir ce lien] - [Note] [Vous devez être inscrit et connecté pour voir ce lien] - [Sondage] [Vous devez être inscrit et connecté pour voir ce lien]

- [Annonce] [Vous devez être inscrit et connecté pour voir ce lien] -

excusez-moi si je ne réponds pas à tout ceux qui m'envoie des MP, j'en reçois tellement que ce n'est pas possible, 600 MP en 3 mois !

[Vous devez être inscrit et connecté pour voir ce lien]
avatar
olivier78
Staff CClovers
Mécano solidaire

Staff CClovers  Mécano solidaire
Cheval Inscrit le : 12/08/2013
Messages : 7490
Age : 39

Re: Plus d’électricité au démarrage....

Message par olivier78 le Lun 5 Jan 2015 - 22:41
non tu n'a pas besoin pour vérifier.... tu suit le cable de masse relier au moins de ta batterie... il va se brancher sur le dessus de ta boite (juste sous ta batterie sans avoir besoin de rien démonter) puis sur le chassie (toujours accessible sans rien demonter) derriere la batterie sur le passage de roue
Si il est bien cassé, il te faut juste demonter la batterie et son bac pour pouvoir le remplacer


[Vous devez être inscrit et connecté pour voir cette image]

[Vous devez être inscrit et connecté pour voir cette image]
Francois17
CCiste timide
CCiste timide
Inscrit le : 28/05/2014
Messages : 82

Re: Plus d’électricité au démarrage....

Message par Francois17 le Lun 5 Jan 2015 - 22:54
Ok, je vais vérifier ça demain soir. Si je peux le faire sans galérer c'est déjà une bonne chose.
Pour le câble je verrais si besoin ou le chercher.
Merci pour l'entraide et je vous en dirais plus dans les jours suivant.
Bonne soirée a tous les deux.
avatar
f1.jeanphi
Admin CClovers
Grand Schtroumpf

Admin CClovers  Grand Schtroumpf
Cheval Inscrit le : 18/03/2010
Messages : 49668
Age : 51

Re: Plus d’électricité au démarrage....

Message par f1.jeanphi le Lun 5 Jan 2015 - 22:54
Wink


Hey les CCistes, il existe ça  [Vous devez être inscrit et connecté pour voir cette image] [Annonce CClovers] [ Tutos ] [Vous devez être inscrit et connecté pour voir ce lien]
[Annonce] [Vous devez être inscrit et connecté pour voir ce lien] - [Note] [Vous devez être inscrit et connecté pour voir ce lien] - [Sondage] [Vous devez être inscrit et connecté pour voir ce lien]

- [Annonce] [Vous devez être inscrit et connecté pour voir ce lien] -

excusez-moi si je ne réponds pas à tout ceux qui m'envoie des MP, j'en reçois tellement que ce n'est pas possible, 600 MP en 3 mois !

[Vous devez être inscrit et connecté pour voir ce lien]
avatar
eizekiel
CCiste en accélération
CCiste en accélération
Inscrit le : 14/09/2014
Messages : 654

Re: Plus d’électricité au démarrage....

Message par eizekiel le Lun 5 Jan 2015 - 23:04
Pour la cable si tu veux pas aller en casse tu prend un simple cable avec une section de 8 et 2 embouts de cable de terre ca devrait le faire je pense pas que les raccords soient spéciaux c'est juste une masse.
avatar
f1.jeanphi
Admin CClovers
Grand Schtroumpf

Admin CClovers  Grand Schtroumpf
Cheval Inscrit le : 18/03/2010
Messages : 49668
Age : 51

Re: Plus d’électricité au démarrage....

Message par f1.jeanphi le Mar 6 Jan 2015 - 5:40
oui mais il faut des grosses cosses !


Hey les CCistes, il existe ça  [Vous devez être inscrit et connecté pour voir cette image] [Annonce CClovers] [ Tutos ] [Vous devez être inscrit et connecté pour voir ce lien]
[Annonce] [Vous devez être inscrit et connecté pour voir ce lien] - [Note] [Vous devez être inscrit et connecté pour voir ce lien] - [Sondage] [Vous devez être inscrit et connecté pour voir ce lien]

- [Annonce] [Vous devez être inscrit et connecté pour voir ce lien] -

excusez-moi si je ne réponds pas à tout ceux qui m'envoie des MP, j'en reçois tellement que ce n'est pas possible, 600 MP en 3 mois !

[Vous devez être inscrit et connecté pour voir ce lien]
Contenu sponsorisé

Re: Plus d’électricité au démarrage....

Message par Contenu sponsorisé



Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum