Partagez
f1.jeanphi
Admin CClovers
Grand Schtroumpf

Admin CClovers  Grand Schtroumpf
Inscrit le : 18/03/2010
Messages : 50547

Re: Plus d’électricité au démarrage....

Message par f1.jeanphi le Mar 6 Jan 2015 - 5:40
oui mais il faut des grosses cosses !
Francois17
CCiste timide
CCiste timide
Inscrit le : 28/05/2014
Messages : 82

Re: Plus d’électricité au démarrage....

Message par Francois17 le Mar 6 Jan 2015 - 13:27
Je me demandais si je peux prendre le câble de n importe quelle 206 essence ou si il y a un faiseau spécifique ?
Merci...
avatar
olivier78
Staff CClovers
Mécano solidaire

Staff CClovers  Mécano solidaire
Cheval Inscrit le : 12/08/2013
Messages : 7491
Age : 39

Re: Plus d’électricité au démarrage....

Message par olivier78 le Mar 6 Jan 2015 - 14:30
Francois17 a écrit:Je me demandais si je peux prendre le câble de n importe quelle 206 essence ou si il y a un faiseau spécifique ?
Merci...

n'importe quel 206 meme diesel.... et je dirai meme que sur la plupart des voitures c'est le meme principe avec des cables + ou - long


[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir ce lien]
avatar
Doudou14
Staff CClovers
L'électricien CC

Staff CClovers  L'électricien CC
Singe Inscrit le : 26/06/2013
Messages : 7392
Age : 25

Re: Plus d’électricité au démarrage....

Message par Doudou14 le Mar 6 Jan 2015 - 17:17
Attention à ne pas prendre plus petit. Déjà sur nos 206 c'est juste au niveau de certains faisceaux (Dégivrage et vitres) qui provoquent des petites chutes de tension (Les afficheurs ODB / Clim) baissent légèrement en intensité.


206 CC - 2.0L - Phase 1 - Gris Alu
160 000Km - 138Ch - 9.0L/100 - SP98
avatar
f1.jeanphi
Admin CClovers
Grand Schtroumpf

Admin CClovers  Grand Schtroumpf
Cheval Inscrit le : 18/03/2010
Messages : 50547
Age : 51

Re: Plus d’électricité au démarrage....

Message par f1.jeanphi le Mar 6 Jan 2015 - 18:21
oui moi j'ai pris sur une HDI92 !


Hey les CCistes, il existe ça  [Vous devez être inscrit et connecté pour voir cette image] [Annonce CClovers] [ Tutos ] [Vous devez être inscrit et connecté pour voir ce lien]
[Annonce] [Vous devez être inscrit et connecté pour voir ce lien] - [Note] [Vous devez être inscrit et connecté pour voir ce lien] - [Sondage] [Vous devez être inscrit et connecté pour voir ce lien]

- [Annonce] [Vous devez être inscrit et connecté pour voir ce lien]

pas d'aide par MP, je ne peux pas répondre à tout le monde, 300 mp par mois !

[Vous devez être inscrit et connecté pour voir ce lien]
Francois17
CCiste timide
CCiste timide
Inscrit le : 28/05/2014
Messages : 82

Re: Plus d’électricité au démarrage....

Message par Francois17 le Mar 6 Jan 2015 - 21:39
Hello a tous,
Effectivement un câble de masse sans surprise, fixé a la batterie la boite et le passage de roue et accessible en fait.
Je pensais que cela plus compliqué.
Le câble est bon état, pas sectionnée ou usé, il y a juste un peu de corrosion et calamine sur la cosse de la boite.
J'ai quand même bien gratter et resserré les 2 cosses sur la batterie a tous hasard.
Il y a du jus pas de soucis, la centralisation fonctionne et je penses quelle démarre.
Je gratterai la cosse sur la boite ce week end.
Par contre je crois que je n'ai plus du tout de système de maintien de la batterie, je peux la soulever et la dégager sans probleme.
Ce we j'en remettrai un autre.
Bonne soirée.
avatar
olivier78
Staff CClovers
Mécano solidaire

Staff CClovers  Mécano solidaire
Cheval Inscrit le : 12/08/2013
Messages : 7491
Age : 39

Re: Plus d’électricité au démarrage....

Message par olivier78 le Mar 6 Jan 2015 - 22:00
Le systeme de fixation de la batterie est simple et si tu ne l'a pas vu.... c'est qu'il te manque :
c'est une barre en diagonal posé sur le dessus de la batterie et fixer de chaque coté sur le bac en plastique de batterie. Tu ne peux pas le louper donc il est manquant. il existe un autre systeme (suivant les versions) qui consiste en une petite patte qui coince ta batterie par la partie basse mais dans ce cas la tu n'as pas de bac en plastique cachant ta batterie et ta batterie est soit apparente soit cacher par un étui en toile noir


[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir ce lien]
Francois17
CCiste timide
CCiste timide
Inscrit le : 28/05/2014
Messages : 82

Re: Plus d’électricité au démarrage....

Message par Francois17 le Mar 6 Jan 2015 - 22:09
Je penses avoir le second système, sauf que je n'ai pu la pièce qui maintien la batterie sur l’arrière.
Encore Merci pour ses infos.
avatar
olivier78
Staff CClovers
Mécano solidaire

Staff CClovers  Mécano solidaire
Cheval Inscrit le : 12/08/2013
Messages : 7491
Age : 39

Re: Plus d’électricité au démarrage....

Message par olivier78 le Mar 6 Jan 2015 - 22:14
si tu as le deuxieme montage... ca dois ressembler a ca

[Vous devez être inscrit et connecté pour voir ce lien]

J'ai peut etre encore la petite patte de fixation si ca peux te dépanner... j'ai changer le systeme et mis la boite car j'aime pas la couleur de ma batterie :goutte:


[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir ce lien]
Francois17
CCiste timide
CCiste timide
Inscrit le : 28/05/2014
Messages : 82

Re: Plus d’électricité au démarrage....

Message par Francois17 le Mar 6 Jan 2015 - 22:35
A ça sans la poussière de l'ancien vendeur...
Francois17
CCiste timide
CCiste timide
Inscrit le : 28/05/2014
Messages : 82

Re: Plus d’électricité au démarrage....

Message par Francois17 le Mar 6 Jan 2015 - 22:38
[Vous devez être inscrit et connecté pour voir ce lien]
Francois17
CCiste timide
CCiste timide
Inscrit le : 28/05/2014
Messages : 82

Re: Plus d’électricité au démarrage....

Message par Francois17 le Mar 6 Jan 2015 - 22:41
Merci pour ta pièce, je ferais un tour en casse ce WE, je devrais trouver d'autres 206.
avatar
olivier78
Staff CClovers
Mécano solidaire

Staff CClovers  Mécano solidaire
Cheval Inscrit le : 12/08/2013
Messages : 7491
Age : 39

Re: Plus d’électricité au démarrage....

Message par olivier78 le Mar 6 Jan 2015 - 22:44
alors tu dois avoir une petite patte au pied de ta batterie du coté du tube d'admission d'air entre le filtre et le papillon, elle a une forme de demi cercle de mémoire avec une vis en travers qui vien se loger directement sur le support de batterie. Cette patte retient ta batterie en coincant le "bourrelet" de plastique qu'il y a au pied de ta batterie


[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir ce lien]
Francois17
CCiste timide
CCiste timide
Inscrit le : 28/05/2014
Messages : 82

Re: Plus d’électricité au démarrage....

Message par Francois17 le Mar 6 Jan 2015 - 23:00
En fait il ne restes que une petite pièce en demi cercle boulonne au support.. Genre 5 cm pas plus. Doit manquer une plus grosse....
Francois17
CCiste timide
CCiste timide
Inscrit le : 28/05/2014
Messages : 82

Re: Plus d’électricité au démarrage....

Message par Francois17 le Mar 6 Jan 2015 - 23:06
La pièce est au boulonné coté vase de liquide de frein.
A plus...
avatar
olivier78
Staff CClovers
Mécano solidaire

Staff CClovers  Mécano solidaire
Cheval Inscrit le : 12/08/2013
Messages : 7491
Age : 39

Re: Plus d’électricité au démarrage....

Message par olivier78 le Mar 6 Jan 2015 - 23:17
C'est ca ... c'est bien elle mais elle n'est pas au bon endroit... sur ma cc elle etait viser sur le coté de la batterie et non derriere.... si la piece est pas au bon endroit... ta batterie ne tiens pas


[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir ce lien]
Francois17
CCiste timide
CCiste timide
Inscrit le : 28/05/2014
Messages : 82

Re: Plus d’électricité au démarrage....

Message par Francois17 le Mer 7 Jan 2015 - 13:01
Comme tu dis elle doit se fixer sur le côté...
Mais m il m en manquera au moins 2 de plus pour figer la batterie des 4 côtés..
Voir peu être une mystérieuse pièce de plus..
A voir samedi...
Francois17
CCiste timide
CCiste timide
Inscrit le : 28/05/2014
Messages : 82

Re: Plus d’électricité au démarrage....

Message par Francois17 le Mer 7 Jan 2015 - 13:09
Ça me paraît un peu léger comme fixation puisque rien d autres autour...
avatar
f1.jeanphi
Admin CClovers
Grand Schtroumpf

Admin CClovers  Grand Schtroumpf
Cheval Inscrit le : 18/03/2010
Messages : 50547
Age : 51

Re: Plus d’électricité au démarrage....

Message par f1.jeanphi le Mer 7 Jan 2015 - 13:22
par ce que normalement il y a un bac avec la batterie !


Hey les CCistes, il existe ça  [Vous devez être inscrit et connecté pour voir cette image] [Annonce CClovers] [ Tutos ] [Vous devez être inscrit et connecté pour voir ce lien]
[Annonce] [Vous devez être inscrit et connecté pour voir ce lien] - [Note] [Vous devez être inscrit et connecté pour voir ce lien] - [Sondage] [Vous devez être inscrit et connecté pour voir ce lien]

- [Annonce] [Vous devez être inscrit et connecté pour voir ce lien]

pas d'aide par MP, je ne peux pas répondre à tout le monde, 300 mp par mois !

[Vous devez être inscrit et connecté pour voir ce lien]
avatar
olivier78
Staff CClovers
Mécano solidaire

Staff CClovers  Mécano solidaire
Cheval Inscrit le : 12/08/2013
Messages : 7491
Age : 39

Re: Plus d’électricité au démarrage....

Message par olivier78 le Mer 7 Jan 2015 - 13:36
Cette piece coince la batterie en appuie contre le passage de roue .... si elle est bien posé ca ne bouge absolument pas


[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir ce lien]
avatar
olivier78
Staff CClovers
Mécano solidaire

Staff CClovers  Mécano solidaire
Cheval Inscrit le : 12/08/2013
Messages : 7491
Age : 39

Re: Plus d’électricité au démarrage....

Message par olivier78 le Mer 7 Jan 2015 - 13:37
f1.jeanphi a écrit:par ce que normalement il y a un bac avec la batterie !

Pas sur toutes les 206 .... certaine ont ce montage avec la petite piece en demie lune qui fixe la batterie au socle et la batterie reste apparente ... c'est le meme montage que ce qui existait sur les 205 et autres voitures de la meme époque


[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir ce lien]
avatar
Sérial Lover
Le gentleman driver
Le gentleman driver
Inscrit le : 30/09/2011
Messages : 36579

Re: Plus d’électricité au démarrage....

Message par Sérial Lover le Mer 7 Jan 2015 - 13:39
olivier78 a écrit:
f1.jeanphi a écrit:par ce que normalement il y a un bac avec la batterie !

Pas sur toutes les 206 .... certaine ont ce montage avec la petite piece en demie lune qui fixe la batterie au socle et la batterie reste apparente ... c'est le meme montage que ce qui existait sur les 205 et autres voitures de la meme époque
avec la petite housse en tissus
avatar
f1.jeanphi
Admin CClovers
Grand Schtroumpf

Admin CClovers  Grand Schtroumpf
Cheval Inscrit le : 18/03/2010
Messages : 50547
Age : 51

Re: Plus d’électricité au démarrage....

Message par f1.jeanphi le Mer 7 Jan 2015 - 16:02
moi c'est en plastique, sur la RcLine c'était en mousse (poubelle) !


Hey les CCistes, il existe ça  [Vous devez être inscrit et connecté pour voir cette image] [Annonce CClovers] [ Tutos ] [Vous devez être inscrit et connecté pour voir ce lien]
[Annonce] [Vous devez être inscrit et connecté pour voir ce lien] - [Note] [Vous devez être inscrit et connecté pour voir ce lien] - [Sondage] [Vous devez être inscrit et connecté pour voir ce lien]

- [Annonce] [Vous devez être inscrit et connecté pour voir ce lien]

pas d'aide par MP, je ne peux pas répondre à tout le monde, 300 mp par mois !

[Vous devez être inscrit et connecté pour voir ce lien]
Francois17
CCiste timide
CCiste timide
Inscrit le : 28/05/2014
Messages : 82

Re: Plus d’électricité au démarrage....

Message par Francois17 le Mer 7 Jan 2015 - 19:37
Moi je n'ai qu'un support de batterie tout plat avec quelques trous...
sur un des coté (face calandre) elle ce bloque puisque il y a un rail courbé qui fait butée... Et ses tout en fait... Elle peut glisser vert l’arrière, vert la droite et vert la gauche ... Et bien sur se soulever sans problème...
avatar
f1.jeanphi
Admin CClovers
Grand Schtroumpf

Admin CClovers  Grand Schtroumpf
Cheval Inscrit le : 18/03/2010
Messages : 50547
Age : 51

Re: Plus d’électricité au démarrage....

Message par f1.jeanphi le Mer 7 Jan 2015 - 19:39
ok c'est donc le même système que sur ma RcLine une tôle tordu avec une longue tige pour fixer la batterie !


Hey les CCistes, il existe ça  [Vous devez être inscrit et connecté pour voir cette image] [Annonce CClovers] [ Tutos ] [Vous devez être inscrit et connecté pour voir ce lien]
[Annonce] [Vous devez être inscrit et connecté pour voir ce lien] - [Note] [Vous devez être inscrit et connecté pour voir ce lien] - [Sondage] [Vous devez être inscrit et connecté pour voir ce lien]

- [Annonce] [Vous devez être inscrit et connecté pour voir ce lien]

pas d'aide par MP, je ne peux pas répondre à tout le monde, 300 mp par mois !

[Vous devez être inscrit et connecté pour voir ce lien]
avatar
olivier78
Staff CClovers
Mécano solidaire

Staff CClovers  Mécano solidaire
Cheval Inscrit le : 12/08/2013
Messages : 7491
Age : 39

Re: Plus d’électricité au démarrage....

Message par olivier78 le Mer 7 Jan 2015 - 20:15
Donc tu cales correctement ta batterie sur la butée coté radiateur, puis tu la pousses le plus possible contre le passage de roue, ensuite tu places ta plaque en demi lune sur la partie basse de ta batterie coté moteur et une fois bien serrer (bien prendre le bourrelet de la batterie avec la plaque en demi lune) ta batterie ne peux plus bouger du tout


[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir ce lien]
Contenu sponsorisé

Re: Plus d’électricité au démarrage....

Message par Contenu sponsorisé



Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum