Partagez
raume1
CCiste nouveau -> pas taper svp :)
CCiste nouveau -> pas taper svp :)
Inscrit le : 08/03/2015
Messages : 15

Re: 206 ne démarre pas

Message par raume1 le Lun 23 Mar 2015 - 11:08
Bonjour à tous!

Je donne des infos, donc je suis toujours bloqué sur le mode eco actif et j'ai fais quelques vérif et manip mais ça change rien:
- chargé batterie (14/15 volts actuellement)
- changé batterie provisoirement
- vérifié les fusibles
- vérifié et schinté le câble de la masse
- faire touché les cosses + et - pour vidé le courant résiduel
- brossé les cosses

Dommage qu'on ne puisse pas réinitialiser le système car il garde son message en mémoire. Ça ne démarre toujours pas, avec aucunes des 2 clefs d'origine... Je vais devoir passer par la valise diagnostique, d'ailleurs, savez vous si celle qu'on trouve sur le net valent quelque chose?

Je suis preneur de toute idée..... Merci!
avatar
Doudou14
Staff CClovers
L'électricien CC

Staff CClovers  L'électricien CC
Singe Inscrit le : 26/06/2013
Messages : 7197
Age : 24

Re: 206 ne démarre pas

Message par Doudou14 le Lun 23 Mar 2015 - 11:23
Le mode éco n'est normal, il s'enlèvera quand tu aura démarré (Chose que tu ne peux visiblement pas :tooth: )

Quand tu dis que le démarreur tourne dans le vide, ça fait ce bruit là => [Vous devez être inscrit et connecté pour voir ce lien]
Ou celui là => [Vous devez être inscrit et connecté pour voir ce lien]

Sinon il faut contrôler la pompe à essence ou le fusible dans le compartiment moteur


206 CC - 2.0L - Phase 1 - Gris Alu
160 000Km - 138Ch - 9.0L/100 - SP98
avatar
raume1
CCiste nouveau -> pas taper svp :)
CCiste nouveau -> pas taper svp :)
Cheval Inscrit le : 08/03/2015
Messages : 15
Age : 38

Re: 206 ne démarre pas

Message par raume1 le Lun 23 Mar 2015 - 11:33
C'est la première vidéo qui le concerne....
Pour les fusibles moteur c'est vérifié...
Pour moi la pompe se lance au démarrage mais je vais vérifier quand même!
Merci
avatar
fleche d argent
Staff CClovers
IRON MAN

Staff CClovers  IRON MAN
Singe Inscrit le : 13/09/2014
Messages : 8622
Age : 48

Re: 206 ne démarre pas

Message par fleche d argent le Lun 23 Mar 2015 - 14:12
Je pense que tu as déjà dû vérifier, mais au cas ou:
- la pompe à essence tourne à la mise du contact?
- l'essence arrive jusqu'aux injecteurs?
- tu as une étincelle aux bougie?


[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir ce lien]   [Vous devez être inscrit et connecté pour voir ce lien]
avatar
raume1
CCiste nouveau -> pas taper svp :)
CCiste nouveau -> pas taper svp :)
Cheval Inscrit le : 08/03/2015
Messages : 15
Age : 38

Re: 206 ne démarre pas

Message par raume1 le Mer 1 Avr 2015 - 17:05
Bonjour,

La pompe à essence tourne au contact, mais je n'ai pas eu le temps de démonter l'arrivée d'essence pour voir si elle arrive.

Par contre, on m'a prêté une valise diagnostique toutes marques et le résultat me donne 1 erreur panne P0301 (raté d'allumage de cylindre no 1 détecté).
Quelqu'un aurait une idée? Les premières infos que j'ai trouvé sur le net explique cette panne comme étant très large (allumage, injection, etc...). Je me demande si une bougie morte pourrait mettre la voiture sur mode eco actif?
De plus, à votre avis, puis je éffacer la panne du systeme sans crainte? Et éventuellement essayer de démarrer?

Merci!
avatar
f1.jeanphi
Admin CClovers
Grand Schtroumpf

Admin CClovers  Grand Schtroumpf
Cheval Inscrit le : 18/03/2010
Messages : 49666
Age : 51

Re: 206 ne démarre pas

Message par f1.jeanphi le Mer 1 Avr 2015 - 17:17
nous on ne connait que les défauts avec la valise Peugeot, nous avons quelques membres avec des prise ODB et le smartphone pour lire ce genre de chose, mais on ne l'utilise pas souvent, par contre tu peux essayer d'effacer le défaut, de toute façon s'il est toujours là il reviendra !


Hey les CCistes, il existe ça  [Vous devez être inscrit et connecté pour voir cette image] [Annonce CClovers] [ Tutos ] [Vous devez être inscrit et connecté pour voir ce lien]
[Annonce] [Vous devez être inscrit et connecté pour voir ce lien] - [Note] [Vous devez être inscrit et connecté pour voir ce lien] - [Sondage] [Vous devez être inscrit et connecté pour voir ce lien]

- [Annonce] [Vous devez être inscrit et connecté pour voir ce lien] -

excusez-moi si je ne réponds pas à tout ceux qui m'envoie des MP, j'en reçois tellement que ce n'est pas possible, 600 MP en 3 mois !

[Vous devez être inscrit et connecté pour voir ce lien]
avatar
raume1
CCiste nouveau -> pas taper svp :)
CCiste nouveau -> pas taper svp :)
Cheval Inscrit le : 08/03/2015
Messages : 15
Age : 38

Re: 206 ne démarre pas

Message par raume1 le Ven 10 Avr 2015 - 21:31
Bonjour,
Donc j'ai effacé le code erreur et aucun changement, je pense que ce n'est pas lié.
Il me reste juste les bougies à tester et après j'aurai tout tenté?
Certains m'ont parlé qu'il y a des chances pour que mon BSI soit vierge (effacé?) et demande une reprogrammation (si j'ai bein compris) mais ça depasse mes compétences, vous connaissez?
Je vais devoir mes résigner a faire venir quelqu'un avec une vrai valise diagnostique peugeot, d'ailleurs si quelqu'un connaît un pro?
Merci à vous!
avatar
raume1
CCiste nouveau -> pas taper svp :)
CCiste nouveau -> pas taper svp :)
Cheval Inscrit le : 08/03/2015
Messages : 15
Age : 38

Re: 206 ne démarre pas

Message par raume1 le Jeu 4 Juin 2015 - 22:09
Hello,
Après nombreuses recherches et passage a la valise, c'était tout simplement la sonde PMH qui était morte.... Après changement, ça redémarre! Yes!!
Merci à tous.
Contenu sponsorisé

Re: 206 ne démarre pas

Message par Contenu sponsorisé



Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum