Partagez
avatar
Invité 2
CCiste timide
CCiste timide
Inscrit le : 28/01/2015
Messages : 60

Essuies glace non auto au démarrage ?

Message par Invité 2 le Lun 6 Avr 2015 - 11:35
salut tout le monde
pour activer les essuies glace auto je place le comodo sur auto mais à chaque fois que le contact est coupé il faut que je deplace le commodo sur une autre position pour ensuite la remettre sur auto et la j'ai le message sur l'odb qui me signal que les essuies glace auto sont bien en marche et tout fonctionne

est il possible que ce mode auto reste tout le temps ok ? merci
avatar
Doudou14
Staff CClovers
L'électricien CC

Staff CClovers  L'électricien CC
Singe Inscrit le : 26/06/2013
Messages : 7551
Age : 25

Re: Essuies glace non auto au démarrage ?

Message par Doudou14 le Lun 6 Avr 2015 - 11:58
Salut

Non il faut obligatoirement changer la position, c'est pour éviter de casser les essuies glaces quand il gèle (Le capteur croit qu'il pleut)

Il me semble que tu peux tirer le commodo vers toi (Lave vitre) et ça remet en route jusqu'au prochain démarrage :)


206 CC - 2.0L - Phase 1 - Gris Alu
160 000Km - 138Ch - 9.0L/100 - SP98
avatar
f1.jeanphi
Admin CClovers
Grand Schtroumpf

Admin CClovers  Grand Schtroumpf
Cheval Inscrit le : 18/03/2010
Messages : 51631
Age : 51

Re: Essuies glace non auto au démarrage ?

Message par f1.jeanphi le Lun 6 Avr 2015 - 12:04
:good: je confirme, et chez Renault l'option n'existe toujours pas ^^


Hey les CCistes, il existe ça  [Vous devez être inscrit et connecté pour voir cette image] [Annonce CClovers] [ Tutos ] [Vous devez être inscrit et connecté pour voir ce lien]
[Annonce] [Vous devez être inscrit et connecté pour voir ce lien] - [Note] [Vous devez être inscrit et connecté pour voir ce lien] - [Sondage] [Vous devez être inscrit et connecté pour voir ce lien]

- [Annonce] [Vous devez être inscrit et connecté pour voir ce lien]

pas d'aide par MP, je ne peux pas répondre à tout le monde, 300 mp par mois !

[Vous devez être inscrit et connecté pour voir ce lien]
avatar
Invité 2
CCiste timide
CCiste timide
Inscrit le : 28/01/2015
Messages : 60

Re: Essuies glace non auto au démarrage ?

Message par Invité 2 le Lun 6 Avr 2015 - 12:06
ah c'est relou dommage
merci pour vos post
avatar
f1.jeanphi
Admin CClovers
Grand Schtroumpf

Admin CClovers  Grand Schtroumpf
Cheval Inscrit le : 18/03/2010
Messages : 51631
Age : 51

Re: Essuies glace non auto au démarrage ?

Message par f1.jeanphi le Lun 6 Avr 2015 - 12:09
c'est Renault :hoho: ils préfère t'eteindre et te rallumer les feu quand tu met le contact que d'éviter que les essuies glaces s'arrachent avec le gel !


Hey les CCistes, il existe ça  [Vous devez être inscrit et connecté pour voir cette image] [Annonce CClovers] [ Tutos ] [Vous devez être inscrit et connecté pour voir ce lien]
[Annonce] [Vous devez être inscrit et connecté pour voir ce lien] - [Note] [Vous devez être inscrit et connecté pour voir ce lien] - [Sondage] [Vous devez être inscrit et connecté pour voir ce lien]

- [Annonce] [Vous devez être inscrit et connecté pour voir ce lien]

pas d'aide par MP, je ne peux pas répondre à tout le monde, 300 mp par mois !

[Vous devez être inscrit et connecté pour voir ce lien]
avatar
Doudou14
Staff CClovers
L'électricien CC

Staff CClovers  L'électricien CC
Singe Inscrit le : 26/06/2013
Messages : 7551
Age : 25

Re: Essuies glace non auto au démarrage ?

Message par Doudou14 le Lun 6 Avr 2015 - 12:18
:rire:

Celui de Peugeot est bien, je suis juste déçu des feux auto par temps de pluie. Si il pleut légèrement, les feux s'allument puis s'éteigne puis s'allume ect ...

Sur d'autres voitures, une fois que les essuies glaces ont provoqué l'allumage des feux et qu'ensuite il ne pleut plus. Les feux restent allumés pendant 5 min (Pour éviter les allumages intempestifs)


206 CC - 2.0L - Phase 1 - Gris Alu
160 000Km - 138Ch - 9.0L/100 - SP98
avatar
f1.jeanphi
Admin CClovers
Grand Schtroumpf

Admin CClovers  Grand Schtroumpf
Cheval Inscrit le : 18/03/2010
Messages : 51631
Age : 51

Re: Essuies glace non auto au démarrage ?

Message par f1.jeanphi le Lun 6 Avr 2015 - 14:01
je crois que maintenant c'est comme ça sur les 208 par exemple !


Hey les CCistes, il existe ça  [Vous devez être inscrit et connecté pour voir cette image] [Annonce CClovers] [ Tutos ] [Vous devez être inscrit et connecté pour voir ce lien]
[Annonce] [Vous devez être inscrit et connecté pour voir ce lien] - [Note] [Vous devez être inscrit et connecté pour voir ce lien] - [Sondage] [Vous devez être inscrit et connecté pour voir ce lien]

- [Annonce] [Vous devez être inscrit et connecté pour voir ce lien]

pas d'aide par MP, je ne peux pas répondre à tout le monde, 300 mp par mois !

[Vous devez être inscrit et connecté pour voir ce lien]
Contenu sponsorisé

Re: Essuies glace non auto au démarrage ?

Message par Contenu sponsorisé



Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum