Partagez
avatar
guillou38400
CCiste loading...
CCiste loading...
Inscrit le : 17/08/2012
Messages : 198

Problème en cours ! Problème électronique feux xenon

Message par guillou38400 le Jeu 4 Juin 2015 - 10:18
Bonjour à tous !

Je viens vous exposer mon petit soucis que j'ai beau retourner dans tout les sens, impossible d'en trouver la solution.

Depuis que j'ai installé mes xenons ( 2 mois ) :scred:

Lorsque je démarre la voiture et que je les allument, j'ai toute les anomalies qui se déclenchent ( airbag, frein a main ... ) et je n'ai plus la vitesse. Je suis obligé de couper la voiture et de la redémarrer. La seule solution provisoire que j'ai trouvé est d'allumer les phares et attendre que ça chauffe avant de démarrer l'auto.

Voila pour le premier soucis. :tooth:

Pour le second, celui-ci est plus gênant.

Depuis quelques temps, ( je ne sais pas si cela a un rapport avec les xenons mais je pense que oui )

Lorsque que je roules avec la musique en route le caisson produit de grosse basse, en mettant la musique sur pause je me suis rendu compte que le caisson produit de grosse basse lorsque j'accélère. Lorsque je suis a l'arrêt il ne fait rien, des que je démarre il produit des basses très puissantes a une fréquences assez rapide.

Je ne comprends pas d'ou cela peut venir et j'ai un peu peur de griller mon caisson :cache:

Merci d'avance a tous pour votre aide !
avatar
Zertek
CCiste timide
CCiste timide
Coq Inscrit le : 30/04/2015
Messages : 77
Age : 48

Problème en cours ! Re: Problème électronique feux xenon

Message par Zertek le Jeu 4 Juin 2015 - 10:47
Je pense que ta MUX n'apprécie pas tes nouveaux phares : ils doivent trop tirer sur l'alimentation et provoquer un déséquilibre. De plus il semble que tu ais un souci de masse : ton caisson te l'indique clairement avec des bourdonnements.

Revoit pas à pas l'installation de tes phares. Le mieux serait de les démonter et de voir ce qu'il se passe. S'ils sont fautifs, il faut soit les isoler sur un autre circuit soit t'en séparer.

Bon courage :)
avatar
f1.jeanphi
Admin CClovers
Grand Schtroumpf

Admin CClovers  Grand Schtroumpf
Cheval Inscrit le : 18/03/2010
Messages : 50515
Age : 51

Problème en cours ! Re: Problème électronique feux xenon

Message par f1.jeanphi le Jeu 4 Juin 2015 - 11:00
il y a des sujet déjà là dessus, souvent c'est les ballasts qui provoquent le problème !


Hey les CCistes, il existe ça  [Vous devez être inscrit et connecté pour voir cette image] [Annonce CClovers] [ Tutos ] [Vous devez être inscrit et connecté pour voir ce lien]
[Annonce] [Vous devez être inscrit et connecté pour voir ce lien] - [Note] [Vous devez être inscrit et connecté pour voir ce lien] - [Sondage] [Vous devez être inscrit et connecté pour voir ce lien]

- [Annonce] [Vous devez être inscrit et connecté pour voir ce lien]

pas d'aide par MP, je ne peux pas répondre à tout le monde, 300 mp par mois !

[Vous devez être inscrit et connecté pour voir ce lien]
avatar
guillou38400
CCiste loading...
CCiste loading...
Inscrit le : 17/08/2012
Messages : 198

Problème en cours ! Re: Problème électronique feux xenon

Message par guillou38400 le Jeu 4 Juin 2015 - 11:20
En fait j'ai fixé les ballast en me fixant sur des boulons existant.

Je devrais peut-être les isoler avec du scotch ou autre afin d'éviter tout onde magnétique ? et ne pas les mettre a la masse en les fixant a la caisse ?

Pour le caisson. pourquoi reçoit-il des impulsions électrique lorsque que j'accélère. Est-il possible que la zone ou j'ai pris l'alim du caisson ( petit boitier avec diverses connections électrique a côté de la batterie, un plus était plus facile a atteindre ) et que le cable touche avec un connecteur ou un cable utilisé pour l'accélération ?

difficile a expliquer ce que je veux dire :scred:
avatar
Zertek
CCiste timide
CCiste timide
Coq Inscrit le : 30/04/2015
Messages : 77
Age : 48

Problème en cours ! Re: Problème électronique feux xenon

Message par Zertek le Jeu 4 Juin 2015 - 11:44
Tu aimes jouer avec le feu toi... et c'est le cas de le dire si tu te branches n'importe où. Attention aux incendies. :pendu:

Si ton caisson suis l'accélération du moteur, c'est qu'il choppe les parasites de l'alternateur et/ou de la bobine.

Tu devrais tout démonter, remettre en état et faire une installation dans les rêgles de l'art. :fier:
avatar
Zertek
CCiste timide
CCiste timide
Coq Inscrit le : 30/04/2015
Messages : 77
Age : 48

Problème en cours ! Re: Problème électronique feux xenon

Message par Zertek le Jeu 4 Juin 2015 - 11:45
Sinon... juste une question : mais que dit la notice ??? :scred2:
avatar
guillou38400
CCiste loading...
CCiste loading...
Inscrit le : 17/08/2012
Messages : 198

Problème en cours ! Re: Problème électronique feux xenon

Message par guillou38400 le Jeu 4 Juin 2015 - 11:55
En fait pour tout te dire je n'ai aucun soucis avec le caisson, cela a commencé a peu près en même temps que les xenon.

En fait j'ai pris l'allié ici car il y avait moyen d'y fixer plus proprement que directement sur la borne directement sur la batterie. Le fusible est fixé a 30cm donc j'ai quand même pris mes précautions :hoho:

Je penses que le mieux serait de prendre l'alim caisson direct sur la batterie même si cela est moins propre.

Pour les xenons, est-ce que je dois les isoler enroulé dans du scotch, mais a ce moment, ne vont-ils pas chauffer ? Pas de risque ?

Comment les fixer sans les fixer sur la caisse ?
avatar
osmoZ
CCiste présent
CCiste présent
Singe Inscrit le : 29/01/2015
Messages : 309
Age : 25

Problème en cours ! Re: Problème électronique feux xenon

Message par osmoZ le Jeu 4 Juin 2015 - 15:18
Je ne pense pas que ce soit ton kit xénon qui tire trop sur la batterie.
Une ampoule halogène classique consomme 55W, tandis qu'un kit HID xénon est souvent en 35W (il existe aussi des 55W ou des 100W), donc à voir en fonction du tien mais cela m'étonnerait...

Cependant, comme l'a signalé JeanPhi, le problème vient sûrement de tes ballasts.
Ça envoie de très grosses décharges (28000V environ je crois) donc il est conseillé de ne pas les placer à proximité d'éléments électriques. Cela provoque des interférences et ça clignote partout dans la voiture ensuite :tooth:

Le plus simple, sans besoin de les isoler, c'est de les placer dans un endroits non sensible aux interférences. La plupart des gens ici les placent dans les ailes!
Moi j'ai calé les miens avec du gros scotch épais double face. L'un est collé sur le côté de la boite à air (d'origine) et le second est placé sous le haut la tête en plastique de remplissage pour le lave-glace (je ne sais pas comment ça s'appelle :o la partie qui peut se déboiter).
Je les ai bien fixé, ils ne bougent pas d'un poil, et je n'ai aucun soucis depuis plus d'un mois maintenant :)
avatar
vifrid
CCiste présent
CCiste présent
Cochon Inscrit le : 05/08/2014
Messages : 452
Age : 34

Problème en cours ! Re: Problème électronique feux xenon

Message par vifrid le Jeu 4 Juin 2015 - 15:34
[Vous devez être inscrit et connecté pour voir ce lien]


tiens et oublie pas la fonction recherche  !!! regarde y a une video sur la position des ballast
Contenu sponsorisé

Problème en cours ! Re: Problème électronique feux xenon

Message par Contenu sponsorisé



Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum