Partagez
avatar
AMontpellier
CCiste fantome "woooh"
CCiste fantome
Inscrit le : 06/08/2015
Messages : 4

Problème en cours ! Ordinateur de bord en panne ?

Message par AMontpellier le Jeu 6 Aoû 2015 - 17:06
Bonjour,

je viens d'acheter une 206 cc de 2003. Je n'arrive pas à accéder aux différentes fonctions de l'ordinateur de bord. Mon afficheur fonctionne très bien et indique l'heure et les stations de radio. Par contre, j'ai beau appuyé sur le bouton sur le commodo droit, rien ne se passe. J'ai démonté ce bouton, puis la partie à l'extrémité du commodo : j'ai pu nettoyé les pièces qui servent à faire le contact, mais cela n'a rien changé. Quelle est la prochaine étape que vous me conseillez ? Démonter l'afficheur ? Changer le com2000 ? Autre ?
avatar
f1.jeanphi
Admin CClovers
Grand Schtroumpf

Admin CClovers  Grand Schtroumpf
Cheval Inscrit le : 18/03/2010
Messages : 50496
Age : 51

Problème en cours ! Re: Ordinateur de bord en panne ?

Message par f1.jeanphi le Jeu 6 Aoû 2015 - 17:59
ce n'est pas au niveau de l'afficheur à mon avis mais au niveau du com 2000 qu'il y a un problème, tu as regardé le tuto pour réparer cette touche ?


Hey les CCistes, il existe ça  [Vous devez être inscrit et connecté pour voir cette image] [Annonce CClovers] [ Tutos ] [Vous devez être inscrit et connecté pour voir ce lien]
[Annonce] [Vous devez être inscrit et connecté pour voir ce lien] - [Note] [Vous devez être inscrit et connecté pour voir ce lien] - [Sondage] [Vous devez être inscrit et connecté pour voir ce lien]

- [Annonce] [Vous devez être inscrit et connecté pour voir ce lien]

pas d'aide par MP, je ne peux pas répondre à tout le monde, 300 mp par mois !

[Vous devez être inscrit et connecté pour voir ce lien]
avatar
AMontpellier
CCiste fantome "woooh"
CCiste fantome
Inscrit le : 06/08/2015
Messages : 4

Problème en cours ! Re: Ordinateur de bord en panne ?

Message par AMontpellier le Jeu 6 Aoû 2015 - 18:06
f1.jeanphi a écrit:ce n'est pas au niveau de l'afficheur à mon avis mais au niveau du com 2000 qu'il y a un problème, tu as regardé le tuto pour réparer cette touche ?

Mince j'ai pas vu ce tuto ! Ceci dit de ce que j'ai vu le problème ne vient pas du bouton. En démontant, j'ai pu directement faire contact et rien ne se passe .... :-(
avatar
f1.jeanphi
Admin CClovers
Grand Schtroumpf

Admin CClovers  Grand Schtroumpf
Cheval Inscrit le : 18/03/2010
Messages : 50496
Age : 51

Problème en cours ! Re: Ordinateur de bord en panne ?

Message par f1.jeanphi le Jeu 6 Aoû 2015 - 18:13
ah alors le com 2000 qui doit être en cause ! il te faudrait essayer avec un autre com 2000 !


Hey les CCistes, il existe ça  [Vous devez être inscrit et connecté pour voir cette image] [Annonce CClovers] [ Tutos ] [Vous devez être inscrit et connecté pour voir ce lien]
[Annonce] [Vous devez être inscrit et connecté pour voir ce lien] - [Note] [Vous devez être inscrit et connecté pour voir ce lien] - [Sondage] [Vous devez être inscrit et connecté pour voir ce lien]

- [Annonce] [Vous devez être inscrit et connecté pour voir ce lien]

pas d'aide par MP, je ne peux pas répondre à tout le monde, 300 mp par mois !

[Vous devez être inscrit et connecté pour voir ce lien]
avatar
AMontpellier
CCiste fantome "woooh"
CCiste fantome
Inscrit le : 06/08/2015
Messages : 4

Problème en cours ! Re: Ordinateur de bord en panne ?

Message par AMontpellier le Jeu 6 Aoû 2015 - 22:45
f1.jeanphi a écrit:ah alors le com 2000 qui doit être en cause ! il te faudrait essayer avec un autre com 2000 !

Merci pour ta réponse. Ça va être compliqué de trouver un autre com 2000 pour faire le test. Est-ce qu'il n'y a pas un moyen de simuler l'impulsion en faisant un contact à la sortie du Com 2000 ?

Plus généralement, où peut-on trouver des explications sur le mode de fonctionnement et le câblage des com 2000 ?
avatar
f1.jeanphi
Admin CClovers
Grand Schtroumpf

Admin CClovers  Grand Schtroumpf
Cheval Inscrit le : 18/03/2010
Messages : 50496
Age : 51

Problème en cours ! Re: Ordinateur de bord en panne ?

Message par f1.jeanphi le Ven 7 Aoû 2015 - 9:02
perso je n'ai jamais trouvé ce genre d'info ! tu peux essayer ton afficheur sur une autre 206 MUX, CC ou pas voir un picasso une C2, C3, 307


Hey les CCistes, il existe ça  [Vous devez être inscrit et connecté pour voir cette image] [Annonce CClovers] [ Tutos ] [Vous devez être inscrit et connecté pour voir ce lien]
[Annonce] [Vous devez être inscrit et connecté pour voir ce lien] - [Note] [Vous devez être inscrit et connecté pour voir ce lien] - [Sondage] [Vous devez être inscrit et connecté pour voir ce lien]

- [Annonce] [Vous devez être inscrit et connecté pour voir ce lien]

pas d'aide par MP, je ne peux pas répondre à tout le monde, 300 mp par mois !

[Vous devez être inscrit et connecté pour voir ce lien]
Contenu sponsorisé

Problème en cours ! Re: Ordinateur de bord en panne ?

Message par Contenu sponsorisé



Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum