Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
jonathinio76
CCiste nouveau -> pas taper svp :)
CCiste nouveau -> pas taper svp :)
Inscrit le : 19/09/2015
Messages : 13

Problème en cours ! Beaucoup de bug

Message par jonathinio76 le Sam 19 Sep 2015 - 10:33
Bonjour  tout le monde.

Voia depuis quelque temps le 206 cc de ma copine delire.

Elle s'accélère seul a 1200 1400 trs minute au feux rouge etc .

Elle monte en température 90 80 retombe a 0 et recommence l'aiguille de température d'eau et devenue zinzin.

Par moment elle va carrément calé et je lutte pour la redemarer car on dirait qu'elle est noyé.

A savoir qu'elle ma fait un sacré elle a roulé sans liquide de refroidissement j'en nest remis mais y a til une bulle d'air par hasard :affraid: qui pourrait être la cause des tout c'est problèmes.

Defois elle broute quand je suis a 60 70 elle a meme caler a 70 klm heure hier en ville .

Pourriez vous nous venir en aide svp car il ya 50milles solution sur le net je suis paumé cordialement
avatar
Doudou14
Staff CClovers
L'électricien CC

Staff CClovers  L'électricien CC
Singe Inscrit le : 26/06/2013
Messages : 7197
Age : 24

Problème en cours ! Re: Beaucoup de bug

Message par Doudou14 le Sam 19 Sep 2015 - 11:05
Salut

Tout d'abord il faudrait que tu nous présente ta CC pour connaître sa motorisation, équipement et historique => [Vous devez être inscrit et connecté pour voir ce lien]

Je pense que ta sonde de température est HS, il faudrait que tu regarde si le connecteur est bien branché.

Pour ce qui est du ralenti, si je suppose que tu as un 2.0L S16, c'est le moteur pas à pas à nettoyer => [Vous devez être inscrit et connecté pour voir ce lien]


206 CC - 2.0L - Phase 1 - Gris Alu
160 000Km - 138Ch - 9.0L/100 - SP98
avatar
f1.jeanphi
Admin CClovers
Grand Schtroumpf

Admin CClovers  Grand Schtroumpf
Cheval Inscrit le : 18/03/2010
Messages : 49666
Age : 51

Problème en cours ! Re: Beaucoup de bug

Message par f1.jeanphi le Sam 19 Sep 2015 - 13:39
pour ce genre d'aider il te faut compléter ton profil et inscris ton n° de série dans ton profil visible que par les modo pour savoir exactement quel modèle tu as, sans cela il nous sera difficile de pouvoir te répondre positivement Wink


Hey les CCistes, il existe ça  [Vous devez être inscrit et connecté pour voir cette image] [Annonce CClovers] [ Tutos ] [Vous devez être inscrit et connecté pour voir ce lien]
[Annonce] [Vous devez être inscrit et connecté pour voir ce lien] - [Note] [Vous devez être inscrit et connecté pour voir ce lien] - [Sondage] [Vous devez être inscrit et connecté pour voir ce lien]

- [Annonce] [Vous devez être inscrit et connecté pour voir ce lien] -

excusez-moi si je ne réponds pas à tout ceux qui m'envoie des MP, j'en reçois tellement que ce n'est pas possible, 600 MP en 3 mois !

[Vous devez être inscrit et connecté pour voir ce lien]
avatar
jonathinio76
CCiste nouveau -> pas taper svp :)
CCiste nouveau -> pas taper svp :)
Inscrit le : 19/09/2015
Messages : 13

Problème en cours ! Re: Beaucoup de bug

Message par jonathinio76 le Sam 19 Sep 2015 - 19:51
Bonjour voilà c'est complète.

Je reviens de chez un casseur quand il a vue que c'était une 16s il ma dit les injecteur la rampe d'injection bobine d'alumage pompe imerger. Le moteur pas a pas je cest pas trop ou il se situe .


Cest vraiment une voiture gadget ^^
avatar
Doudou14
Staff CClovers
L'électricien CC

Staff CClovers  L'électricien CC
Singe Inscrit le : 26/06/2013
Messages : 7197
Age : 24

Problème en cours ! Re: Beaucoup de bug

Message par Doudou14 le Sam 19 Sep 2015 - 19:55
Si tu veux j'ai une sonde de température d'occasion qui fonctionne très bien.

Le moteur pas à pas est situé sur le boitier papillon, commence par là et tu va voir le comportement au ralenti sera parfait.

Tu n'a rien acheté à la casse ?


206 CC - 2.0L - Phase 1 - Gris Alu
160 000Km - 138Ch - 9.0L/100 - SP98
avatar
olivier78
Staff CClovers
Mécano solidaire

Staff CClovers  Mécano solidaire
Cheval Inscrit le : 12/08/2013
Messages : 7490
Age : 39

Problème en cours ! Re: Beaucoup de bug

Message par olivier78 le Sam 19 Sep 2015 - 20:42
Beaucoup de bug régler par les tutos déjà fait. Je pense qu'il s'agit d'une voiture qui a le droit a trop peu d'entretien... Une bobine et des bougies neuves ferai pas de mal


[Vous devez être inscrit et connecté pour voir cette image]

[Vous devez être inscrit et connecté pour voir cette image]
Sérial Lover
Le gentleman driver
Le gentleman driver
Inscrit le : 30/09/2011
Messages : 36539

Problème en cours ! Re: Beaucoup de bug

Message par Sérial Lover le Dim 20 Sep 2015 - 10:41
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:Beaucoup de bug régler par les tutos déjà fait. Je pense qu'il s'agit d'une voiture qui a le droit a trop peu d'entretien... Une bobine et des bougies neuves ferai pas de mal
et une purge de ldr
avatar
jonathinio76
CCiste nouveau -> pas taper svp :)
CCiste nouveau -> pas taper svp :)
Inscrit le : 19/09/2015
Messages : 13

Problème en cours ! Re: Beaucoup de bug

Message par jonathinio76 le Dim 20 Sep 2015 - 11:09
J'essaie de. Lui entretenir sa voiture je ne veut pas te contredir mais tu fait erreur ^^ . Elle demarre au quart de tour pourquoi changer les bougies?

Non je n'est rien acheté.

Partout on me parle de se fameux moteur pas a pas mais je le vois pas sur le moteur je c'est pas si c'est le truc noir sur le cote droit du moteur brancher avec une grosse prise noir .

Pareille on me parle beaucoup de cette sonde de température mais je c'est pas trop ou elle se trouve . Comme y a pas mal d'électronique j'hesite a touche.
avatar
olivier78
Staff CClovers
Mécano solidaire

Staff CClovers  Mécano solidaire
Cheval Inscrit le : 12/08/2013
Messages : 7490
Age : 39

Problème en cours ! Re: Beaucoup de bug

Message par olivier78 le Dim 20 Sep 2015 - 12:57
Elle démarre au quart de tour donc inutile de changer les bougies!!! C'est ton raisonnement donc tu n'entretient pas la voiture.... Tu remplace ce qui tombe en morceaux... C'est différent. L'entretien ne dois pas être que curatif il dois aussi être préventif. Sur les moteurs PSA essence la bobine d'allumage est un élément sensible... Elle peux très bien fonctionner a froid et cafouiller a chaud ou en cas d'humidité... Remplacer un bobine afin d'avoir un bon allumage sans remplacer les bougies est aussi ridicule que de poser des pneu neuf sur des jantes voilées... Après chacun fait comme il l'entend .. C'est pas ma voiture


[Vous devez être inscrit et connecté pour voir cette image]

[Vous devez être inscrit et connecté pour voir cette image]
avatar
jonathinio76
CCiste nouveau -> pas taper svp :)
CCiste nouveau -> pas taper svp :)
Inscrit le : 19/09/2015
Messages : 13

Problème en cours ! Re: Beaucoup de bug

Message par jonathinio76 le Dim 20 Sep 2015 - 13:06
Je t'ai vexer jai l'impression. C'était pas mon intention.

Mais chez moi l'argentne tombe pas du ciel donc les choses qui fonctionne encore je les changes pas c'est pas pour autant que ma copine entretien pas sa voiture.

Maintenant je vais parler de se que je viens de faire dessus.

Je viens de demonter le moteur pas a pas il etait deguelasse .

J'ai tout nettoyer malheureusement sa continue toujours a accéléré tout seul. .

Et cette maudite aiguille de temperature d'eau en fait toujours qu'à sa tete du coup maintenant sa doit etre la sonde de température d'eau la fautive car quand je roule , a aucun moment le ventilo ne tourne
avatar
Doudou14
Staff CClovers
L'électricien CC

Staff CClovers  L'électricien CC
Singe Inscrit le : 26/06/2013
Messages : 7197
Age : 24

Problème en cours ! Re: Beaucoup de bug

Message par Doudou14 le Dim 20 Sep 2015 - 13:27
Tu as nettoyé l'intérieur de l'emplacement du pas à pas dans le boitier papillon ?

La sonde de température est sous le cache moteur (Le cache gris) à droite, c'est la sonde verte. Regarde si elle est bien branchée, tu peux la débrancher et regarder les contacts (Si tu fais ça moteur coupé aucun risque). Si jamais ça ne change rien, j'en ai une que je peux te vendre pour rien du tout.


206 CC - 2.0L - Phase 1 - Gris Alu
160 000Km - 138Ch - 9.0L/100 - SP98
avatar
olivier78
Staff CClovers
Mécano solidaire

Staff CClovers  Mécano solidaire
Cheval Inscrit le : 12/08/2013
Messages : 7490
Age : 39

Problème en cours ! Re: Beaucoup de bug

Message par olivier78 le Dim 20 Sep 2015 - 13:40
Je suis a rouen en fin de journée, si tu veux je peux t'ammener 4 bougies et une bobine d'occasion et te faire un passage a la valise


[Vous devez être inscrit et connecté pour voir cette image]

[Vous devez être inscrit et connecté pour voir cette image]
avatar
jonathinio76
CCiste nouveau -> pas taper svp :)
CCiste nouveau -> pas taper svp :)
Inscrit le : 19/09/2015
Messages : 13

Problème en cours ! Re: Beaucoup de bug

Message par jonathinio76 le Dim 20 Sep 2015 - 13:48
Oui jai tout nettoyée d'écraser proprement et tout. Avant d'acheter quoi que se soit je voudrais etre sur que c'est sa . Pour la sonde si c'est bien sa je reviendrai ver toi merci.

Ma copine et interesser elle demande conbien tu prend pour la valise car elle va devoir la faire de toute façon. On pourras tjr regarder les bougies si tu veux mais je pense quelle on rien. Cb tu prend pour le tout ?
avatar
olivier78
Staff CClovers
Mécano solidaire

Staff CClovers  Mécano solidaire
Cheval Inscrit le : 12/08/2013
Messages : 7490
Age : 39

Problème en cours ! Re: Beaucoup de bug

Message par olivier78 le Dim 20 Sep 2015 - 13:49
Rien ...


[Vous devez être inscrit et connecté pour voir cette image]

[Vous devez être inscrit et connecté pour voir cette image]
avatar
jonathinio76
CCiste nouveau -> pas taper svp :)
CCiste nouveau -> pas taper svp :)
Inscrit le : 19/09/2015
Messages : 13

Problème en cours ! Re: Beaucoup de bug

Message par jonathinio76 le Dim 20 Sep 2015 - 14:02
Tu est sur car on veut pas etre des profiteurs tu veux meme pas 20balles 40 balles se serais normal  faut que je te donne mon adresse en pv ou mon numero sinom facebook si tu as?
avatar
olivier78
Staff CClovers
Mécano solidaire

Staff CClovers  Mécano solidaire
Cheval Inscrit le : 12/08/2013
Messages : 7490
Age : 39

Problème en cours ! Re: Beaucoup de bug

Message par olivier78 le Dim 20 Sep 2015 - 14:05
Mp


[Vous devez être inscrit et connecté pour voir cette image]

[Vous devez être inscrit et connecté pour voir cette image]
avatar
jonathinio76
CCiste nouveau -> pas taper svp :)
CCiste nouveau -> pas taper svp :)
Inscrit le : 19/09/2015
Messages : 13

Problème en cours ! Re: Beaucoup de bug

Message par jonathinio76 le Dim 20 Sep 2015 - 14:15
C'est fait je t'ais envoyer un mp
avatar
jonathinio76
CCiste nouveau -> pas taper svp :)
CCiste nouveau -> pas taper svp :)
Inscrit le : 19/09/2015
Messages : 13

Problème en cours ! Re: Beaucoup de bug

Message par jonathinio76 le Jeu 24 Sep 2015 - 14:17
salut doudou 14 je vais regarder la fiche verte aurais tu une photo que je ne me trompe pas et a quoi ressemble telle cette fameuse sonde pourrais tu la mettre en photo stp.

il va falloir que je change les joint de la pipe d'admisson. olivier 78 ma montrer il y a une prise d'air dessus
avatar
14dt55
La Grenouille Nantaise
La Grenouille Nantaise
Chèvre Inscrit le : 25/12/2013
Messages : 9723
Age : 49

Problème en cours ! Re: Beaucoup de bug

Message par 14dt55 le Jeu 24 Sep 2015 - 17:11
Sonde de température ne cherche même pas!
Sur la 106 de ma fille même panne,je change bougie,bobine,fils de bougies et final toujours la même panne je change la sonde et ça fait 15 jours et elle est repartie la 106 kid au passage 250000km


[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]
avatar
Doudou14
Staff CClovers
L'électricien CC

Staff CClovers  L'électricien CC
Singe Inscrit le : 26/06/2013
Messages : 7197
Age : 24

Problème en cours ! Re: Beaucoup de bug

Message par Doudou14 le Jeu 24 Sep 2015 - 19:04
Elle est comme ça (Il y'a une prise dessus, pas deux fils comme sur la photo)
Moteur à gauche et batterie à droite.

[Vous devez être inscrit et connecté pour voir cette image]

Comment vous avez fait pour savoir qu'il y'avait une prise d'air ?


206 CC - 2.0L - Phase 1 - Gris Alu
160 000Km - 138Ch - 9.0L/100 - SP98
avatar
olivier78
Staff CClovers
Mécano solidaire

Staff CClovers  Mécano solidaire
Cheval Inscrit le : 12/08/2013
Messages : 7490
Age : 39

Problème en cours ! Re: Beaucoup de bug

Message par olivier78 le Jeu 24 Sep 2015 - 19:16
Le moteur monte en régime en tirant légèrement sur la pipe d'admission...


[Vous devez être inscrit et connecté pour voir cette image]

[Vous devez être inscrit et connecté pour voir cette image]
avatar
Doudou14
Staff CClovers
L'électricien CC

Staff CClovers  L'électricien CC
Singe Inscrit le : 26/06/2013
Messages : 7197
Age : 24

Problème en cours ! Re: Beaucoup de bug

Message par Doudou14 le Jeu 24 Sep 2015 - 20:06
Merci pour l'astuce, le ralenti est stable lorsque personne ne tire dessus ?


206 CC - 2.0L - Phase 1 - Gris Alu
160 000Km - 138Ch - 9.0L/100 - SP98
avatar
olivier78
Staff CClovers
Mécano solidaire

Staff CClovers  Mécano solidaire
Cheval Inscrit le : 12/08/2013
Messages : 7490
Age : 39

Problème en cours ! Re: Beaucoup de bug

Message par olivier78 le Jeu 24 Sep 2015 - 20:14
Non la voiture monte toute seule dans les tours... Puis redescend au ralenti... Met des que l'on touche a ma pipe d'admission.... C'est instantané... Elle prend des tours


[Vous devez être inscrit et connecté pour voir cette image]

[Vous devez être inscrit et connecté pour voir cette image]
avatar
jonathinio76
CCiste nouveau -> pas taper svp :)
CCiste nouveau -> pas taper svp :)
Inscrit le : 19/09/2015
Messages : 13

Problème en cours ! Re: Beaucoup de bug

Message par jonathinio76 le Jeu 24 Sep 2015 - 22:02
Ba tien Olivier salut je pense avoir résolu peu etre le soucis j'ai nettoyer la sonde de température et tu cest mon bout de tuyau coupé, au dessus du boitier papillon.

Et bien c'était un tuyau d'air qui et en faite relier au moteur il etait peter si j'arrive a mettre la photo je te montre.

avatar
olivier78
Staff CClovers
Mécano solidaire

Staff CClovers  Mécano solidaire
Cheval Inscrit le : 12/08/2013
Messages : 7490
Age : 39

Problème en cours ! Re: Beaucoup de bug

Message par olivier78 le Jeu 24 Sep 2015 - 22:08
C'est ton reniffrard.... Il a rien a voir avec ton problème de ralenti


[Vous devez être inscrit et connecté pour voir cette image]

[Vous devez être inscrit et connecté pour voir cette image]
Contenu sponsorisé

Problème en cours ! Re: Beaucoup de bug

Message par Contenu sponsorisé



Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum