Partagez | 
 

 Defaut P0341 et P0400

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
fleche d argent
Staff CClovers
IRON MAN

Staff CClovers  IRON MAN
avatar

Singe Inscrit le : 13/09/2014
Messages : 7594
Age : 48

MessageSujet: Defaut P0341 et P0400   Dim 10 Jan 2016 - 18:56

Voila comme indiqué dans le titre mon voyant defaut moteur c'est allumé et la voiture fonctionnait très bien!
Meme voyant allumé aucun disfonctionnement, elle fonctionne toujours aussi bien!

voici donc les deux defauts:
P0341
Capteur d'arbre à came A ligne 1 _ problème de performance/ de limite

Statut du code
defaut confirmé

etat du moteur lors de l'apparition du /des défauts:
Donnée instantanée lors du code erreure : P0341
Etat du circuit de carburant 1: Boucle ouverte
Etat du circuit de carburant 2: Inutilisé
Charge calculée: 8,6%
Température du liquide de refroidissement :90°
Ajustement ç court therme du carburant voie 1: 0,0%
Ajustement à long therme du carburant voie 1: 0,0%
Pression tubulure admission: 0,50 bar
Régime moteur : 1521tr/mn
Vitesse du véhicule: 0km/h

le deuxieme defaut:
P0400
Systeme EGR - Problème débit

Statut du code defaut
le code défaut est confirmé

Etat du moteur lors de l'apparition du defaut:
Aucune donnée disponible

Donc j'ai effacé les défaut et ils ne se sont pas rallumé!
Qu'est_ce que cela signifie?

Pour l'EGR, j'ai une plaque donc peut etre qu'a la longue un défaut apparait, celui là ne me gène pas, c'est surtout le P0341 que je ne comprend pas!

__________________________________
[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir ce lien]   [Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
f1.jeanphi
Admin CClovers
Grand Schtroumpf

Admin CClovers  Grand Schtroumpf
avatar

Cheval Inscrit le : 18/03/2010
Messages : 48881
Age : 50

MessageSujet: Re: Defaut P0341 et P0400   Dim 10 Jan 2016 - 19:19

perso je n'y connais rien là dedans !

__________________________________
Hey les CCistes, il existe ça  [Vous devez être inscrit et connecté pour voir cette image] [Annonce CClovers] [ Tutos ] [Vous devez être inscrit et connecté pour voir ce lien]
[Annonce] [Vous devez être inscrit et connecté pour voir ce lien] - [Note] [Vous devez être inscrit et connecté pour voir ce lien] - [Sondage] [Vous devez être inscrit et connecté pour voir ce lien]

- [Annonce] [Vous devez être inscrit et connecté pour voir ce lien] -

[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
Doudou14
Staff CClovers
L'électricien CC

Staff CClovers  L'électricien CC
avatar

Singe Inscrit le : 26/06/2013
Messages : 7039
Age : 24

MessageSujet: Re: Defaut P0341 et P0400   Dim 10 Jan 2016 - 19:20

P0341 => Capteur arbre à came , nettoie le avant, je pari qu'il y'aura plein d'huile dans le connecteur  :hoho:
[Vous devez être inscrit et connecté pour voir cette image]

P0400 => C'est ta plaque qui provoque le défaut :/

__________________________________
206 CC - 2.0L - Phase 1 - Gris Alu
160 000Km - 138Ch - 9.0L/100 - SP98
Revenir en haut Aller en bas
fleche d argent
Staff CClovers
IRON MAN

Staff CClovers  IRON MAN
avatar

Singe Inscrit le : 13/09/2014
Messages : 7594
Age : 48

MessageSujet: Re: Defaut P0341 et P0400   Dim 10 Jan 2016 - 19:40

je vais regarder pour le capteur d'arbre à came mais etant donné sa position il y a effectivement des risque d'huile dans le connecteur!

__________________________________
[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir ce lien]   [Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Defaut P0341 et P0400   

Revenir en haut Aller en bas
 
Defaut P0341 et P0400
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Defaut P0341 et P0400
» [Zafira A 2.2L DTI 125cv ] code defaut P0335 P0380 P0400
» Démarrage difficile et défaut P0341 : plage / efficacité du circuit de capteur de position de l'arbre à came.
» [ PEUGEOT 307 1.6 ess 110cv an 2005 ] problème système antipollution / contrôle moteur défaillant
» probleme P0400 astraG Y20DTH

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
206cc Lovers :: 206CC de A à Z - Problèmes - Toit - Entretien - Tutoriels :: Problèmes 206cc :: Problèmes-
Sauter vers: