Partagez
John.m
CCiste loading...
CCiste loading...
Inscrit le : 20/02/2016
Messages : 119

Re: Problème de démarrage ( vidéos )

Message par John.m le Sam 2 Avr 2016 - 9:01
haha !!!! J'ai acheté le même hier ! Mais non Ca ne marche pas ! Le diamètre n'est pas assez grand et les 3 pied ne rentre pas autour de la bague, il y en a un qu'un seul qui rentre...
avatar
dekief
CCiste en vue
CCiste en vue
Cheval Inscrit le : 11/04/2015
Messages : 1670
Age : 51

Re: Problème de démarrage ( vidéos )

Message par dekief le Sam 2 Avr 2016 - 9:30
Et avec une clé à sangle, comme pour le filtre à huile ?


[Vous devez être inscrit et connecté pour voir ce lien]
avatar
John.m
CCiste loading...
CCiste loading...
Serpent Inscrit le : 20/02/2016
Messages : 119
Age : 27

Re: Problème de démarrage ( vidéos )

Message par John.m le Sam 2 Avr 2016 - 10:08
Il n'y a pas assez d'espace pour la passer, je vous prendrez une photo si je réessaye aujourd'hui mais l'espace est vraiment très limité.... et dans le cas où le diamètre de la cle a sangle serait bon impossible de tenir la ooignet d'ailleurs elle ne rentrera même pas...
avatar
John.m
CCiste loading...
CCiste loading...
Serpent Inscrit le : 20/02/2016
Messages : 119
Age : 27

Re: Problème de démarrage ( vidéos )

Message par John.m le Sam 2 Avr 2016 - 10:10
Et j'ai peu de Peter la bague... Car si je la Pete la c'est la catastrophe, si on laisse trop longtemps le réservoir sans bague et sans pompe il se déforme et la pour réviser une bague.....
avatar
dekief
CCiste en vue
CCiste en vue
Cheval Inscrit le : 11/04/2015
Messages : 1670
Age : 51

Re: Problème de démarrage ( vidéos )

Message par dekief le Sam 2 Avr 2016 - 10:53
Si tu vas sur Google et que tu tapes "clé bidon", tu trouveras des outils pour se genre de bouchon.
Avoir si on les trouves facilement ds le commerce !


[Vous devez être inscrit et connecté pour voir ce lien]
avatar
Doudou14
Staff CClovers
L'électricien CC

Staff CClovers  L'électricien CC
Singe Inscrit le : 26/06/2013
Messages : 7196
Age : 24

Re: Problème de démarrage ( vidéos )

Message par Doudou14 le Sam 2 Avr 2016 - 10:55
Sinon achète une bague neuve chez Peugeot, c'est moins de 10€, comme ça tu peux l'ouvrir avec des petits coups de marteaux !


206 CC - 2.0L - Phase 1 - Gris Alu
160 000Km - 138Ch - 9.0L/100 - SP98
avatar
John.m
CCiste loading...
CCiste loading...
Serpent Inscrit le : 20/02/2016
Messages : 119
Age : 27

Re: Problème de démarrage ( vidéos )

Message par John.m le Sam 2 Avr 2016 - 19:15
Me revoilà !

Alors ce matin je suis aller chez Peugeot pour prendre une bague neuve, génial ils en avaient en stock !

En sortant je suis aller à l'atelier demander à un mecano quelques petits conseils et ma donné l'astuce de resserrer la bague neuve avec marteau + burin....


Pour enlever l'ancienne je l'ai carrément cassé avec un tournevis, j'ai vite sorti l'ancienne pompe, remplacé par la neuve, puis remis la bague neuve, j'ai commencé à la serrer à la main, puis fini par la serrer au marteau + burin en donnant des petits coups, mais très très difficile quand même, elle n'est pas serrer à bloc, la pompe à essence a un côté qui bouge très légèrement mais je ne peux pas faire mieux....

Je rachèterai une bague et irait la faire remplacer par un mecano...

1er démarrage à froid nickel.... J'attends un petit peu pour être sûr que tout est ok... :)
avatar
f1.jeanphi
Admin CClovers
Grand Schtroumpf

Admin CClovers  Grand Schtroumpf
Cheval Inscrit le : 18/03/2010
Messages : 49663
Age : 51

Re: Problème de démarrage ( vidéos )

Message par f1.jeanphi le Dim 3 Avr 2016 - 8:36
moi je dois faire la mienne, tu n'as pas oublié le joint ? attention de ne pas trop remplir ton réservoir tant que la pompe n'est pas bien serrée !


Hey les CCistes, il existe ça  [Vous devez être inscrit et connecté pour voir cette image] [Annonce CClovers] [ Tutos ] [Vous devez être inscrit et connecté pour voir ce lien]
[Annonce] [Vous devez être inscrit et connecté pour voir ce lien] - [Note] [Vous devez être inscrit et connecté pour voir ce lien] - [Sondage] [Vous devez être inscrit et connecté pour voir ce lien]

- [Annonce] [Vous devez être inscrit et connecté pour voir ce lien] -

excusez-moi si je ne réponds pas à tout ceux qui m'envoie des MP, j'en reçois tellement que ce n'est pas possible, 600 MP en 3 mois !

[Vous devez être inscrit et connecté pour voir ce lien]
avatar
John.m
CCiste loading...
CCiste loading...
Serpent Inscrit le : 20/02/2016
Messages : 119
Age : 27

Re: Problème de démarrage ( vidéos )

Message par John.m le Dim 3 Avr 2016 - 13:19
Non je n'ai pas oublié le joint, en fait un côté de la pompe tient bien en place, mais à l'autre extrémité si j'appuie elle s'enfonce légèrement... Je pense que je vais pas me prendre la tête, je vais racheter une bague ( 2 euros ) et l'emmener dans un garage pour qu'il me la chance et que la pompe tienne bien en place, le truc c'est que j'avais tellement peur que mon réservoir se déforme que j'ai fait extrêmement vite.... Mais en tout cas plus de problème de démarrage à froid !!! Donc cela venait bien de la pompe à essence, merci de votre aide et de tout vos conseils :)
avatar
f1.jeanphi
Admin CClovers
Grand Schtroumpf

Admin CClovers  Grand Schtroumpf
Cheval Inscrit le : 18/03/2010
Messages : 49663
Age : 51

Re: Problème de démarrage ( vidéos )

Message par f1.jeanphi le Dim 3 Avr 2016 - 13:25
il me faut changer la mienne !


Hey les CCistes, il existe ça  [Vous devez être inscrit et connecté pour voir cette image] [Annonce CClovers] [ Tutos ] [Vous devez être inscrit et connecté pour voir ce lien]
[Annonce] [Vous devez être inscrit et connecté pour voir ce lien] - [Note] [Vous devez être inscrit et connecté pour voir ce lien] - [Sondage] [Vous devez être inscrit et connecté pour voir ce lien]

- [Annonce] [Vous devez être inscrit et connecté pour voir ce lien] -

excusez-moi si je ne réponds pas à tout ceux qui m'envoie des MP, j'en reçois tellement que ce n'est pas possible, 600 MP en 3 mois !

[Vous devez être inscrit et connecté pour voir ce lien]
avatar
Doudou14
Staff CClovers
L'électricien CC

Staff CClovers  L'électricien CC
Singe Inscrit le : 26/06/2013
Messages : 7196
Age : 24

Re: Problème de démarrage ( vidéos )

Message par Doudou14 le Dim 3 Avr 2016 - 14:09
Moi aussi :D


206 CC - 2.0L - Phase 1 - Gris Alu
160 000Km - 138Ch - 9.0L/100 - SP98
avatar
Kakamoulox
CCiste loading...
CCiste loading...
Inscrit le : 18/04/2016
Messages : 106

Re: Problème de démarrage ( vidéos )

Message par Kakamoulox le Mer 4 Mai 2016 - 20:31
Moi ca fait ca uniquement avec 100 % éthanol

Si je met 30 % dessence ca démarre nickel même à froid a 0 degrés extérieur et sans avoir roulé 2 jours

Un pote m'as dit cest normal l'éthanol brûle moins bien c'est vrai?

La Jai changé les bougies elles étaient oxydées

Je verrais demain matin le démarrage :)
avatar
Waves
CCiste timide
CCiste timide
Chèvre Inscrit le : 07/03/2016
Messages : 39
Age : 26

Re: Problème de démarrage ( vidéos )

Message par Waves le Mar 10 Mai 2016 - 13:24
Pour bien démarré avec 100% d'éthanol il faut faire une reprogrammation ou mettre un boitier de ce type: [Vous devez être inscrit et connecté pour voir ce lien]

Pour avoir un peu d'expérience dans l'éthanol c'est un très bon produit, mais avec les réglages de bases tu roules pauvres quasiment tout le temps, le calculateur arrive à gérer au mieux la richesse quand tu est au ralenti, mais dés que tu roules tu seras au dessus des variable acceptable, et donc le calculo sera en mode "con" a envoyé le maximum pour une combustion normale à l'essence (ce qui ne veut pas dire que les injecteurs sont à leurs maximum), pour preuve la couleur de tes bougies qui doivent être très clair... Bref gros HS mais oui l’éthanol démarre moins bien a froid car il demande d'injecter plus qu'avec de l'essence pour démarrer.
Contenu sponsorisé

Re: Problème de démarrage ( vidéos )

Message par Contenu sponsorisé



Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum