Partagez | 
 

 Problème de démarrage ( vidéos )

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3, 4, 5, 6  Suivant
AuteurMessage
John.m
CCiste loading...
CCiste loading...


Inscrit le : 20/02/2016
Messages : 119

MessageSujet: Re: Problème de démarrage ( vidéos )   Mar 23 Fév 2016 - 21:25

comme promis voici les photos et l'état des anciennes bougies ainsi qu'une vidéo du démarrage :

[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]" />

[Vous devez être inscrit et connecté pour voir cette image]

et voici encore une vidéo filmé à l'instant d'un démarrage très très difficile ! pour infos confirmation que ça ne vient pas de l'alternateur car à froid la batterie était à 12.79, mais petit détail important je pense, j'ai l'impression qu'elle a encore beaucoup plus de mal à démarrer avec les feux de croisement allumés.... et on peut voir sur la vidéo qu'ils faiblissent quand même lors du démarrage....

Revenir en haut Aller en bas
pascoual
CCiste prisé
CCiste prisé
avatar

Singe Inscrit le : 13/10/2014
Messages : 2292
Age : 60

MessageSujet: Re: Problème de démarrage ( vidéos )   Mer 24 Fév 2016 - 8:56

Pour moi les bougies sont normales.
Tiens les miennes quand je les ai changées.

[Vous devez être inscrit et connecté pour voir cette image]

__________________________________
[Vous devez être inscrit et connecté pour voir ce lien]


[Vous devez être inscrit et connecté pour voir cette image]  L'adhérence d'une roue qui tourne est supérieure à l'adhérence d'une roue bloquée !

Si Dieu existait, il n'y aurait pas de sous virage !
Revenir en haut Aller en bas
John.m
CCiste loading...
CCiste loading...
avatar

Serpent Inscrit le : 20/02/2016
Messages : 119
Age : 27

MessageSujet: Re: Problème de démarrage ( vidéos )   Mer 24 Fév 2016 - 14:47

Cest ce que je me disais en ayant vu le comparatif....

Une autre idée pour le moteur qui démarre mal.. ?
Revenir en haut Aller en bas
John.m
CCiste loading...
CCiste loading...
avatar

Serpent Inscrit le : 20/02/2016
Messages : 119
Age : 27

MessageSujet: Re: Problème de démarrage ( vidéos )   Mer 24 Fév 2016 - 14:50

Cest ce que je me disais en ayant vu le comparatif....

Une autre idée pour le moteur qui démarre mal.. ?
Revenir en haut Aller en bas
John.m
CCiste loading...
CCiste loading...
avatar

Serpent Inscrit le : 20/02/2016
Messages : 119
Age : 27

MessageSujet: Re: Problème de démarrage ( vidéos )   Mer 24 Fév 2016 - 19:57



Voici une video du papillon au démarrage... Vous trouver qu'il y a quelques choses d'anormal... ?
Revenir en haut Aller en bas
f1.jeanphi
Admin CClovers
Grand Schtroumpf

Admin CClovers  Grand Schtroumpf
avatar

Cheval Inscrit le : 18/03/2010
Messages : 48894
Age : 50

MessageSujet: Re: Problème de démarrage ( vidéos )   Mer 24 Fév 2016 - 22:15

il me semble que tu as dit que tu avais changé ton filtre à essence, si ce n'est pas le cas change le, par contre [Vous devez être inscrit et connecté pour voir ce lien] pensait lui à un problème avec la pompe à essence, et moi je pensais à un problème avec le canister !

__________________________________
Hey les CCistes, il existe ça  [Vous devez être inscrit et connecté pour voir cette image] [Annonce CClovers] [ Tutos ] [Vous devez être inscrit et connecté pour voir ce lien]
[Annonce] [Vous devez être inscrit et connecté pour voir ce lien] - [Note] [Vous devez être inscrit et connecté pour voir ce lien] - [Sondage] [Vous devez être inscrit et connecté pour voir ce lien]

- [Annonce] [Vous devez être inscrit et connecté pour voir ce lien] -

[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
John.m
CCiste loading...
CCiste loading...
avatar

Serpent Inscrit le : 20/02/2016
Messages : 119
Age : 27

MessageSujet: Re: Problème de démarrage ( vidéos )   Mer 24 Fév 2016 - 22:20

Non le filtre à essence pas encore ! Il est commandé j'attend la réception ! Si cela venait de la pompe à essence j'aurai aussi des problèmes moteur allumé du genre calage intempestif ou un moteur au ralenti instable non ? Ce qui n'est pas le cas....

Par contre sur la video j'ai l'impression que le clapet du papillon ne s'ouvre pas assez lors du démarrage ... Et surprise quand je démarre le moteur en appuyant en même temps sur la pédalé d'accélérateur elle démarre beaucoup plus facilement....
Revenir en haut Aller en bas
f1.jeanphi
Admin CClovers
Grand Schtroumpf

Admin CClovers  Grand Schtroumpf
avatar

Cheval Inscrit le : 18/03/2010
Messages : 48894
Age : 50

MessageSujet: Re: Problème de démarrage ( vidéos )   Mer 24 Fév 2016 - 22:24

:hum:

__________________________________
Hey les CCistes, il existe ça  [Vous devez être inscrit et connecté pour voir cette image] [Annonce CClovers] [ Tutos ] [Vous devez être inscrit et connecté pour voir ce lien]
[Annonce] [Vous devez être inscrit et connecté pour voir ce lien] - [Note] [Vous devez être inscrit et connecté pour voir ce lien] - [Sondage] [Vous devez être inscrit et connecté pour voir ce lien]

- [Annonce] [Vous devez être inscrit et connecté pour voir ce lien] -

[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
f1.jeanphi
Admin CClovers
Grand Schtroumpf

Admin CClovers  Grand Schtroumpf
avatar

Cheval Inscrit le : 18/03/2010
Messages : 48894
Age : 50

MessageSujet: Re: Problème de démarrage ( vidéos )   Mer 24 Fév 2016 - 22:26

la pompe à essence pose pas mal de problème sur les cc mais là je pense qu'il te faut tester un filtre à essence neuf !

__________________________________
Hey les CCistes, il existe ça  [Vous devez être inscrit et connecté pour voir cette image] [Annonce CClovers] [ Tutos ] [Vous devez être inscrit et connecté pour voir ce lien]
[Annonce] [Vous devez être inscrit et connecté pour voir ce lien] - [Note] [Vous devez être inscrit et connecté pour voir ce lien] - [Sondage] [Vous devez être inscrit et connecté pour voir ce lien]

- [Annonce] [Vous devez être inscrit et connecté pour voir ce lien] -

[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
pascoual
CCiste prisé
CCiste prisé
avatar

Singe Inscrit le : 13/10/2014
Messages : 2292
Age : 60

MessageSujet: Re: Problème de démarrage ( vidéos )   Jeu 25 Fév 2016 - 11:25

Il faut commencer par le filtre à essence, de toute façon il est recommandé de le faire.
En général on trouve un jus bien noir cf. le mien avec 50000 Kms

[Vous devez être inscrit et connecté pour voir cette image]

__________________________________
[Vous devez être inscrit et connecté pour voir ce lien]


[Vous devez être inscrit et connecté pour voir cette image]  L'adhérence d'une roue qui tourne est supérieure à l'adhérence d'une roue bloquée !

Si Dieu existait, il n'y aurait pas de sous virage !
Revenir en haut Aller en bas
John.m
CCiste loading...
CCiste loading...
avatar

Serpent Inscrit le : 20/02/2016
Messages : 119
Age : 27

MessageSujet: Re: Problème de démarrage ( vidéos )   Dim 28 Fév 2016 - 2:36

Filtre à essence fait ! J'ai extrêmement galéré pour enlever les deux durites, j'ai même abîmé légèrement les petits boutons en plastique pour déclipser les durites du filtres... Et toujours le même problème de démarrage... Si j'éteint le moteur apres qu'il soit bien chaud et que je redémarre dans les 5 min qui suivent aucun soucis.... Par contre plus de 15 minutes moteur à froid et il recommence à tousser quelques secondes avant de démarre ....
Revenir en haut Aller en bas
dekief
CCiste en vue
CCiste en vue
avatar

Cheval Inscrit le : 11/04/2015
Messages : 1521
Age : 50

MessageSujet: Re: Problème de démarrage ( vidéos )   Dim 28 Fév 2016 - 8:40

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Filtre à essence fait ! J'ai extrêmement galéré pour enlever les deux durites, j'ai même abîmé légèrement les petits boutons en plastique pour déclipser les durites du filtres....

Astuce : pour d'éclipser facilement les durites, j'ai pris une pince à fin bec et je lui ai enfilé 2 petits écrous
Avec cet outil, il a été facile d'appuyer sur les 2 clips à fond et de tirer la durite hors du filtre.😂
Revenir en haut Aller en bas
f1.jeanphi
Admin CClovers
Grand Schtroumpf

Admin CClovers  Grand Schtroumpf
avatar

Cheval Inscrit le : 18/03/2010
Messages : 48894
Age : 50

MessageSujet: Re: Problème de démarrage ( vidéos )   Dim 28 Fév 2016 - 9:04

il te faudrait la passer à la valise, on dirait un injecteur de grippé !

__________________________________
Hey les CCistes, il existe ça  [Vous devez être inscrit et connecté pour voir cette image] [Annonce CClovers] [ Tutos ] [Vous devez être inscrit et connecté pour voir ce lien]
[Annonce] [Vous devez être inscrit et connecté pour voir ce lien] - [Note] [Vous devez être inscrit et connecté pour voir ce lien] - [Sondage] [Vous devez être inscrit et connecté pour voir ce lien]

- [Annonce] [Vous devez être inscrit et connecté pour voir ce lien] -

[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
Doudou14
Staff CClovers
L'électricien CC

Staff CClovers  L'électricien CC
avatar

Singe Inscrit le : 26/06/2013
Messages : 7043
Age : 24

MessageSujet: Re: Problème de démarrage ( vidéos )   Dim 28 Fév 2016 - 10:32

Ou la pompe à essence qui se désamorce ?

Si tu écoute bien le bruit, quand tu mets le contact, la pompe fait un autre bruit quand le circuit d'essence est désamorcé.

__________________________________
206 CC - 2.0L - Phase 1 - Gris Alu
160 000Km - 138Ch - 9.0L/100 - SP98
Revenir en haut Aller en bas
John.m
CCiste loading...
CCiste loading...
avatar

Serpent Inscrit le : 20/02/2016
Messages : 119
Age : 27

MessageSujet: Re: Problème de démarrage ( vidéos )   Dim 28 Fév 2016 - 11:03

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
il te faudrait la passer à la valise, on dirait un injecteur de grippé !


Si c'est le cas un simple nettoyant injecteur ferait t'il l'affaire ? Car c'est ce que j'ai fait...

Et pour la pompe à essence qui ce désamorce si c'est le cas cela pourrait venir de quoi ? Pompe à essence à changer ?
Revenir en haut Aller en bas
f1.jeanphi
Admin CClovers
Grand Schtroumpf

Admin CClovers  Grand Schtroumpf
avatar

Cheval Inscrit le : 18/03/2010
Messages : 48894
Age : 50

MessageSujet: Re: Problème de démarrage ( vidéos )   Dim 28 Fév 2016 - 18:05

peut être, moi je dois le faire car j'ai changé beaucoup de pièces et quand je la pousse à fond j'ai des ratés !

__________________________________
Hey les CCistes, il existe ça  [Vous devez être inscrit et connecté pour voir cette image] [Annonce CClovers] [ Tutos ] [Vous devez être inscrit et connecté pour voir ce lien]
[Annonce] [Vous devez être inscrit et connecté pour voir ce lien] - [Note] [Vous devez être inscrit et connecté pour voir ce lien] - [Sondage] [Vous devez être inscrit et connecté pour voir ce lien]

- [Annonce] [Vous devez être inscrit et connecté pour voir ce lien] -

[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
Doudou14
Staff CClovers
L'électricien CC

Staff CClovers  L'électricien CC
avatar

Singe Inscrit le : 26/06/2013
Messages : 7043
Age : 24

MessageSujet: Re: Problème de démarrage ( vidéos )   Dim 28 Fév 2016 - 18:15

Sur les 406 qui ont les mêmes connecteurs que nous, ils ont ce problème et ça provient d'un micro-fuite qui dépressurise le circuit de carburant.

Le test à faire est que lorsque tu mets le contact, tu entends la pompe. Est ce que ça fait le même bruit quand elle démarre bien et mal ?
Si tu mets le contact 2 ou 3 fois avant de démarrer, ça part du premier coup ?

__________________________________
206 CC - 2.0L - Phase 1 - Gris Alu
160 000Km - 138Ch - 9.0L/100 - SP98
Revenir en haut Aller en bas
John.m
CCiste loading...
CCiste loading...
avatar

Serpent Inscrit le : 20/02/2016
Messages : 119
Age : 27

MessageSujet: Re: Problème de démarrage ( vidéos )   Lun 29 Fév 2016 - 21:38

Bonsoir,

et bien je n'entend pas de bruit particulier, pour être honnête je n'arrive même pas vraiment à distinguer le bruit de la pompe au contact....


la micro fuite dont tu parle ce situe ou ?

petit récapitulatif :

- au démarrage elle tousse un petit moment à froid avant que le moteur se lance.
- quand le moteur démarre on entend très brièvement un bruit de frotement ( je ne saurais dire si c'est métallique ou pas.. sur les vidéos on peut le distinguer en écoutant bien )
- de temps en temps lorsque je suis au ralenti ( feu rouge par exemple ) il y a comme un petit bruit d'horloge ( tac tac tac ) au niveau du moteur, des fois après un adret prolongé moteur allumé le bruit disparait.....

Revenir en haut Aller en bas
f1.jeanphi
Admin CClovers
Grand Schtroumpf

Admin CClovers  Grand Schtroumpf
avatar

Cheval Inscrit le : 18/03/2010
Messages : 48894
Age : 50

MessageSujet: Re: Problème de démarrage ( vidéos )   Lun 29 Fév 2016 - 21:45

c'est le bruit d'un relais ça !

__________________________________
Hey les CCistes, il existe ça  [Vous devez être inscrit et connecté pour voir cette image] [Annonce CClovers] [ Tutos ] [Vous devez être inscrit et connecté pour voir ce lien]
[Annonce] [Vous devez être inscrit et connecté pour voir ce lien] - [Note] [Vous devez être inscrit et connecté pour voir ce lien] - [Sondage] [Vous devez être inscrit et connecté pour voir ce lien]

- [Annonce] [Vous devez être inscrit et connecté pour voir ce lien] -

[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
John.m
CCiste loading...
CCiste loading...
avatar

Serpent Inscrit le : 20/02/2016
Messages : 119
Age : 27

MessageSujet: Re: Problème de démarrage ( vidéos )   Lun 29 Fév 2016 - 21:52

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
c'est le bruit d'un relais ça !

moi j'aurai pensé à un injecteur un peu grippé ? ( j'ai regardé quelques vidéos sur youtube et le bruit y ressemble mais vraiment très très faible et disparait de temps en temps à l'arrêt )

sinon vous ne connaissez pas un bon petit mécano dans la régions des bouches du rhones ? j'ai pu voir que quelques membres étaient dans le coin... peut être que... ? cela m'embête un peu de la mener chez peugeot, j'ai pas vraiment envie de me faire entuber.... mais je ne peux pas la laisser comme ça ( j'ai procédé moi même à la vidange, filtre à air, filtre à huile, filtre à essence, bougies ) après dans les autres domaines je suis un peu moins à l'aise et pour une voiture qui n'a pas roulé pendant 3 ans j'aimerai quand même la faire contrôler par quelqu'un du métier...
Revenir en haut Aller en bas
John.m
CCiste loading...
CCiste loading...
avatar

Serpent Inscrit le : 20/02/2016
Messages : 119
Age : 27

MessageSujet: Re: Problème de démarrage ( vidéos )   Sam 12 Mar 2016 - 9:58

Salut à tous, je revient vers vous en ce qui concerne mon pb de démarrage :)

La voiture sort de chez le mecano !

Je lui ai laissé deux jours, et les deux jours où il l'a démarrait comme par magie elle a démarré au quart de tour.... Il la passé à la valise ras....

Hier je la reprend... Je la démarre chez le mecano pour repartir avec nickel.... Démarrage nickel...

Un peu plus tard dans la journée, je me gare à un endroit, je reprend la voiture 1h plus tard, et ça recommence.... Elle tousse quelques secondes avant de très mal démarré.... ;(

Je ne sais plus quoi faire.... C'est toujours comme ça avec ce genre de problème... Dé qu'on l'a mené chez un mecano bizarrement tout fonctionne...

Pour info je suis en réserve niveau carburant et j'ai l'impression que c'est quand le niveau de carburant est très faible qu'elle commence à mal démarré... Je vous confirmerai ça tout à l'heure apres être passé à la station
Revenir en haut Aller en bas
Doudou14
Staff CClovers
L'électricien CC

Staff CClovers  L'électricien CC
avatar

Singe Inscrit le : 26/06/2013
Messages : 7043
Age : 24

MessageSujet: Re: Problème de démarrage ( vidéos )   Sam 12 Mar 2016 - 11:00

JeanPhi: Sur le 1.6L, il n'y a que une seule sonde de température (Verte)? ou il y'a aussi une bleu ?

John.m : Sur le compteur, la gauge de température donne les bonnes valeurs alors qu'elle à dû mal à démarrer ?

__________________________________
206 CC - 2.0L - Phase 1 - Gris Alu
160 000Km - 138Ch - 9.0L/100 - SP98
Revenir en haut Aller en bas
John.m
CCiste loading...
CCiste loading...
avatar

Serpent Inscrit le : 20/02/2016
Messages : 119
Age : 27

MessageSujet: Re: Problème de démarrage ( vidéos )   Sam 12 Mar 2016 - 19:29

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
JeanPhi: Sur le 1.6L, il n'y a que une seule sonde de température (Verte)? ou il y'a aussi une bleu ?

John.m : Sur le compteur, la gauge de température donne les bonnes valeurs alors qu'elle à dû mal à démarrer ?

Heu aprioris oui elle donne les bonnes valeurs mais j'ai pas trop compris le rapport... ? ( désolé je ne suis pas non plus un pro en mécanique Laughing )
Revenir en haut Aller en bas
f1.jeanphi
Admin CClovers
Grand Schtroumpf

Admin CClovers  Grand Schtroumpf
avatar

Cheval Inscrit le : 18/03/2010
Messages : 48894
Age : 50

MessageSujet: Re: Problème de démarrage ( vidéos )   Sam 12 Mar 2016 - 19:33

aucune idée pour les sondes, par contre si ça te le fait à n'importe quel niveau, contrôle le câble de masse de la batterie, sinon il te faut contrôler le débit de la pompe à essence

__________________________________
Hey les CCistes, il existe ça  [Vous devez être inscrit et connecté pour voir cette image] [Annonce CClovers] [ Tutos ] [Vous devez être inscrit et connecté pour voir ce lien]
[Annonce] [Vous devez être inscrit et connecté pour voir ce lien] - [Note] [Vous devez être inscrit et connecté pour voir ce lien] - [Sondage] [Vous devez être inscrit et connecté pour voir ce lien]

- [Annonce] [Vous devez être inscrit et connecté pour voir ce lien] -

[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
John.m
CCiste loading...
CCiste loading...
avatar

Serpent Inscrit le : 20/02/2016
Messages : 119
Age : 27

MessageSujet: Re: Problème de démarrage ( vidéos )   Sam 12 Mar 2016 - 19:36

je vais vous donner une petite indication qui peut vous aiguiller pour le diagnostic sur ce soucis...

par exemple le matin à froid ,si je la démarre et que le moteur démarre très mal en toussant quelques seconde avant de se lancer.... si je coupe immédiatement le moteur et que je le redémarre tout de suite, et bien elle va démarrer au quart de tour....
Revenir en haut Aller en bas
f1.jeanphi
Admin CClovers
Grand Schtroumpf

Admin CClovers  Grand Schtroumpf
avatar

Cheval Inscrit le : 18/03/2010
Messages : 48894
Age : 50

MessageSujet: Re: Problème de démarrage ( vidéos )   Sam 12 Mar 2016 - 19:40

si le filtre à essence est neuf, peut être la pompe ou alors c'est le canister (je crois que c'est comme ça que ça se nome) il est sous le base d’expansion et le décompresseur de gaz dans l'aile avant droite

__________________________________
Hey les CCistes, il existe ça  [Vous devez être inscrit et connecté pour voir cette image] [Annonce CClovers] [ Tutos ] [Vous devez être inscrit et connecté pour voir ce lien]
[Annonce] [Vous devez être inscrit et connecté pour voir ce lien] - [Note] [Vous devez être inscrit et connecté pour voir ce lien] - [Sondage] [Vous devez être inscrit et connecté pour voir ce lien]

- [Annonce] [Vous devez être inscrit et connecté pour voir ce lien] -

[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Problème de démarrage ( vidéos )   

Revenir en haut Aller en bas
 
Problème de démarrage ( vidéos )
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 6Aller à la page : Précédent  1, 2, 3, 4, 5, 6  Suivant
 Sujets similaires
-
» problème de démarrage
» [Nissan tino 2.2 vdian 01] Problème de démarrage.
» [ modus 1.5 dci 85 an 2004 ] problème de démarrage
» problème de démarrage après hibernation
» Problème de démarrage à chaud

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
206cc Lovers :: 206CC de A à Z - Problèmes - Toit - Entretien - Tutoriels :: Problèmes 206cc :: Problèmes-
Sauter vers: