Partagez
Seb00net
CCiste dit : le sage
CCiste dit : le sage
Inscrit le : 19/02/2010
Messages : 20038

Problème en cours ! Re: Chauffe moteur

Message par Seb00net le Mar 31 Mai 2016 - 22:31
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:[Vous devez être inscrit et connecté pour voir ce lien] je pense que nous avons oublié que l'on cuit un œuf dur à 85°C en haut du mont blanc :D

Shocked Euh, c'est une boutade ??
avatar
Doudou14
Staff CClovers
L'électricien CC

Staff CClovers  L'électricien CC
Singe Inscrit le : 26/06/2013
Messages : 7945
Age : 25

Problème en cours ! Re: Chauffe moteur

Message par Doudou14 le Mar 31 Mai 2016 - 23:04
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:Wink Non, les blocs sont fiable, mais pas les joints de culasses... Ils sont même plutôt fragile chez PSA !! :goutte:
Sur les anciens et nouveau moteur peut-être, mais les blocs montés sur nos CC sont costauds Wink

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:[Vous devez être inscrit et connecté pour voir ce lien] je pense que nous avons oublié que l'on cuit un œuf dur à 85°C en haut du mont blanc :D
Eu pas tout à fait, l'eau boue à cette température mais ça ne le cuit pas plus rapidement justement c'est l'inverse, c'est beaucoup plus long car la température est plus basse :slurp:

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:De mon côté si la voiture est à 90 et que je m'arrête moteur coupé 1 instant et que je re démarre l'aiguille de la température monte à la limite de la zone rouge. Elle redescend au bout de 2 min à peine. Elle l'a toujours fait depuis sa sortie d'usine.
:hum: ca serait pas la sonde de température qui chaufferait du fait que le circuit est arrêté et que la chaleur du moteur chaufferait cet endroit ?


206 CC - 2.0L - Phase 1 - Gris Alu
160 000Km - 138Ch - 9.0L/100 - SP98
avatar
Seb00net
CCiste dit : le sage
CCiste dit : le sage
Tigre Inscrit le : 19/02/2010
Messages : 20038
Age : 43

Problème en cours ! Re: Chauffe moteur

Message par Seb00net le Mar 31 Mai 2016 - 23:09
Wink C'est vrai que ça fait maintenant plus de 6 ans que je suis sur ce fofo, et je ne pense pas avoir vu un seul cas de joint de culasse... Cool


[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]

"Le secret du bonheur, ne consiste pas à rechercher la perfection, mais à accepter l'imperfection...."
avatar
seb69
Staff CClovers
Cciste Ardent

Staff CClovers  Cciste Ardent
Dragon Inscrit le : 14/02/2016
Messages : 7101
Age : 41

Problème en cours ! Re: Chauffe moteur

Message par seb69 le Mar 31 Mai 2016 - 23:13
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
.../...

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:De mon côté si la voiture est à 90 et que je m'arrête moteur coupé 1 instant et que je re démarre l'aiguille de la température monte à la limite de la zone rouge. Elle redescend au bout de 2 min à peine. Elle l'a toujours fait depuis sa sortie d'usine.
:hum: ca serait pas la sonde de température qui chaufferait du fait que le circuit est arrêté et que la chaleur du moteur chaufferait cet endroit ?

Oui peut être. Je ne me suis jamais penché sur le problème. Jamais d'alerte et elle a toujours été ainsi :)


La sagesse c'est de rester libre envers soi - même.
Plus les Hommes seront éclairés, plus ils seront libres.
D'abord respecter l'Homme. La hiérarchie (grade) ensuite...


Valise diag PP2000 pour aider

[Vous devez être inscrit et connecté pour voir ce lien]
avatar
Doudou14
Staff CClovers
L'électricien CC

Staff CClovers  L'électricien CC
Singe Inscrit le : 26/06/2013
Messages : 7945
Age : 25

Problème en cours ! Re: Chauffe moteur

Message par Doudou14 le Mar 31 Mai 2016 - 23:26
Tant que ça reste comme ça, pas de soucis.


206 CC - 2.0L - Phase 1 - Gris Alu
160 000Km - 138Ch - 9.0L/100 - SP98
Contenu sponsorisé

Problème en cours ! Re: Chauffe moteur

Message par Contenu sponsorisé



Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum