Partagez
avatar
E-tron
CCiste nouveau -> pas taper svp :)
CCiste nouveau -> pas taper svp :)
Inscrit le : 15/05/2016
Messages : 19

Problème électrique étrange

Message par E-tron le Dim 5 Juin 2016 - 17:15
Bonjour à tous,

J'ai un souci avec le plafonnier! Il fonctionnement correctement en manuel mais pas en automatique.
J'ai vérifié tout ce que je peux (Arrivé d'une tension, continuité, contact, ampoule) et tout est OK.

Le seul truc que je relève est qu'en manuel j'ai 19V et sur la pin automatique 15V. Je mesure 15V et dès que je viens en contact sur le mode automatique avec l’interrupteur je n'ai plus de tension! Du coup je viens demander de l'aide.

PS : Je viens de mettre un autoradio (car à l'achat l'ancien proprio l'a gardé!) et d'une il s'allume quand on ouvre la porte (il est connecté avec la pin éclairage façade de la prise iso), normalement lié avec le plafonnier et de deux il met 1min30 à s'éteindre! Est-ce normale?

Merci de votre aide,
avatar
xmax66
CCiste en accélération
CCiste en accélération
Dragon Inscrit le : 08/12/2011
Messages : 732
Age : 53

Re: Problème électrique étrange

Message par xmax66 le Dim 5 Juin 2016 - 17:39
oui c'est normal ca fait exactement pareil avec mon autoradio
avatar
Doudou14
Staff CClovers
L'électricien CC

Staff CClovers  L'électricien CC
Singe Inscrit le : 26/06/2013
Messages : 7400
Age : 25

Re: Problème électrique étrange

Message par Doudou14 le Dim 5 Juin 2016 - 19:01
Pour l'autoradio : [Vous devez être inscrit et connecté pour voir ce lien]
Il faut mettre la broche A4 à la place de A5.

Il faudrait que tu démonte ton plafonnier et que tu face des photos des contacts. Il y'a peut-être une broche de tordue.
Exemple: (Ne pas tenir compte de ce qui est écrit)
[Vous devez être inscrit et connecté pour voir ce lien]


206 CC - 2.0L - Phase 1 - Gris Alu
160 000Km - 138Ch - 9.0L/100 - SP98
avatar
E-tron
CCiste nouveau -> pas taper svp :)
CCiste nouveau -> pas taper svp :)
Inscrit le : 15/05/2016
Messages : 19

Re: Problème électrique étrange

Message par E-tron le Dim 5 Juin 2016 - 21:15
Doudou14 a écrit:Pour l'autoradio : [Vous devez être inscrit et connecté pour voir ce lien]
Il faut mettre la broche A4 à la place de A5.

Il faudrait que tu démonte ton plafonnier et que tu face des photos des contacts. Il y'a peut-être une broche de tordue.
Exemple: (Ne pas tenir compte de ce qui est écrit)
[Vous devez être inscrit et connecté pour voir ce lien]

Oki je ferais des photos.
Que sera l'effet de ce changement?
Sur le poste :
A4 : Pile
A5 : Commande d'alimentation
A6 : Éclairage voiture
A7 : ACC
A8 : Masse
Suite au mesure, pour la 206 j'ai déjà inversé A4 et A7.
avatar
Doudou14
Staff CClovers
L'électricien CC

Staff CClovers  L'électricien CC
Singe Inscrit le : 26/06/2013
Messages : 7400
Age : 25

Re: Problème électrique étrange

Message par Doudou14 le Dim 5 Juin 2016 - 23:22
Tu mets A4 sur A5 si tu peux, le faisceau de la 206 est assez spécial. Le poste s'allumera seulement quand tu aura mis le contact.


206 CC - 2.0L - Phase 1 - Gris Alu
160 000Km - 138Ch - 9.0L/100 - SP98
avatar
E-tron
CCiste nouveau -> pas taper svp :)
CCiste nouveau -> pas taper svp :)
Inscrit le : 15/05/2016
Messages : 19

Re: Problème électrique étrange

Message par E-tron le Dim 19 Juin 2016 - 21:12
Désolé du temps de réponse, les journées sont trop courtes!

Pour le poste c'est OK, j'ai refait les mesures, je ne pourrais pas expliqué toutes les arrivées du faisceau de la 206 mais je suis maintenant branché sur le + après contact c'est impeccable.

Par contre pour la plafonnier c'est étrange. Quand je mesure au voltmètre j'ai bien un tension qui arrive entre :
le fil de la commande de porte et la masse : 14.5V (de mémoire... ça fait 2 semaines que j'ai fait la mesure)
le fil de la commande manuel et la masse : 16V (je crois...)

Avec un fil je fais la continuité entre les broches, côté manuel ok, côté porte rien!

Voilà les photos :
[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir ce lien]
avatar
f1.jeanphi
Admin CClovers
Grand Schtroumpf

Admin CClovers  Grand Schtroumpf
Cheval Inscrit le : 18/03/2010
Messages : 50623
Age : 51

Re: Problème électrique étrange

Message par f1.jeanphi le Dim 19 Juin 2016 - 21:19
tu as essayé avec les deux portes ?


Hey les CCistes, il existe ça  [Vous devez être inscrit et connecté pour voir cette image] [Annonce CClovers] [ Tutos ] [Vous devez être inscrit et connecté pour voir ce lien]
[Annonce] [Vous devez être inscrit et connecté pour voir ce lien] - [Note] [Vous devez être inscrit et connecté pour voir ce lien] - [Sondage] [Vous devez être inscrit et connecté pour voir ce lien]

- [Annonce] [Vous devez être inscrit et connecté pour voir ce lien]

pas d'aide par MP, je ne peux pas répondre à tout le monde, 300 mp par mois !

[Vous devez être inscrit et connecté pour voir ce lien]
avatar
Doudou14
Staff CClovers
L'électricien CC

Staff CClovers  L'électricien CC
Singe Inscrit le : 26/06/2013
Messages : 7400
Age : 25

Re: Problème électrique étrange

Message par Doudou14 le Dim 19 Juin 2016 - 23:14
Et les lamelle qui viennent faire contact ne sont pas de travers ?


206 CC - 2.0L - Phase 1 - Gris Alu
160 000Km - 138Ch - 9.0L/100 - SP98
avatar
E-tron
CCiste nouveau -> pas taper svp :)
CCiste nouveau -> pas taper svp :)
Inscrit le : 15/05/2016
Messages : 19

Re: Problème électrique étrange

Message par E-tron le Lun 20 Juin 2016 - 20:41
Doudou14 a écrit:Et les lamelle qui viennent faire contact ne sont pas de travers ?

Non, de plus je fais le test en remplaçant les lamelles par un fil.

Par-contre je n'ai pas essayé les deux portes mais j'ai un doute tout de même. Une fois la porte ouverte quelle tension devrais-je avoir?
Contenu sponsorisé

Re: Problème électrique étrange

Message par Contenu sponsorisé



Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum