Partagez | 
 

 Problème toit...

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2, 3, 4, 5, 6, 7  Suivant
AuteurMessage
damj56
CCiste timide
CCiste timide
avatar

Inscrit le : 10/07/2016
Messages : 69

MessageSujet: Problème toit...   Dim 10 Juil 2016 - 18:31

Bonjour à tous. Voila mon problème!
Jusque hier tout allait bien.
Hier soir j'ai voulu ouvrir la capote car elle ne roule pas pour le moment (permis en cours) mais quand j'ai appuyer sur le bouton (après avoir fais les procédure habituel d'ouverture) j'ai eu une série de bip et elle ne s'ouvre pas.
J'ai donc regarder différent tuto et effectuer une ouverture fermeture manuel. Le problème est que les crochet blanc de la malle ne semboite plus et que maintenant j'ai un Bip permanant. De plus j'ai vérifié les capteurs qui appriori fond tous contact (hormis ceux de la malle vu que j'arrive pas a remettre les fameux crochet). Comment pourrais je remettre ces crochets et comment régler le problème de base ( refus d'ouverture avec bip) . J'ai écouté la musique un moment il y a quelque jours mais je lest démarré un peu pour recharger la batterie donc je pense que xa ne viendrais pas de ça non plus.
Merci d'avance a ceux qui m'aideront 😀
Revenir en haut Aller en bas
ttersu
CCiste suprême
CCiste suprême
avatar

Inscrit le : 24/06/2016
Messages : 3638

MessageSujet: Re: Problème toit...   Dim 10 Juil 2016 - 21:12

Salut, les crochets sont là pour empêcher le déverrouillage. ça permet de garder la coiffe fermée le temps de verrouiller hydrauliquement.

Avant de faire une ouverture manuelle, tu aurais du chercher pourquoi elle ne 'ouvre pas...tu avais mis le tendelet? (rideau)
Revenir en haut Aller en bas
damj56
CCiste timide
CCiste timide
avatar

Inscrit le : 10/07/2016
Messages : 69

MessageSujet: Re: Problème toit...   Dim 10 Juil 2016 - 21:25

Pour le manuel non je lavais pas comme indiqué dans la video du mode manuel
Revenir en haut Aller en bas
ttersu
CCiste suprême
CCiste suprême
avatar

Inscrit le : 24/06/2016
Messages : 3638

MessageSujet: Re: Problème toit...   Dim 10 Juil 2016 - 22:26

nan, je parle pour le mode normal.

Ce que tu appelle les crochets, c'est les plaques avec la pointe blanche?
Revenir en haut Aller en bas
damj56
CCiste timide
CCiste timide
avatar

Inscrit le : 10/07/2016
Messages : 69

MessageSujet: Re: Problème toit...   Dim 10 Juil 2016 - 22:38

Ah oui je lavais bien mis. Oui c'est bien cela.
Revenir en haut Aller en bas
damj56
CCiste timide
CCiste timide
avatar

Inscrit le : 10/07/2016
Messages : 69

MessageSujet: Re: Problème toit...   Dim 10 Juil 2016 - 22:40

Et du coup la malle se ferme mais ne s'enclenche pas
Revenir en haut Aller en bas
ttersu
CCiste suprême
CCiste suprême
avatar

Inscrit le : 24/06/2016
Messages : 3638

MessageSujet: Re: Problème toit...   Dim 10 Juil 2016 - 22:44

Alors, tu as du basculer les 2 brides (blanches elles aussi).

Remets-les en position haute, plaque la coiffe sur le cadre de malle et remets les en bas pour brider les crochets en position verrouillé.

Si tuas tout bien fait, tu devrais pouvoir reverrouiller hydrauliquement. Il faudra re-défaire les brides avant de détoiter pour libérer les verrous de coiffe.
Revenir en haut Aller en bas
damj56
CCiste timide
CCiste timide
avatar

Inscrit le : 10/07/2016
Messages : 69

MessageSujet: Re: Problème toit...   Dim 10 Juil 2016 - 22:46

Oui mais le problème c'est que le système auto répond pas. J'ai un Bip quand je tente de l'activer.
Revenir en haut Aller en bas
ttersu
CCiste suprême
CCiste suprême
avatar

Inscrit le : 24/06/2016
Messages : 3638

MessageSujet: Re: Problème toit...   Dim 10 Juil 2016 - 22:57

Normal vu que la coiffe n'est pas en place Wink
Revenir en haut Aller en bas
damj56
CCiste timide
CCiste timide
avatar

Inscrit le : 10/07/2016
Messages : 69

MessageSujet: Re: Problème toit...   Dim 10 Juil 2016 - 23:13

Va comment la remettre? Et même avant que je l'ouvre sa ne marchais pas. J'ai regarder si les capteurs étais ba grippé mais rien
Revenir en haut Aller en bas
ttersu
CCiste suprême
CCiste suprême
avatar

Inscrit le : 24/06/2016
Messages : 3638

MessageSujet: Re: Problème toit...   Dim 10 Juil 2016 - 23:25

C'est con, j'ai pas la 206 pour faire des photos...Je suis en vacances avec la Mégane...

Bon:
- tu ouvre ton coffre
- tu dois débrider les verrous pour que les crochets puissent reprendre leur place (j'ai pas dit se verrouiller).
- Tu pince la coiffe sur le cadre en faisant attention que le verrouillage se présente correctement.
- tu re-bride le verrou.

(tu fais la même chose de l'autre coté)

une fois fait, tu referme le coffre. Ta coiffe est fermée. Sous réserve qu'il n'y ai pas une autre panne, tu dois pouvoir faire ce qui suit (sinon, on va la chercher)
- tu défais les crochets de toit
- tu actionnes en FERMETURE pour raccrocher les verrous.
- tu ouvre le coffre
- tu remets les brides dans l'autre sens (vers le haut).
Revenir en haut Aller en bas
Doudou14
Staff CClovers
L'électricien CC

Staff CClovers  L'électricien CC
avatar

Singe Inscrit le : 26/06/2013
Messages : 7052
Age : 24

MessageSujet: Re: Problème toit...   Dim 10 Juil 2016 - 23:45

Tu as débranché la gâche de coffre ?

__________________________________
206 CC - 2.0L - Phase 1 - Gris Alu
160 000Km - 138Ch - 9.0L/100 - SP98
Revenir en haut Aller en bas
damj56
CCiste timide
CCiste timide
avatar

Inscrit le : 10/07/2016
Messages : 69

MessageSujet: Re: Problème toit...   Dim 10 Juil 2016 - 23:58

J'ai fais ca ne marche pas. Et des que je met le contact j'ai 3 bip en continu ( cela sont du au capteur de malle qui ne touche pas. Mais avec les verrou ça ne touche pas vu que il y a un écart par rapport au mode habituel... Et non je n'est pas débranché le capteur de gache.
Revenir en haut Aller en bas
dédé12110
CCiste timide
CCiste timide
avatar

Chien Inscrit le : 22/05/2016
Messages : 84
Age : 46

MessageSujet: Re: Problème toit...   Lun 11 Juil 2016 - 18:50

bonjour avez vous pu refermer votre toit
Revenir en haut Aller en bas
damj56
CCiste timide
CCiste timide
avatar

Inscrit le : 10/07/2016
Messages : 69

MessageSujet: Re: Problème toit...   Lun 11 Juil 2016 - 18:51

Bonjour, non toujours pas
Revenir en haut Aller en bas
f1.jeanphi
Admin CClovers
Grand Schtroumpf

Admin CClovers  Grand Schtroumpf
avatar

Cheval Inscrit le : 18/03/2010
Messages : 48977
Age : 50

MessageSujet: Re: Problème toit...   Lun 11 Juil 2016 - 19:02

voici un récap de ce qu'il faut faire quand le toit ne veut plus réagir...

sachant que la solution la plus rapide est de venir me voir ^^

1) débrancher le capteur de la gâche du coffre, la connexion est à gauche de la gâche sous le rebord gauche du coffre
2) vérifier le clic du capteur de rideau à l'oreille
3) toujours laisser les crochets blanc vers le haut, ne jamais les toucher, il ne servent que si le toit est complètement bloquer le temps d'aller se faire dépanner et encore, je ne conseille vraiment pas à y toucher !
4) si vous ouvrez la pompe avec la clé, pas plus d'un quart de tour vers la gauche, pareil pour refermer et sans forcer, arrêter ès que vous arrivez en buté !
5) vérifier la tension des câbles des crochets de la coiffe du coffre
6) quand vous avec les crochets de la coiffe du coffre qui ne ferment pas, appuyer dessus la coiffe du coffre pour essayer de les vérouiller, normalement ça le fait sans forcer !
7) quand on vous dit de débrancher le capteur de la gâche du coffre, si le toit est toujours en panne, le laisser débrancher
8) ceux de Toulouse passez me voir on ira plus vite !

__________________________________
Hey les CCistes, il existe ça  [Vous devez être inscrit et connecté pour voir cette image] [Annonce CClovers] [ Tutos ] [Vous devez être inscrit et connecté pour voir ce lien]
[Annonce] [Vous devez être inscrit et connecté pour voir ce lien] - [Note] [Vous devez être inscrit et connecté pour voir ce lien] - [Sondage] [Vous devez être inscrit et connecté pour voir ce lien]

- [Annonce] [Vous devez être inscrit et connecté pour voir ce lien] -

[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
f1.jeanphi
Admin CClovers
Grand Schtroumpf

Admin CClovers  Grand Schtroumpf
avatar

Cheval Inscrit le : 18/03/2010
Messages : 48977
Age : 50

MessageSujet: Re: Problème toit...   Lun 11 Juil 2016 - 19:07

photo de ça

[Vous devez être inscrit et connecté pour voir cette image]

photo de la gâche de coffre débranchée

[Vous devez être inscrit et connecté pour voir cette image]


__________________________________
Hey les CCistes, il existe ça  [Vous devez être inscrit et connecté pour voir cette image] [Annonce CClovers] [ Tutos ] [Vous devez être inscrit et connecté pour voir ce lien]
[Annonce] [Vous devez être inscrit et connecté pour voir ce lien] - [Note] [Vous devez être inscrit et connecté pour voir ce lien] - [Sondage] [Vous devez être inscrit et connecté pour voir ce lien]

- [Annonce] [Vous devez être inscrit et connecté pour voir ce lien] -

[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
damj56
CCiste timide
CCiste timide
avatar

Inscrit le : 10/07/2016
Messages : 69

MessageSujet: Re: Problème toit...   Lun 11 Juil 2016 - 19:23

Je n'arrive pas a envoyer les photo depuis mon tel. J'ai débranché la gache de coffre mais toujours rien. Ca ne vien pas non plus des capteurs de malle car quand j'appuie dessus j'ai plus le bip permanant mais toujours le bip quand j'essaye d'ouvrir avec le bouton
Revenir en haut Aller en bas
damj56
CCiste timide
CCiste timide
avatar

Inscrit le : 10/07/2016
Messages : 69

MessageSujet: Re: Problème toit...   Lun 11 Juil 2016 - 19:24

Et j'ai bien le ding a l'ouverture des crochets de toit
Revenir en haut Aller en bas
f1.jeanphi
Admin CClovers
Grand Schtroumpf

Admin CClovers  Grand Schtroumpf
avatar

Cheval Inscrit le : 18/03/2010
Messages : 48977
Age : 50

MessageSujet: Re: Problème toit...   Lun 11 Juil 2016 - 19:27

ah donc si quand tu appuie sur la coiffe du coffre ça arrête de biper c'est qu'il y a un problème sur un câble !
envoie les photos sur mon mail
mail:
 

__________________________________
Hey les CCistes, il existe ça  [Vous devez être inscrit et connecté pour voir cette image] [Annonce CClovers] [ Tutos ] [Vous devez être inscrit et connecté pour voir ce lien]
[Annonce] [Vous devez être inscrit et connecté pour voir ce lien] - [Note] [Vous devez être inscrit et connecté pour voir ce lien] - [Sondage] [Vous devez être inscrit et connecté pour voir ce lien]

- [Annonce] [Vous devez être inscrit et connecté pour voir ce lien] -

[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
ttersu
CCiste suprême
CCiste suprême
avatar

Inscrit le : 24/06/2016
Messages : 3638

MessageSujet: Re: Problème toit...   Lun 11 Juil 2016 - 19:29

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
(...)Ça ne vient pas non plus des capteurs de malle car quand j'appuie dessus j'ai plus le bip permanent (...)

Donc ils y sont quand même pour quelque chose...Sinon, il ne se passerait rien Wink
Revenir en haut Aller en bas
f1.jeanphi
Admin CClovers
Grand Schtroumpf

Admin CClovers  Grand Schtroumpf
avatar

Cheval Inscrit le : 18/03/2010
Messages : 48977
Age : 50

MessageSujet: Re: Problème toit...   Lun 11 Juil 2016 - 19:29

câble cassé, je lance les paris :tooth:

__________________________________
Hey les CCistes, il existe ça  [Vous devez être inscrit et connecté pour voir cette image] [Annonce CClovers] [ Tutos ] [Vous devez être inscrit et connecté pour voir ce lien]
[Annonce] [Vous devez être inscrit et connecté pour voir ce lien] - [Note] [Vous devez être inscrit et connecté pour voir ce lien] - [Sondage] [Vous devez être inscrit et connecté pour voir ce lien]

- [Annonce] [Vous devez être inscrit et connecté pour voir ce lien] -

[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
ttersu
CCiste suprême
CCiste suprême
avatar

Inscrit le : 24/06/2016
Messages : 3638

MessageSujet: Re: Problème toit...   Lun 11 Juil 2016 - 19:31

Je n'ai pas nié, je dis juste que les capteurs y sont mêlés Wink

Câble cassé = capteur non activé = Bip...
Revenir en haut Aller en bas
damj56
CCiste timide
CCiste timide
avatar

Inscrit le : 10/07/2016
Messages : 69

MessageSujet: Re: Problème toit...   Lun 11 Juil 2016 - 19:33

Quand la malle est ouverte les crochet blanc semboite sans soucis mais des que je la baisse il s'éloigne et ne clipsse plus. Pourtant j'ai regarder les câbles ils ont l'air bon
Revenir en haut Aller en bas
f1.jeanphi
Admin CClovers
Grand Schtroumpf

Admin CClovers  Grand Schtroumpf
avatar

Cheval Inscrit le : 18/03/2010
Messages : 48977
Age : 50

MessageSujet: Re: Problème toit...   Lun 11 Juil 2016 - 19:36

tire sur les gaines des câbles pour voir si un est détendu ou cassé

__________________________________
Hey les CCistes, il existe ça  [Vous devez être inscrit et connecté pour voir cette image] [Annonce CClovers] [ Tutos ] [Vous devez être inscrit et connecté pour voir ce lien]
[Annonce] [Vous devez être inscrit et connecté pour voir ce lien] - [Note] [Vous devez être inscrit et connecté pour voir ce lien] - [Sondage] [Vous devez être inscrit et connecté pour voir ce lien]

- [Annonce] [Vous devez être inscrit et connecté pour voir ce lien] -

[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Problème toit...   

Revenir en haut Aller en bas
 
Problème toit...
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 7Aller à la page : 1, 2, 3, 4, 5, 6, 7  Suivant
 Sujets similaires
-
» Problème toit ouvrant
» Problème toit cc
» Problème de rideau de toit panoramique
» Toit 207cc
» Toit ouvrant électrique en panne !!!

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
206cc Lovers :: 206CC de A à Z - Problèmes - Toit - Entretien - Tutoriels :: Problèmes de toit/vitres 206cc :: [Toit/vitres] Problèmes-
Sauter vers: