Partagez
damj56
CCiste timide
CCiste timide
Inscrit le : 10/07/2016
Messages : 69

Problème en cours ! Re: Problème toit...

Message par damj56 le Lun 11 Juil 2016 - 23:17
J'ai essayé de le débrancher mais marche pas non plus
avatar
ttersu
CCiste suprême
CCiste suprême
Inscrit le : 24/06/2016
Messages : 3901

Problème en cours ! Re: Problème toit...

Message par ttersu le Lun 11 Juil 2016 - 23:28
Donc, là tout de suite, tes verrous de coiffe sont accrochés, ton tendelet est mis, ton coffre est bien fermé et, quand tu libère les crochets de toit, tu as bien le Gong. Mais, lorsque tu tire sur le bouton pour ouvrir, tu as 3 bip...pas des bidi-bidi ou des bidibi-bidibi, des BIP...

J'ai bon?
avatar
damj56
CCiste timide
CCiste timide
Inscrit le : 10/07/2016
Messages : 69

Problème en cours ! Re: Problème toit...

Message par damj56 le Lun 11 Juil 2016 - 23:47
J'ai un Bip continu mais normal vu que la malle n'est pas fermer entierement mais sa c pas un problème à partir du moment ou j'aurais régler le problème elle se re enclenchera Donc oui tu as bon Wink
avatar
damj56
CCiste timide
CCiste timide
Inscrit le : 10/07/2016
Messages : 69

Problème en cours ! Re: Problème toit...

Message par damj56 le Mar 12 Juil 2016 - 0:00
Sa sent le voyage au garage! Ca me rend dingue!
avatar
ttersu
CCiste suprême
CCiste suprême
Inscrit le : 24/06/2016
Messages : 3901

Problème en cours ! Re: Problème toit...

Message par ttersu le Mar 12 Juil 2016 - 0:01
le bip continu est un "bidi-bidi" chez moi...façon oubli de clé sur le contact (qui est plus un bidibi-bidibi") ou oubli des lumières...Wé c'est con comme remarque mais ça peut avoir son importance...
avatar
damj56
CCiste timide
CCiste timide
Inscrit le : 10/07/2016
Messages : 69

Problème en cours ! Re: Problème toit...

Message par damj56 le Mar 12 Juil 2016 - 0:03
Non moi c'est juste bip Bip Bip et plis rien sauf si je ré appuie sa le refais
avatar
ttersu
CCiste suprême
CCiste suprême
Inscrit le : 24/06/2016
Messages : 3901

Problème en cours ! Re: Problème toit...

Message par ttersu le Mar 12 Juil 2016 - 0:04
Pinez...T'es trop loin en plus...Nantes...Vu que je suis en vacance en région Parisienne, c'est le bout du monde vu d'ici....

il faut que tu fasse méticuleusement le tour de tout tes capteurs voir si ils sont bien à leur place et correctement actionnés...
avatar
damj56
CCiste timide
CCiste timide
Inscrit le : 10/07/2016
Messages : 69

Problème en cours ! Re: Problème toit...

Message par damj56 le Mar 12 Juil 2016 - 0:10
Il le sont après griller je ne sais pas et le faisceau non plus. J'ai même pas rouler avec encore grrr jusque la elle decapotais sans soucis...
avatar
ttersu
CCiste suprême
CCiste suprême
Inscrit le : 24/06/2016
Messages : 3901

Problème en cours ! Re: Problème toit...

Message par ttersu le Mar 12 Juil 2016 - 0:15
Juste au cas ou...ta batterie elle dit quoi...Tu as essayé moteur tournant?
avatar
damj56
CCiste timide
CCiste timide
Inscrit le : 10/07/2016
Messages : 69

Problème en cours ! Re: Problème toit...

Message par damj56 le Mar 12 Juil 2016 - 0:20
Mode eco depuis que j'ai écouter la musique l'autre jours elle me disais même problème airbag mais le fais plus. Oui j'ai essayer moteur en marche
avatar
ttersu
CCiste suprême
CCiste suprême
Inscrit le : 24/06/2016
Messages : 3901

Problème en cours ! Re: Problème toit...

Message par ttersu le Mar 12 Juil 2016 - 0:26
Bon, on va laisser passer la nuit, je ne vois plus très clair la de suite...
On en recause demain.

Bonne nuit.
avatar
damj56
CCiste timide
CCiste timide
Inscrit le : 10/07/2016
Messages : 69

Problème en cours ! Re: Problème toit...

Message par damj56 le Mar 12 Juil 2016 - 0:29
Ca marche bonne nuit
avatar
f1.jeanphi
Admin CClovers
Grand Schtroumpf

Admin CClovers  Grand Schtroumpf
Cheval Inscrit le : 18/03/2010
Messages : 49625
Age : 51

Problème en cours ! Re: Problème toit...

Message par f1.jeanphi le Mar 12 Juil 2016 - 5:39
je crois que c'est le capteur de filet qui fait ça ! le support est bien fixé ?


Hey les CCistes, il existe ça  [Vous devez être inscrit et connecté pour voir cette image] [Annonce CClovers] [ Tutos ] [Vous devez être inscrit et connecté pour voir ce lien]
[Annonce] [Vous devez être inscrit et connecté pour voir ce lien] - [Note] [Vous devez être inscrit et connecté pour voir ce lien] - [Sondage] [Vous devez être inscrit et connecté pour voir ce lien]

- [Annonce] [Vous devez être inscrit et connecté pour voir ce lien] -

excusez-moi si je ne réponds pas à tout ceux qui m'envoie des MP, j'en reçois tellement que ce n'est pas possible, 600 MP en 3 mois !

[Vous devez être inscrit et connecté pour voir ce lien]
avatar
damj56
CCiste timide
CCiste timide
Inscrit le : 10/07/2016
Messages : 69

Problème en cours ! Re: Problème toit...

Message par damj56 le Mar 12 Juil 2016 - 9:50
Oui et j'entends bien le Click quand je le met et la lamelle me semble en parfait état
avatar
ttersu
CCiste suprême
CCiste suprême
Inscrit le : 24/06/2016
Messages : 3901

Problème en cours ! Re: Problème toit...

Message par ttersu le Mar 12 Juil 2016 - 10:49
Salut Damj, ch'uis sur que ta passé la nuit à cogiter! Laughing

démonte le support du capteur de tendelet (1 vis puis tu le fais glisser vers le haut pour le détacher)
démonte ensuite la garniture latérale pour accéder au connecteur pour pouvoir tester ledit capteur.
Le "clic" signifie que la lamelle de contact bascule bien mais ça ne veut pas dire pour autant que le capteur fonctionne car les contacts charbonnent ou s'oxydent (ce qui est plus le cas sur nos jouets).

Tu testeras le capteur avec un ohmmètre ou avec une sonnette (pile 9V, 3 fils et une ampoule..)
avatar
damj56
CCiste timide
CCiste timide
Inscrit le : 10/07/2016
Messages : 69

Problème en cours ! Re: Problème toit...

Message par damj56 le Mar 12 Juil 2016 - 10:51
Ca fais 3 nuit que je cogite lol. J'essayerai ça quand je trouverai un ohmmetre...
avatar
ttersu
CCiste suprême
CCiste suprême
Inscrit le : 24/06/2016
Messages : 3901

Problème en cours ! Re: Problème toit...

Message par ttersu le Mar 12 Juil 2016 - 10:52
sinon, sonnette...ou t'as pas de pile non-plus.. Razz
avatar
damj56
CCiste timide
CCiste timide
Inscrit le : 10/07/2016
Messages : 69

Problème en cours ! Re: Problème toit...

Message par damj56 le Mar 12 Juil 2016 - 10:54
J'ai mais des pile de telecommande c tout :)
avatar
ttersu
CCiste suprême
CCiste suprême
Inscrit le : 24/06/2016
Messages : 3901

Problème en cours ! Re: Problème toit...

Message par ttersu le Mar 12 Juil 2016 - 11:03
arf wé, un peu short quand même! Quoi qu’avec une LED... Laughing

Nan mais plus sérieusement, investit dans un multimètre même bas de gamme (moins de 10€ chez le Bricobidule du coin ou au supermarché d'à coté) ça sert énormément.
avatar
Doudou14
Staff CClovers
L'électricien CC

Staff CClovers  L'électricien CC
Singe Inscrit le : 26/06/2013
Messages : 7189
Age : 24

Problème en cours ! Re: Problème toit...

Message par Doudou14 le Mar 12 Juil 2016 - 12:27
Quand j'avais ouvert la malle manuellement, j'avais un bip rapide lorsque j'ai voulu la refermer en automatique car j'avais oublié de mettre le filet. Sinon tu peux débrancher le capteur et mettre un fil pour tester (La prise est dans la garniture de coffre, tu devrais la trouver en suivant le fil)


206 CC - 2.0L - Phase 1 - Gris Alu
160 000Km - 138Ch - 9.0L/100 - SP98
avatar
damj56
CCiste timide
CCiste timide
Inscrit le : 10/07/2016
Messages : 69

Problème en cours ! Re: Problème toit...

Message par damj56 le Ven 15 Juil 2016 - 16:30
Bon me voila de retour. Apres 2,3 jours sans toucher. La bonne nouvelle c'est que les crochets on repris leurs places :) mais il s'ouvre toujours pas. Pour préciser alors jenleve mes crochets de toit j'ai bien le dong... Ensuite j'appuie sur le bouton et la j'ai les même bip que si j'avais oublier de les enlever c'est a dire tutti tutiti tutiti
avatar
Doudou14
Staff CClovers
L'électricien CC

Staff CClovers  L'électricien CC
Singe Inscrit le : 26/06/2013
Messages : 7189
Age : 24

Problème en cours ! Re: Problème toit...

Message par Doudou14 le Ven 15 Juil 2016 - 17:17
D'accord ça va déjà nous guider, tu y'es presque !

Donc tu dis que le capteur de filet est OK. A mon avis, regarde les capteurs de crochets manuel (Ceux que tu tire pour ouvrir le toit), il me semble qu'il y'en a qu'un seul qui provoque le dong, l'autre ne le fait pas.


206 CC - 2.0L - Phase 1 - Gris Alu
160 000Km - 138Ch - 9.0L/100 - SP98
avatar
dédé12110
CCiste timide
CCiste timide
Chien Inscrit le : 22/05/2016
Messages : 84
Age : 47

Problème en cours ! Re: Problème toit...

Message par dédé12110 le Ven 15 Juil 2016 - 17:26
salut regarde les 3 capteur au niveau de la tablette particulièrement le 1 moi ca venez de lui
avatar
damj56
CCiste timide
CCiste timide
Inscrit le : 10/07/2016
Messages : 69

Problème en cours ! Re: Problème toit...

Message par damj56 le Ven 15 Juil 2016 - 17:27
Oui c'est celui de droite. J'ai essayer de les ouvrir dans les deux sens le gauche et ensuite en commençant par le droit et c'est que quand le gauche est déverrouiller qu'il y a le dong
avatar
damj56
CCiste timide
CCiste timide
Inscrit le : 10/07/2016
Messages : 69

Problème en cours ! Re: Problème toit...

Message par damj56 le Ven 15 Juil 2016 - 17:28
Celui de gauche je voulais dire autant pour moi
avatar
damj56
CCiste timide
CCiste timide
Inscrit le : 10/07/2016
Messages : 69

Problème en cours ! Re: Problème toit...

Message par damj56 le Ven 15 Juil 2016 - 17:29
Le quel précisément Dédé12110
Contenu sponsorisé

Problème en cours ! Re: Problème toit...

Message par Contenu sponsorisé



Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum