Partagez
avatar
E'Dukaï14
CCiste loading...
CCiste loading...
Cheval Inscrit le : 30/07/2016
Messages : 101
Age : 51

Problème en cours ! Ça bip tout l'temps , meme fermé...

Message par E'Dukaï14 le Sam 30 Juil 2016 - 14:52
Bon je viens de m'inscrire , ça faisait un moment que j'y pensais , mais , commerçant , jamais le temps

Pis là j'ai depuis 1 mois environ, un souci de bip-ki-m'saoule ( comme ça ch'ui inscris , au moins un point positif )
Pour débuter depuis pas mal de temps je n'ai plus le " ch'tooong " quand j'enleve les crochets de toit , ni quand le coffre à terminé de se plier ou terminé de se refermer ; jusque là pas trop grave , " El Gato " à ses petits caprices electronique parfois

Mais depuis 1 mois environ ,j'ai le bip en per-ma-nence
Dés que je roule , capote ouverte ou non , j'ai le bip ki bip , et comme mes haut parleurs de radio sont à changer et que je ne mets pas ni radio ni CD  , ben j'entend que ça et c'est lourd !

Ah oui j'oubliais aussi , peut-etre un rapport avec le " ch'tong " : je dois d'abord descendre mes vitres avant d'enlever les crochets de toit , elles ne descendent plus toutes seules lors de la demande d'ouverture ( sinon pas de soucis d'ouverture-fermeture à proprement parler )

C'est grave docteur ?
avatar
Doudou14
Staff CClovers
L'électricien CC

Staff CClovers  L'électricien CC
Singe Inscrit le : 26/06/2013
Messages : 7483
Age : 25

Problème en cours ! Re: Ça bip tout l'temps , meme fermé...

Message par Doudou14 le Sam 30 Juil 2016 - 14:56
Salut

Tu as débranché la gâche de coffre ?


206 CC - 2.0L - Phase 1 - Gris Alu
160 000Km - 138Ch - 9.0L/100 - SP98
avatar
ttersu
CCiste suprême
CCiste suprême
Inscrit le : 24/06/2016
Messages : 4311

Problème en cours ! Re: Ça bip tout l'temps , meme fermé...

Message par ttersu le Sam 30 Juil 2016 - 15:08
mets toi face à ton coffre, et regarde à droite comme à gauche, là ou il y a les verrous de coiffe, si les capteurs sont bien activés et si ils fonctionnent correctement.

tu essayeras aussi de détoiter avec un puis l'autre crochet fermé.
avatar
E'Dukaï14
CCiste loading...
CCiste loading...
Cheval Inscrit le : 30/07/2016
Messages : 101
Age : 51

Problème en cours ! Re: Ça bip tout l'temps , meme fermé...

Message par E'Dukaï14 le Sam 30 Juil 2016 - 16:11
Euh...j'ai prévenu que j'étais nul en , presque , tout ?
Nan passe que je comprend vite mais faut m'expliquer longtemps ! ( sinon une fois que j'ai compris c'est rapide , quasi instantané ! )

Bon je récapépete : je me mets à l'arriere di la titine , coffre ouvert , et je regarde ...? les capeuteurs..
Ok je vois le mécanisme dans son ensemble avec la zigounette peinte en blanc dans le fond, sont-ce les 2 'tits dominos du débuts au bout des 2 petits fils ?
avatar
E'Dukaï14
CCiste loading...
CCiste loading...
Cheval Inscrit le : 30/07/2016
Messages : 101
Age : 51

Problème en cours ! Re: Ça bip tout l'temps , meme fermé...

Message par E'Dukaï14 le Sam 30 Juil 2016 - 16:16
Oh ben oui ça a l'air d'etre ça..j'en débranche/rebranche 1 puis l'autre , c'est ça ?

et je décapote avec l'un puis l'autre , crochet ( crochet dans l'habitacle , y'en a pas d'autres ? ) fermé

Bon ben gigot
avatar
E'Dukaï14
CCiste loading...
CCiste loading...
Cheval Inscrit le : 30/07/2016
Messages : 101
Age : 51

Problème en cours ! Re: Ça bip tout l'temps , meme fermé...

Message par E'Dukaï14 le Sam 30 Juil 2016 - 16:41
Bennnn z'a bien regardé , d'ailleur j'ai fais que ça , je ne vois rien à débrancher et j'ai bien les 2X2 languettes d'accessibles , mais comment je sais si ils fonctionnent ?
avatar
E'Dukaï14
CCiste loading...
CCiste loading...
Cheval Inscrit le : 30/07/2016
Messages : 101
Age : 51

Problème en cours ! Re: Ça bip tout l'temps , meme fermé...

Message par E'Dukaï14 le Sam 30 Juil 2016 - 16:44
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:Salut

Tu as débranché la gâche de coffre ?

Pareil : je démonte l'ensemble pour débrancher -rebrancher la gache ?
avatar
ttersu
CCiste suprême
CCiste suprême
Inscrit le : 24/06/2016
Messages : 4311

Problème en cours ! Re: Ça bip tout l'temps , meme fermé...

Message par ttersu le Sam 30 Juil 2016 - 19:50
alors pour la gâche de coffre suis la gaine qui part vers la gauche, il y a un connecteurs à quelques centimètres de là.

as-tu un multimètre?
avatar
E'Dukaï14
CCiste loading...
CCiste loading...
Cheval Inscrit le : 30/07/2016
Messages : 101
Age : 51

Problème en cours ! Re: Ça bip tout l'temps , meme fermé...

Message par E'Dukaï14 le Dim 31 Juil 2016 - 18:41
Hélas non pas de multimetre...

J'ai pris rdv chez Peugeot fin de mois pour un diagnostique , mais j'ai une confiance limitée chez les concessionnaires ( y'en a un dans mon village : un vrai escroc à l'ancienne ! Si j'avais eu + de temps , moins pris par le boulot , je me serais occupé de lui...)
Et donc je me demandais si ça se vendait , et à quel cout , ses " valises " de diagnostique
avatar
E'Dukaï14
CCiste loading...
CCiste loading...
Cheval Inscrit le : 30/07/2016
Messages : 101
Age : 51

Problème en cours ! Re: Ça bip tout l'temps , meme fermé...

Message par E'Dukaï14 le Dim 31 Juil 2016 - 18:41
De repos Mardi je regarderais la gache du coffre...
avatar
ttersu
CCiste suprême
CCiste suprême
Inscrit le : 24/06/2016
Messages : 4311

Problème en cours ! Re: Ça bip tout l'temps , meme fermé...

Message par ttersu le Dim 31 Juil 2016 - 20:47
alors, multimètre c'est moins de 10€ au Brico-Truc du coin.

LA valoche c'est entre 60 et 100€ chez "LescopainsChinoisPointCom" Wink
avatar
E'Dukaï14
CCiste loading...
CCiste loading...
Cheval Inscrit le : 30/07/2016
Messages : 101
Age : 51

Problème en cours ! Re: Ça bip tout l'temps , meme fermé...

Message par E'Dukaï14 le Lun 1 Aoû 2016 - 6:57
Et c'est avec le multimetre que je vais vérifier si les capteurs fonctionnent bien ? Ah ben oui ça vaudrait le coup..
avatar
Doudou14
Staff CClovers
L'électricien CC

Staff CClovers  L'électricien CC
Singe Inscrit le : 26/06/2013
Messages : 7483
Age : 25

Problème en cours ! Re: Ça bip tout l'temps , meme fermé...

Message par Doudou14 le Lun 1 Aoû 2016 - 12:21
Oui


206 CC - 2.0L - Phase 1 - Gris Alu
160 000Km - 138Ch - 9.0L/100 - SP98
avatar
ttersu
CCiste suprême
CCiste suprême
Inscrit le : 24/06/2016
Messages : 4311

Problème en cours ! Re: Ça bip tout l'temps , meme fermé...

Message par ttersu le Lun 1 Aoû 2016 - 21:26
Oui:

[Vous devez être inscrit et connecté pour voir ce lien]

Wink
avatar
E'Dukaï14
CCiste loading...
CCiste loading...
Cheval Inscrit le : 30/07/2016
Messages : 101
Age : 51

Problème en cours ! Re: Ça bip tout l'temps , meme fermé...

Message par E'Dukaï14 le Mar 2 Aoû 2016 - 17:20
Bon ben j'ai le multimetre...mais pas la traduction...

Que dois-je mesurer ? Je partais sur la fonction ohmmetre , j'ai bien mis le selecteur sur "OHM X1K " , les " pointes " dans le multimetre et régler sur zéro avec la molette aprés avoir fais toucher les " sondes "
Sondes qui j'imagine vont etre mises , la noire ? la rouge ? les 2 ? , dans chaque brochage..
J'imagine toujours que l'aiguille doit réagir et que si elle ne le fait pas j'aurais trouvé le capeuteur défectueux
J'ai bon ?

avatar
Doudou14
Staff CClovers
L'électricien CC

Staff CClovers  L'électricien CC
Singe Inscrit le : 26/06/2013
Messages : 7483
Age : 25

Problème en cours ! Re: Ça bip tout l'temps , meme fermé...

Message par Doudou14 le Mar 2 Aoû 2016 - 17:28
Il y'a un icône sur le multimètre pour le mettre en testeur. Ca permet d'avoir le bip lorsque le circuit est fermé.


206 CC - 2.0L - Phase 1 - Gris Alu
160 000Km - 138Ch - 9.0L/100 - SP98
avatar
E'Dukaï14
CCiste loading...
CCiste loading...
Cheval Inscrit le : 30/07/2016
Messages : 101
Age : 51

Problème en cours ! Re: Ça bip tout l'temps , meme fermé...

Message par E'Dukaï14 le Mar 2 Aoû 2016 - 17:37
Salut Doudou !
merci d'avance , sauf que je suis trés trés nul...
Je viens d'acheter le multi , je l'ai sous les yeux
j'ai un selecteurqui va de OFF en vert , sur la droite en rouge NULL , puis des mesures AC graduées 250,50,10 , puis des mesures DCmA en blanc graduées 250,50,0.5 , puis toujours de droite à gauche ( là je remonte sur la gauche ) des mesures DC 10,50,250 , puis re-NULL et enfin ma position actuelle en vert OHMx1K
Je ne vois pas d'icone "testeur " , à moins que ça ne soit la manipulation déjà faire " mise sur zero " ?
avatar
Doudou14
Staff CClovers
L'électricien CC

Staff CClovers  L'électricien CC
Singe Inscrit le : 26/06/2013
Messages : 7483
Age : 25

Problème en cours ! Re: Ça bip tout l'temps , meme fermé...

Message par Doudou14 le Mar 2 Aoû 2016 - 17:45
Déjà sur OHM c'est bien, il faut avoir 0 lorsque le capteur est fermé.
La position bip est signalé par un symbole type wifi ou diode mais tout les multimètres ne le font pas.


206 CC - 2.0L - Phase 1 - Gris Alu
160 000Km - 138Ch - 9.0L/100 - SP98
avatar
E'Dukaï14
CCiste loading...
CCiste loading...
Cheval Inscrit le : 30/07/2016
Messages : 101
Age : 51

Problème en cours ! Re: Ça bip tout l'temps , meme fermé...

Message par E'Dukaï14 le Mar 2 Aoû 2016 - 18:02
Ok , donc jusque là je suis pas mal...
Je dois donc glisser les 2 sondes dans un brochage ?
avatar
Doudou14
Staff CClovers
L'électricien CC

Staff CClovers  L'électricien CC
Singe Inscrit le : 26/06/2013
Messages : 7483
Age : 25

Problème en cours ! Re: Ça bip tout l'temps , meme fermé...

Message par Doudou14 le Mar 2 Aoû 2016 - 18:06
Oui mais je crois qu'il faudra que tu mettre des petits fils. Ne force pas trop dans les connecteurs pour ne pas avoir de faux contacts.


206 CC - 2.0L - Phase 1 - Gris Alu
160 000Km - 138Ch - 9.0L/100 - SP98
avatar
E'Dukaï14
CCiste loading...
CCiste loading...
Cheval Inscrit le : 30/07/2016
Messages : 101
Age : 51

Problème en cours ! Re: Ça bip tout l'temps , meme fermé...

Message par E'Dukaï14 le Mar 2 Aoû 2016 - 18:15
Désolé Doudou je t'ai dérangé pour rien : les 2 sondes du multimetre neuf sont bien trop grosse et surtout le brochage bien petit !
Elles se touches déjà et font réagir l'aiguille sur le zéro et de toutes façons ne rentrent pas , en tout cas je n'ose pas forcer , meme pour une seule
Je suis bon pour la valise ou Peugeot...
avatar
Doudou14
Staff CClovers
L'électricien CC

Staff CClovers  L'électricien CC
Singe Inscrit le : 26/06/2013
Messages : 7483
Age : 25

Problème en cours ! Re: Ça bip tout l'temps , meme fermé...

Message par Doudou14 le Mar 2 Aoû 2016 - 18:21
Tu rentres deux petites aiguilles dans la prise et ensuite tu fais toucher le bout sur tes sondes.


206 CC - 2.0L - Phase 1 - Gris Alu
160 000Km - 138Ch - 9.0L/100 - SP98
avatar
E'Dukaï14
CCiste loading...
CCiste loading...
Cheval Inscrit le : 30/07/2016
Messages : 101
Age : 51

Problème en cours ! Re: Ça bip tout l'temps , meme fermé...

Message par E'Dukaï14 le Mar 2 Aoû 2016 - 22:32
Ah ben oui ! ...quel ane...!
J'essaye demain...
avatar
f1.jeanphi
Admin CClovers
Grand Schtroumpf

Admin CClovers  Grand Schtroumpf
Cheval Inscrit le : 18/03/2010
Messages : 51064
Age : 51

Problème en cours ! Re: Ça bip tout l'temps , meme fermé...

Message par f1.jeanphi le Mer 3 Aoû 2016 - 10:42
ou tu passes par l'arrière de la cosse ^^


Hey les CCistes, il existe ça  [Vous devez être inscrit et connecté pour voir cette image] [Annonce CClovers] [ Tutos ] [Vous devez être inscrit et connecté pour voir ce lien]
[Annonce] [Vous devez être inscrit et connecté pour voir ce lien] - [Note] [Vous devez être inscrit et connecté pour voir ce lien] - [Sondage] [Vous devez être inscrit et connecté pour voir ce lien]

- [Annonce] [Vous devez être inscrit et connecté pour voir ce lien]

pas d'aide par MP, je ne peux pas répondre à tout le monde, 300 mp par mois !

[Vous devez être inscrit et connecté pour voir ce lien]
avatar
E'Dukaï14
CCiste loading...
CCiste loading...
Cheval Inscrit le : 30/07/2016
Messages : 101
Age : 51

Problème en cours ! Re: Ça bip tout l'temps , meme fermé...

Message par E'Dukaï14 le Ven 5 Aoû 2016 - 19:17
Bon ben écoutez ,j'va le dire à voix basse pour pas porter la poisse : ça bbiiip plus !

J'ai tout remballé mon multimetre etc l'autre jour ,juste baisser la gache du coffre , ça va pas trop dur ...
Pas prix "le chat" hier matin et hier au soir grosse pluie j'ai pas fais gaffe
Et aujourdu'hui : rien ! juste sur les bosses comme d'hab' , mais sinon nickel !

Merci à Doudou et Ttersu pour leurs conseils ! Maintenant j'ai et je sais ce qu'est un multimetre et ça ne bip plus , c'est cette gache qui me gachait la vie !
Contenu sponsorisé

Problème en cours ! Re: Ça bip tout l'temps , meme fermé...

Message par Contenu sponsorisé



Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum