Partagez | 
 

 Aucun son de fonctionnement

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Tzumikius
CCiste timide
CCiste timide
avatar

Buffle Inscrit le : 10/08/2016
Messages : 57
Age : 43

MessageSujet: Aucun son de fonctionnement   Jeu 11 Aoû 2016 - 0:06

Salut,
Mon véhicule ne produit aucun son et bien evidemment je ne parle pas de l'autoradio.
Mes clignotant ne produisent pas de bruit ni aucun bip lors de mes ouvertures ou fermetures de capote avant la panne de celle ci.
J'ai verifié mes fusible tous sont bons, sauf le s21,car je ne sais pas pourquoi il y a deux emplacements prévus. dont celui du bas vide.
Merci d'avance de vos réponses ou conseils.
Revenir en haut Aller en bas
f1.jeanphi
Admin CClovers
Grand Schtroumpf

Admin CClovers  Grand Schtroumpf
avatar

Cheval Inscrit le : 18/03/2010
Messages : 47209
Age : 50

MessageSujet: Re: Aucun son de fonctionnement   Jeu 11 Aoû 2016 - 8:19

le s21 c'est normal qu'il soit comme ça, il doit y avoir inscrit "HS" dessus !
si tu n'as pas de son c'est ton com2000 qui est hs, enfin les deux petits HP qui sont intégré dedans, j'ai presque le même problème !
inscris ton n° de série dans ton profil visible que par les modo et je te donnerai la référence de ton com2000

__________________________________
[Annonce] [Vous devez être inscrit et connecté pour voir ce lien] - [ Tutos ] [Vous devez être inscrit et connecté pour voir ce lien]
[Annonce] [Vous devez être inscrit et connecté pour voir ce lien] - [Post-it] [Vous devez être inscrit et connecté pour voir ce lien] - [Sondage] [Vous devez être inscrit et connecté pour voir ce lien]


[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
Doudou14
Staff CClovers
L'électricien CC

Staff CClovers  L'électricien CC
avatar

Singe Inscrit le : 26/06/2013
Messages : 6777
Age : 24

MessageSujet: Re: Aucun son de fonctionnement   Jeu 11 Aoû 2016 - 17:37

[Vous devez être inscrit et connecté pour voir ce lien] J'ai vu qu'un seul HP dans le COM2000 Delphi. Il se peut que ce soit juste un faux contact, il me semble que le HP est simplement enfiché et non soudé.

__________________________________
206 CC - 2.0L - Phase 1 - Gris Alu
160 000Km - 138Ch - 9.0L/100 - SP98
Revenir en haut Aller en bas
f1.jeanphi
Admin CClovers
Grand Schtroumpf

Admin CClovers  Grand Schtroumpf
avatar

Cheval Inscrit le : 18/03/2010
Messages : 47209
Age : 50

MessageSujet: Re: Aucun son de fonctionnement   Ven 12 Aoû 2016 - 7:49

oui possible, il me faut regarder.

__________________________________
[Annonce] [Vous devez être inscrit et connecté pour voir ce lien] - [ Tutos ] [Vous devez être inscrit et connecté pour voir ce lien]
[Annonce] [Vous devez être inscrit et connecté pour voir ce lien] - [Post-it] [Vous devez être inscrit et connecté pour voir ce lien] - [Sondage] [Vous devez être inscrit et connecté pour voir ce lien]


[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
Tzumikius
CCiste timide
CCiste timide
avatar

Buffle Inscrit le : 10/08/2016
Messages : 57
Age : 43

MessageSujet: Re: Aucun son de fonctionnement   Ven 12 Aoû 2016 - 11:19

Merci pour l'info du com 2000, mais pour moi, c'est comment dire sans passer pour un noob...
heuc'est un peu comme de l'araméen ou du chinois. Je vais de ce pas voir de quoi vous me parler. Vous me dites que j'ai le pote david hasselof dans ma voiture et que son haut parleur ferait de lui un bernardo (cf: zorro).
Oki je fonce m'intellectualiser.

__________________________________
206 CC, c'est faux,.... j'en ai croisé bien plus. [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
seb69
CCiste en vue
CCiste en vue
avatar

Dragon Inscrit le : 14/02/2016
Messages : 1675
Age : 40

MessageSujet: Re: Aucun son de fonctionnement   Ven 12 Aoû 2016 - 11:33

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Merci pour l'info du com 2000, mais pour moi, c'est comment dire sans passer pour un noob...
heuc'est un peu comme de l'araméen ou du chinois. Je vais de ce pas voir de quoi vous me parler. Vous me dites que j'ai le pote david hasselof dans ma voiture et que son haut parleur ferait de lui un bernardo (cf: zorro).
Oki je fonce m'intellectualiser.

J'adore tes images :rire: :rire: :rire: :rire: :rire: :rire: Suis plié en 4 à la lecture. :mdr: :mdr: :mdr: :mdr: :mdr: :lolmdr: :lolmdr: :lolmdr:

__________________________________
La sagesse c'est de rester libre envers soi - même.

[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
Tzumikius
CCiste timide
CCiste timide
avatar

Buffle Inscrit le : 10/08/2016
Messages : 57
Age : 43

MessageSujet: Re: Aucun son de fonctionnement   Ven 12 Aoû 2016 - 12:19

oki, bon dans ma langue, il s'agissait d'un commodo. Bon alors aujourd'hui j'ai appris un mot de cciste, com2000. Promis je reviens demain m'instruire encore un peu.
Ce que j'ai peur c'est que le HP est été délibéremment débranché, par un des trois anciens proprios pour pas qu'un disfonctionnement soit audible.
Je ne veux pas commencer à faire des recours ou autres je veux le garder et le retaper.
Je viens de faire 1000km cette nuit avec mon kiki. j'ai une conso moyenne de 8l/100km. Oui je roulais pépère c'était notre première nuit ensemble... Je ne voulais pas qu'elle Sus...pecte quelque chose car  la semaine prochaine je vais mettre les doigts dedans :affraid: , la je parle des cables de capote :clas:

__________________________________
206 CC, c'est faux,.... j'en ai croisé bien plus. [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
f1.jeanphi
Admin CClovers
Grand Schtroumpf

Admin CClovers  Grand Schtroumpf
avatar

Cheval Inscrit le : 18/03/2010
Messages : 47209
Age : 50

MessageSujet: Re: Aucun son de fonctionnement   Ven 12 Aoû 2016 - 13:56

:lolmdr:

__________________________________
[Annonce] [Vous devez être inscrit et connecté pour voir ce lien] - [ Tutos ] [Vous devez être inscrit et connecté pour voir ce lien]
[Annonce] [Vous devez être inscrit et connecté pour voir ce lien] - [Post-it] [Vous devez être inscrit et connecté pour voir ce lien] - [Sondage] [Vous devez être inscrit et connecté pour voir ce lien]


[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Aucun son de fonctionnement   

Revenir en haut Aller en bas
 
Aucun son de fonctionnement
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Sans une fesse libre, aucun combat ne peut être entendu
» Courses à Aucun et à Savelade dans les Pyrénees en minime et école de cyclisme
» 98 ans et aucun ennemi!
» Aucun voyant à la mise du contact; pas démarrage **résolu**
» pourquoi j'ai aucun depart en ce moment

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
206cc Lovers :: 206CC de A à Z - Problèmes - Toit - Entretien - Tutoriels :: Problèmes 206cc :: Problèmes-
Sauter vers: