Partagez | 
 

 Problème suite com2000

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
dekief
CCiste en forme
CCiste en forme
avatar

Cheval Inscrit le : 11/04/2015
Messages : 1191
Age : 50

MessageSujet: Problème suite com2000   Dim 6 Nov 2016 - 15:34

Bonjour,

Ce matin, Roland a démarré 1/4 de tour.
Comme j'ai un soucis de clignotant, j'ai entrepris le changement de mon com2000.
Apres remontage, j'ai fait le branchement de batterie, 1min attente, contact 15sec, essai de démarrage... affichage défaut "antidemarrage" + "air bag passager non active"
J'ai redemonté le com2000 occas, nettoyé les contract avec du W40 et remonté le mien.
Plus de défaut mais refus de démarrer.
J'ai mis une batterie neuve (celle du Xtrail) même résultat.

J'ai démonté

Que faire? Auriez vous une idée ?
Revenir en haut Aller en bas
Doudou14
Staff CClovers
L'électricien CC

Staff CClovers  L'électricien CC
avatar

Singe Inscrit le : 26/06/2013
Messages : 6782
Age : 24

MessageSujet: Re: Problème suite com2000   Dim 6 Nov 2016 - 16:01

Tu as bien rebranché l'antenne du Neiman ?

__________________________________
206 CC - 2.0L - Phase 1 - Gris Alu
160 000Km - 138Ch - 9.0L/100 - SP98
Revenir en haut Aller en bas
dekief
CCiste en forme
CCiste en forme
avatar

Cheval Inscrit le : 11/04/2015
Messages : 1191
Age : 50

MessageSujet: Re: Problème suite com2000   Dim 6 Nov 2016 - 16:01

Pas de panique, Roland a démarré !!
Je garde un "défaut airbag"
À voir si il ne faut pas juste effacer cela à la valise...
Reste à trouver une valise et un gentil monsieur derrière 🤔

__________________________________
[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
dekief
CCiste en forme
CCiste en forme
avatar

Cheval Inscrit le : 11/04/2015
Messages : 1191
Age : 50

MessageSujet: Re: Problème suite com2000   Dim 6 Nov 2016 - 16:07

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Tu as bien rebranché l'antenne du Neiman ?

[Vous devez être inscrit et connecté pour voir ce lien] merci, j'avais bien contrôlé cela
mais sans cause à effet, je pense que c'est la bobine. Car à froid, le moteur toussote quand le froid reviens.
J'ai mi un coup de startpilote dans le papillon et lancé le démarreur pied au plancher ... le moteur a démarré et tourne rond maintenant.

Retour à la casse avec le com2000 cette semaine.

Bon dimanche !
Revenir en haut Aller en bas
20coeur2001
CCiste prisé
CCiste prisé
avatar

Inscrit le : 04/01/2014
Messages : 2714

MessageSujet: Re: Problème suite com2000   Dim 6 Nov 2016 - 16:08

[Vous devez être inscrit et connecté pour voir ce lien] attention avec  [Vous devez être inscrit et connecté pour voir ce lien]

__________________________________
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image]

[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
Doudou14
Staff CClovers
L'électricien CC

Staff CClovers  L'électricien CC
avatar

Singe Inscrit le : 26/06/2013
Messages : 6782
Age : 24

MessageSujet: Re: Problème suite com2000   Dim 6 Nov 2016 - 16:10

:+1: Il vaut mieux mettre du neuf même si ça coute bonbon.

__________________________________
206 CC - 2.0L - Phase 1 - Gris Alu
160 000Km - 138Ch - 9.0L/100 - SP98
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Problème suite com2000   

Revenir en haut Aller en bas
 
Problème suite com2000
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Problème suite a chute
» Problème suite changement de pompe à injection
» Problème suite à l'installation d'un power commander 5
» [PROBLEME RESOLU] Petit problème suite modif carbu!
» Problème suite à dégrippage maître cylindre frein arrière K11LT

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
206cc Lovers :: 206CC de A à Z - Problèmes - Toit - Entretien - Tutoriels :: Problèmes 206cc :: Problèmes-
Sauter vers: