Partagez
avatar
Sox57
CCiste nouveau -> pas taper svp :)
CCiste nouveau -> pas taper svp :)
Chèvre Inscrit le : 30/05/2016
Messages : 18
Age : 26

Multiple problème.

Message par Sox57 le Mer 30 Nov 2016 - 11:40
Bonjour à tous :coucou:


Je viens vers vous pour trouver un peut d'aide car je suis un peut perdu.

J'ai changé l’échappement de ma 206cc samedi après midi, aucun problème sur la voiture. Je la reprend dimanche soir " Défaut Catalyseur " et Anomalie Antipollution " sur l'ordinateur de bord. Au point mort elle descendait à 700tr/m. Le lendemain je m’apprêtais à nettoyer les sondes, mais je me suis dit que j'allait à nouveau la démarrer avant, plus aucun problème, 1000/1100 tr/m au point mort, plus de message sur l'ordinateur de bord.

Je prend ma voiture ce matin, elle dort au garage donc elle n'était pas froide. Rien sur l'ordinateur de bord, mais au bout de 2km, rebelote à l’arrêt elle retombe à 700tr/m et tremble. Je m'arrête, je la redémarre et le niveau d'huile moteur est vide avec minimum qui clignote, le problème étant que le niveau d'huile est bon. Je fait demi tour, je rentre à la maison et je sent une odeur de brûler venant du moteur qui était vraiment très très chaud.

Le problème est que tout les niveaux sont bon, d'ou pourrait venir le problème d'après vous ? Je n'ose plus la prendre de peur d’endommager le moteur.

Je vous remercie d'avance pour vos réponses.

Cordialement,
Sox57.
avatar
pascoual
CCiste prisé
CCiste prisé
Singe Inscrit le : 13/10/2014
Messages : 2604
Age : 61

Re: Multiple problème.

Message par pascoual le Mer 30 Nov 2016 - 12:08
Tu as changé quoi sur l'échappement ?
Le ralenti normal c'est 850 / 900 T/mn.
Ton moteur sent le chaud mais est ce que tes manos étaient dans le rouge ?


[Vous devez être inscrit et connecté pour voir cette image]  L'adhérence d'une roue qui tourne est supérieure à l'adhérence d'une roue bloquée !

Si Dieu existait, il n'y aurait pas de sous virage !
avatar
Sox57
CCiste nouveau -> pas taper svp :)
CCiste nouveau -> pas taper svp :)
Chèvre Inscrit le : 30/05/2016
Messages : 18
Age : 26

Re: Multiple problème.

Message par Sox57 le Mer 30 Nov 2016 - 12:17
J'ai changé le silencieux intermédiaire et arrière.

Je n'ai même pas penser à regarder. >< En tout cas dimanche il ne bougeait carrément pas, je vais vérifier çà.
avatar
Doudou14
Staff CClovers
L'électricien CC

Staff CClovers  L'électricien CC
Singe Inscrit le : 26/06/2013
Messages : 7292
Age : 25

Re: Multiple problème.

Message par Doudou14 le Mer 30 Nov 2016 - 12:27
Salu

Elle tourne sur 3 cylindres ? Si oui => Bobine HS


206 CC - 2.0L - Phase 1 - Gris Alu
160 000Km - 138Ch - 9.0L/100 - SP98
avatar
pascoual
CCiste prisé
CCiste prisé
Singe Inscrit le : 13/10/2014
Messages : 2604
Age : 61

Re: Multiple problème.

Message par pascoual le Mer 30 Nov 2016 - 12:34
Je ne connais pas bien les 2.0 l mais il n'y a aucune interaction entre l'échappement et l'élec. de ton auto sauf si tu as touché une sonde.
Lors du montage si tu as mis de la pâte de montage sur l'échappement, une odeur est normale le temps que tout se mette en place.


[Vous devez être inscrit et connecté pour voir cette image]  L'adhérence d'une roue qui tourne est supérieure à l'adhérence d'une roue bloquée !

Si Dieu existait, il n'y aurait pas de sous virage !
avatar
Sox57
CCiste nouveau -> pas taper svp :)
CCiste nouveau -> pas taper svp :)
Chèvre Inscrit le : 30/05/2016
Messages : 18
Age : 26

Re: Multiple problème.

Message par Sox57 le Mer 30 Nov 2016 - 13:03
A priori non, toujours sur 4 cylindres. Pas de perte de puissance, pas de tremblement en roulant, tout est normal autrement.

Oui au début l'odeur venait de l'échappement à cause de la graisse en plus du revêtement alu dessus, mais la l'odeur est totalement différente et provient du moteur.
avatar
f1.jeanphi
Admin CClovers
Grand Schtroumpf

Admin CClovers  Grand Schtroumpf
Cheval Inscrit le : 18/03/2010
Messages : 50068
Age : 51

Re: Multiple problème.

Message par f1.jeanphi le Mer 30 Nov 2016 - 14:19
l'inox sent beaucoup, très fort et longtemps, pour le défaut Cata, regarde si tu n'as pas abimé le câble ou la sonde inférieure au montage


Hey les CCistes, il existe ça  [Vous devez être inscrit et connecté pour voir cette image] [Annonce CClovers] [ Tutos ] [Vous devez être inscrit et connecté pour voir ce lien]
[Annonce] [Vous devez être inscrit et connecté pour voir ce lien] - [Note] [Vous devez être inscrit et connecté pour voir ce lien] - [Sondage] [Vous devez être inscrit et connecté pour voir ce lien]

- [Annonce] [Vous devez être inscrit et connecté pour voir ce lien]

pas d'aide par MP, je ne peux pas répondre à tout le monde, 300 mp par mois !

[Vous devez être inscrit et connecté pour voir ce lien]
avatar
Sox57
CCiste nouveau -> pas taper svp :)
CCiste nouveau -> pas taper svp :)
Chèvre Inscrit le : 30/05/2016
Messages : 18
Age : 26

Re: Multiple problème.

Message par Sox57 le Mer 30 Nov 2016 - 14:36
Est ce que ca vaudrait le coup de sortir la sonde et de la nettoyer ?
avatar
f1.jeanphi
Admin CClovers
Grand Schtroumpf

Admin CClovers  Grand Schtroumpf
Cheval Inscrit le : 18/03/2010
Messages : 50068
Age : 51

Re: Multiple problème.

Message par f1.jeanphi le Mer 30 Nov 2016 - 17:44
une fois j'ai eu une cc qui avait ce défaut aléatoire, en cherchant j'ai trouvé le collecteur d'échappement fendu, je l'ai changé et depuis elle tourne à merveille !
donc peut être que ta jonction à l'échappement n'est pas bonne et que tu as une grosse fuite, avant de tout changer regarde l'étanchéité de ta ligne d'échappement en bouchant la sortie avec la main et quelqu'un qui regarde en dessous les éventuelles fuites !


Hey les CCistes, il existe ça  [Vous devez être inscrit et connecté pour voir cette image] [Annonce CClovers] [ Tutos ] [Vous devez être inscrit et connecté pour voir ce lien]
[Annonce] [Vous devez être inscrit et connecté pour voir ce lien] - [Note] [Vous devez être inscrit et connecté pour voir ce lien] - [Sondage] [Vous devez être inscrit et connecté pour voir ce lien]

- [Annonce] [Vous devez être inscrit et connecté pour voir ce lien]

pas d'aide par MP, je ne peux pas répondre à tout le monde, 300 mp par mois !

[Vous devez être inscrit et connecté pour voir ce lien]
Contenu sponsorisé

Re: Multiple problème.

Message par Contenu sponsorisé



Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum