Partagez | 
 

 Aucun BIP rien nada :(

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2, 3, 4, 5, 6, 7  Suivant
AuteurMessage
Chaebanm
CCiste timide
CCiste timide
avatar

Rat Inscrit le : 20/02/2017
Messages : 93
Age : 20

MessageSujet: Aucun BIP rien nada :(   Mar 21 Fév 2017 - 9:23

Bonjour,
depuis que j'ai ma 206 cc je tente (sans réussite) a ouvrir le toit..
J'ai commencer a regarder des solutions mais j'ai l'impression d'être seul dans ce cas précis..
Alors pour commencer quand je tend le filet je n'ai pas de bip alors que le capteur clic.
Ensuite quand je retire les crochets pas de bip non plus mais si je les retires en roulant la oui j'entend le "dong".
Et la pompe ne tourne même pas...
Donc je me tourne vers vous afin que vous m'apporter vos connaissances.
Merci d'avance. :ds:
Revenir en haut Aller en bas
olivier78
Staff CClovers
Mécano solidaire

Staff CClovers  Mécano solidaire
avatar

Cheval Inscrit le : 12/08/2013
Messages : 7480
Age : 38

MessageSujet: Re: Aucun BIP rien nada :(   Mar 21 Fév 2017 - 9:27

Contact mis et crochets intérieurs ouvert (prêt à decapoter) tes vitres électriques fonctionnent elles??

__________________________________
[Vous devez être inscrit et connecté pour voir cette image]

[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Chaebanm
CCiste timide
CCiste timide
avatar

Rat Inscrit le : 20/02/2017
Messages : 93
Age : 20

MessageSujet: Re: Aucun BIP rien nada :(   Mar 21 Fév 2017 - 9:30

Elles fonctionnent quand on les actionnes avec les boutons mais pas quand j'appuie pour que le toit s'ouvre
Revenir en haut Aller en bas
Chaebanm
CCiste timide
CCiste timide
avatar

Rat Inscrit le : 20/02/2017
Messages : 93
Age : 20

MessageSujet: Re: Aucun BIP rien nada :(   Mar 21 Fév 2017 - 9:30

Oui bien sur le contact est bien mis ^^
Revenir en haut Aller en bas
olivier78
Staff CClovers
Mécano solidaire

Staff CClovers  Mécano solidaire
avatar

Cheval Inscrit le : 12/08/2013
Messages : 7480
Age : 38

MessageSujet: Re: Aucun BIP rien nada :(   Mar 21 Fév 2017 - 9:40

Donc si crochet ouvert tes vitres électriques fonctionnent toujours normalement c'est que tu as un des deux capteurs de Pare brise qui ne fonctionne pas. Il te faut leur mettre un coup de wd40 avec un coup de brosse à dent. .. Attention c'est fragile

__________________________________
[Vous devez être inscrit et connecté pour voir cette image]

[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Chaebanm
CCiste timide
CCiste timide
avatar

Rat Inscrit le : 20/02/2017
Messages : 93
Age : 20

MessageSujet: Re: Aucun BIP rien nada :(   Mar 21 Fév 2017 - 9:41

et cela expliquerai que je n'ai aucun bip?
Revenir en haut Aller en bas
olivier78
Staff CClovers
Mécano solidaire

Staff CClovers  Mécano solidaire
avatar

Cheval Inscrit le : 12/08/2013
Messages : 7480
Age : 38

MessageSujet: Re: Aucun BIP rien nada :(   Mar 21 Fév 2017 - 9:53

Oui

__________________________________
[Vous devez être inscrit et connecté pour voir cette image]

[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Chaebanm
CCiste timide
CCiste timide
avatar

Rat Inscrit le : 20/02/2017
Messages : 93
Age : 20

MessageSujet: Re: Aucun BIP rien nada :(   Mar 21 Fév 2017 - 10:15

Alors je viens d'effectuer le nettoyage mais toujours rien, par contre je pense que les capteurs fonctionner car quand je roule et j'ouvre les crochets j'entend le "dong", il y a pas un fusible qui aurait rendu l'âme ?
Revenir en haut Aller en bas
Chaebanm
CCiste timide
CCiste timide
avatar

Rat Inscrit le : 20/02/2017
Messages : 93
Age : 20

MessageSujet: Re: Aucun BIP rien nada :(   Mar 21 Fév 2017 - 10:33

[Vous devez être inscrit et connecté pour voir ce lien]
dans ce poste l'auteur explique
"J'ouvre le coffre et vais esgourder un peu ce que les capteurs de surveillance de verrou de coiffe me racontent vu que le vendeur m'a assuré que "c'est à cause que ces bistouilles sont raide que la capote è bouge pu" prenant comme preuve l'adhésif de masse (jaune/vert) dont ils ont été affublé lorsqu'un garageux tout autant futé a coupé les fils pour tester les switches...Qu'il a décrété mort évidemment...Bref... :yeux:

je prends un tournevis fin et entreprend de commuter directement les "bistouilles"..et..."CLIC"! alors même qu'ils sont supposées être commutés..
Une petite Kiné des lamelles plus tard, je teste le toit et:" mais j'ai pas compris ce qu'il a fait, cela pourrait relancer ma pompe peut-être ?
Revenir en haut Aller en bas
f1.jeanphi
Admin CClovers
Grand Schtroumpf

Admin CClovers  Grand Schtroumpf
avatar

Cheval Inscrit le : 18/03/2010
Messages : 48326
Age : 50

MessageSujet: Re: Aucun BIP rien nada :(   Mar 21 Fév 2017 - 18:57

as tu débranché la gâche du coffre ?

__________________________________
Hey les CCistes, il existe ça  [Vous devez être inscrit et connecté pour voir cette image] [Annonce CClovers] [ Tutos ] [Vous devez être inscrit et connecté pour voir ce lien]
[Annonce] [Vous devez être inscrit et connecté pour voir ce lien] - [Note] [Vous devez être inscrit et connecté pour voir ce lien] - [Sondage] [Vous devez être inscrit et connecté pour voir ce lien]

- [Annonce] [Vous devez être inscrit et connecté pour voir ce lien] -

[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
ttersu
CCiste suprême
CCiste suprême
avatar

Tigre Inscrit le : 24/06/2016
Messages : 3340
Age : 43

MessageSujet: Re: Aucun BIP rien nada :(   Mar 21 Fév 2017 - 19:18

Rhhooooo, Y-a quelqu'un qu'a lu mon post :scred2:

commence par la gâche comme le suggère J-Phi Wink

__________________________________
[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
20coeur2001
CCiste suprême
CCiste suprême
avatar

Inscrit le : 04/01/2014
Messages : 3054

MessageSujet: Re: Aucun BIP rien nada :(   Mar 21 Fév 2017 - 19:24

[Vous devez être inscrit et connecté pour voir ce lien] je le savais que le grand [Vous devez être inscrit et connecté pour voir cette image] allait dire ça, c'est sa botte secrète :hoho:
[Vous devez être inscrit et connecté pour voir ce lien] tu vas adorer les tutoriels ici bas :good:
:photos:

__________________________________
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image]

[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
Chaebanm
CCiste timide
CCiste timide
avatar

Rat Inscrit le : 20/02/2017
Messages : 93
Age : 20

MessageSujet: Re: Aucun BIP rien nada :(   Mar 21 Fév 2017 - 20:58

Oui j'ai bien debrancher la gache
Revenir en haut Aller en bas
f1.jeanphi
Admin CClovers
Grand Schtroumpf

Admin CClovers  Grand Schtroumpf
avatar

Cheval Inscrit le : 18/03/2010
Messages : 48326
Age : 50

MessageSujet: Re: Aucun BIP rien nada :(   Mar 21 Fév 2017 - 21:15

ok, du dégrippant sur le capteur dans l'aile arrière gauche c'est fait ?
le caoutchouc sous la tablette est en place ?
les câbles électrique entre l'aile arrière gauche et la coiffe du coffre sont ok ?
les capteurs de chaque côté de la baie de parebrise sont passé au dégrippant ?
le support du capteur de filet est bien fixé ?

__________________________________
Hey les CCistes, il existe ça  [Vous devez être inscrit et connecté pour voir cette image] [Annonce CClovers] [ Tutos ] [Vous devez être inscrit et connecté pour voir ce lien]
[Annonce] [Vous devez être inscrit et connecté pour voir ce lien] - [Note] [Vous devez être inscrit et connecté pour voir ce lien] - [Sondage] [Vous devez être inscrit et connecté pour voir ce lien]

- [Annonce] [Vous devez être inscrit et connecté pour voir ce lien] -

[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
Chaebanm
CCiste timide
CCiste timide
avatar

Rat Inscrit le : 20/02/2017
Messages : 93
Age : 20

MessageSujet: Re: Aucun BIP rien nada :(   Mar 21 Fév 2017 - 21:24

Oui tout ça est ok mais je pense que demain je remettrais du dégrippant partout
Revenir en haut Aller en bas
f1.jeanphi
Admin CClovers
Grand Schtroumpf

Admin CClovers  Grand Schtroumpf
avatar

Cheval Inscrit le : 18/03/2010
Messages : 48326
Age : 50

MessageSujet: Re: Aucun BIP rien nada :(   Mar 21 Fév 2017 - 21:29

avec une brosse à dents Wink
bon, il faudrait passer ton calculateur de toit sur une autre CC ou à la valise Peugeot, ça c'est possible si tu me l'envoie, problème si c'est le calculateur HS il faut en trouver un autre !

__________________________________
Hey les CCistes, il existe ça  [Vous devez être inscrit et connecté pour voir cette image] [Annonce CClovers] [ Tutos ] [Vous devez être inscrit et connecté pour voir ce lien]
[Annonce] [Vous devez être inscrit et connecté pour voir ce lien] - [Note] [Vous devez être inscrit et connecté pour voir ce lien] - [Sondage] [Vous devez être inscrit et connecté pour voir ce lien]

- [Annonce] [Vous devez être inscrit et connecté pour voir ce lien] -

[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
olivier78
Staff CClovers
Mécano solidaire

Staff CClovers  Mécano solidaire
avatar

Cheval Inscrit le : 12/08/2013
Messages : 7480
Age : 38

MessageSujet: Re: Aucun BIP rien nada :(   Mar 21 Fév 2017 - 21:34

Si c'est le calculateur de toit... Je dois pas être très loin de la dizaine d avance

__________________________________
[Vous devez être inscrit et connecté pour voir cette image]

[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
f1.jeanphi
Admin CClovers
Grand Schtroumpf

Admin CClovers  Grand Schtroumpf
avatar

Cheval Inscrit le : 18/03/2010
Messages : 48326
Age : 50

MessageSujet: Re: Aucun BIP rien nada :(   Mar 21 Fév 2017 - 21:40

moi je n'en ai plus d'avance pour la revente :cache:

__________________________________
Hey les CCistes, il existe ça  [Vous devez être inscrit et connecté pour voir cette image] [Annonce CClovers] [ Tutos ] [Vous devez être inscrit et connecté pour voir ce lien]
[Annonce] [Vous devez être inscrit et connecté pour voir ce lien] - [Note] [Vous devez être inscrit et connecté pour voir ce lien] - [Sondage] [Vous devez être inscrit et connecté pour voir ce lien]

- [Annonce] [Vous devez être inscrit et connecté pour voir ce lien] -

[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
Chaebanm
CCiste timide
CCiste timide
avatar

Rat Inscrit le : 20/02/2017
Messages : 93
Age : 20

MessageSujet: Re: Aucun BIP rien nada :(   Mar 21 Fév 2017 - 21:43

Mais la pompe ne tourne pas c'est normal ou après ou c'est le contacteur qui bloque tout ?
Revenir en haut Aller en bas
f1.jeanphi
Admin CClovers
Grand Schtroumpf

Admin CClovers  Grand Schtroumpf
avatar

Cheval Inscrit le : 18/03/2010
Messages : 48326
Age : 50

MessageSujet: Re: Aucun BIP rien nada :(   Mar 21 Fév 2017 - 21:45

c'est peut être un relais de pompe ou le calculateur HS

__________________________________
Hey les CCistes, il existe ça  [Vous devez être inscrit et connecté pour voir cette image] [Annonce CClovers] [ Tutos ] [Vous devez être inscrit et connecté pour voir ce lien]
[Annonce] [Vous devez être inscrit et connecté pour voir ce lien] - [Note] [Vous devez être inscrit et connecté pour voir ce lien] - [Sondage] [Vous devez être inscrit et connecté pour voir ce lien]

- [Annonce] [Vous devez être inscrit et connecté pour voir ce lien] -

[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
Chaebanm
CCiste timide
CCiste timide
avatar

Rat Inscrit le : 20/02/2017
Messages : 93
Age : 20

MessageSujet: Re: Aucun BIP rien nada :(   Mar 21 Fév 2017 - 22:14

D'accord je verrais ça demain
Revenir en haut Aller en bas
LaPeche972
CCiste en accélération
CCiste en accélération
avatar

Chien Inscrit le : 10/01/2017
Messages : 634
Age : 34

MessageSujet: Re: Aucun BIP rien nada :(   Mar 21 Fév 2017 - 22:43

C'est pour cela que j'avais testé ma pompe directement au relais.
Dégarni tes relais (jsai pas si c'est celui de gauche ou de droits) et appui dessus
Si tu entends la pompe fonctionner c'est qu'elle est bonne
[Vous devez être inscrit et connecté pour voir cette image]

__________________________________
Suspect mais pas coupable
Revenir en haut Aller en bas
Chaebanm
CCiste timide
CCiste timide
avatar

Rat Inscrit le : 20/02/2017
Messages : 93
Age : 20

MessageSujet: Re: Aucun BIP rien nada :(   Mar 21 Fév 2017 - 23:40

Ah ouais quand même ça fait du boulot pour demain ^^
Revenir en haut Aller en bas
Chaebanm
CCiste timide
CCiste timide
avatar

Rat Inscrit le : 20/02/2017
Messages : 93
Age : 20

MessageSujet: Re: Aucun BIP rien nada :(   Jeu 23 Fév 2017 - 14:59

Bonjour je clique ou?
Revenir en haut Aller en bas
Chaebanm
CCiste timide
CCiste timide
avatar

Rat Inscrit le : 20/02/2017
Messages : 93
Age : 20

MessageSujet: Re: Aucun BIP rien nada :(   Jeu 23 Fév 2017 - 17:10

Au final j'ai appuyer sur les deux relais et du coup il y a rien eu je pense que c'est ma pompe qui est morte
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Aucun BIP rien nada :(   

Revenir en haut Aller en bas
 
Aucun BIP rien nada :(
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 7Aller à la page : 1, 2, 3, 4, 5, 6, 7  Suivant
 Sujets similaires
-
» [2L16V -Démarrage] rien ne se passe (de temps en temps) quand je démarre
» rien ne se passe quand je tourne la clé de contact...
» Ça n'gâche rien ... ou si peu !!
» la quatrelle a dany boon dans "rien a déclarer"
» Une kawa à air sinon rien!!

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
206cc Lovers :: 206CC de A à Z - Problèmes - Toit - Entretien - Tutoriels :: Problèmes de toit/vitres 206cc :: [Toit/vitres] Problèmes-
Sauter vers: