Partagez | 
 

 Problème à froid

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Saya01
CCiste présent
CCiste présent
avatar

Inscrit le : 27/06/2015
Messages : 355

MessageSujet: Problème à froid   Jeu 2 Mar 2017 - 19:51

Bien bonjours

J'ai encore et toujours des problèmes a froid sur ma 2L.

Voila le soucie ce produit uniquement a froid :
- Démarre sans problème
- Petite Odeur essence a l’extérieur coté réservoir.
- Ralenti a 1250 tr/m (normal c'est froid)
- Ralenti descend petit a petit puis chute d'un coup
- Raté allumage suivie de défaut catalyseur.

Si je donne des petit coups accélérateur au démarrage le temps que le ralenti ce stabilise a 750 tr/m j'ai aucun problème.

J'ai fait un teste a chaud, j'ai mie une cale sur le papillon pour monter a 2500 tr/m exactement.
Le régime est stable pendant 30 seconde puis il fait des haut et bas monte vers les 3000 tr/m descend vers 1500 tr/m puis ce stabilise quelque seconde ensuite il recommence a varier, ainsi suite.

Serait-ce simplement un problème de pas a pas ?




Revenir en haut Aller en bas
f1.jeanphi
Admin CClovers
Grand Schtroumpf

Admin CClovers  Grand Schtroumpf
avatar

Cheval Inscrit le : 18/03/2010
Messages : 48913
Age : 50

MessageSujet: Re: Problème à froid   Jeu 2 Mar 2017 - 20:14

possible oui !

__________________________________
Hey les CCistes, il existe ça  [Vous devez être inscrit et connecté pour voir cette image] [Annonce CClovers] [ Tutos ] [Vous devez être inscrit et connecté pour voir ce lien]
[Annonce] [Vous devez être inscrit et connecté pour voir ce lien] - [Note] [Vous devez être inscrit et connecté pour voir ce lien] - [Sondage] [Vous devez être inscrit et connecté pour voir ce lien]

- [Annonce] [Vous devez être inscrit et connecté pour voir ce lien] -

[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
fleche d argent
Staff CClovers
IRON MAN

Staff CClovers  IRON MAN
avatar

Singe Inscrit le : 13/09/2014
Messages : 7661
Age : 48

MessageSujet: Re: Problème à froid   Jeu 2 Mar 2017 - 21:52

As tu vérifié que toutes tes durites étaient en bon etat?
La canister (odeur d'essence) peu etre coupée.
Celle du reniflard aussi et si prise d'air, forcément ralentit instable.

__________________________________
[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir ce lien]   [Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
f1.jeanphi
Admin CClovers
Grand Schtroumpf

Admin CClovers  Grand Schtroumpf
avatar

Cheval Inscrit le : 18/03/2010
Messages : 48913
Age : 50

MessageSujet: Re: Problème à froid   Ven 3 Mar 2017 - 5:00

surtout si tu as pris un choc sur l'aile avant droite, regarde l'état du canister, le mien était coupé après un petit choc !

__________________________________
Hey les CCistes, il existe ça  [Vous devez être inscrit et connecté pour voir cette image] [Annonce CClovers] [ Tutos ] [Vous devez être inscrit et connecté pour voir ce lien]
[Annonce] [Vous devez être inscrit et connecté pour voir ce lien] - [Note] [Vous devez être inscrit et connecté pour voir ce lien] - [Sondage] [Vous devez être inscrit et connecté pour voir ce lien]

- [Annonce] [Vous devez être inscrit et connecté pour voir ce lien] -

[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
Saya01
CCiste présent
CCiste présent
avatar

Inscrit le : 27/06/2015
Messages : 355

MessageSujet: Re: Problème à froid   Ven 3 Mar 2017 - 19:27

J'aurais pas due parler d'odeur d'essence ca induit en erreur.
Cette odeur viens a la suite des ratés donc c'est "normal".
La vanne a été changé il y a peu et doit fonctionne correctement (je re-vérife ce week-end)
J'ai commence le réglage des mes phares aujourd'hui j'en ai profité pour démonter l'aile avant droite .
La mise a l'air toute la tuyauterie et le bibendum canister rien de cassé ou de fendus.

Bobine, Bougie, température eau, air admission, changé dernièrement rien ni fait..


Grosse précision, l'arrivé du problème (il y a quelques mois).
Vapeur d'eau dans le compartiment moteur et bruit poussoir apparue.

Pour peaufine le problème.
Quand je démarre a froid le problème interviens au moment ou le starter auto ce désactive.
A chaud (je démarre le ralenti est stable a 750) aucun problème elle peux rester comme ca des heures et rouler comme je veux.



Revenir en haut Aller en bas
Doudou14
Staff CClovers
L'électricien CC

Staff CClovers  L'électricien CC
avatar

Singe Inscrit le : 26/06/2013
Messages : 7046
Age : 24

MessageSujet: Re: Problème à froid   Ven 3 Mar 2017 - 19:50

Cherche pas, ce sont les poussoirs si tu les entends. Essaye de mettre de l'additifs pour poussoir hydraulique dans ton huile.

__________________________________
206 CC - 2.0L - Phase 1 - Gris Alu
160 000Km - 138Ch - 9.0L/100 - SP98
Revenir en haut Aller en bas
Saya01
CCiste présent
CCiste présent
avatar

Inscrit le : 27/06/2015
Messages : 355

MessageSujet: Re: Problème à froid   Ven 3 Mar 2017 - 21:07

Je vais attendre de monter la modine de rc pour faire une vidange et mettre une nouvelle huile avec du produit pour poussoir. On verra bien , merci .
Revenir en haut Aller en bas
f1.jeanphi
Admin CClovers
Grand Schtroumpf

Admin CClovers  Grand Schtroumpf
avatar

Cheval Inscrit le : 18/03/2010
Messages : 48913
Age : 50

MessageSujet: Re: Problème à froid   Sam 4 Mar 2017 - 6:36

tu utilises quoi comme huile ?

l'idéal pour nos cc c'est Total Activa ineo ecs 5w30 que ce soit le 1l6 16s, le 2l0 s16, le 1l6 HDI elle fait les trois, moi j'ai l'équivalent en bidon de 70L de marque ENI

__________________________________
Hey les CCistes, il existe ça  [Vous devez être inscrit et connecté pour voir cette image] [Annonce CClovers] [ Tutos ] [Vous devez être inscrit et connecté pour voir ce lien]
[Annonce] [Vous devez être inscrit et connecté pour voir ce lien] - [Note] [Vous devez être inscrit et connecté pour voir ce lien] - [Sondage] [Vous devez être inscrit et connecté pour voir ce lien]

- [Annonce] [Vous devez être inscrit et connecté pour voir ce lien] -

[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
Doudou14
Staff CClovers
L'électricien CC

Staff CClovers  L'électricien CC
avatar

Singe Inscrit le : 26/06/2013
Messages : 7046
Age : 24

MessageSujet: Re: Problème à froid   Sam 4 Mar 2017 - 9:19

[Vous devez être inscrit et connecté pour voir ce lien] 10W40 pour le 2.0L, c'est mieux pour les poussoirs.

__________________________________
206 CC - 2.0L - Phase 1 - Gris Alu
160 000Km - 138Ch - 9.0L/100 - SP98
Revenir en haut Aller en bas
f1.jeanphi
Admin CClovers
Grand Schtroumpf

Admin CClovers  Grand Schtroumpf
avatar

Cheval Inscrit le : 18/03/2010
Messages : 48913
Age : 50

MessageSujet: Re: Problème à froid   Sam 4 Mar 2017 - 9:22

sur la CC de [Vous devez être inscrit et connecté pour voir ce lien] 200 mKms j'ai mis de la 5w30 et pas de problème de bruit n'y de consommation d'huile, sur le bouquin il me semble que j'ai vu 5w30 aussi ^^

__________________________________
Hey les CCistes, il existe ça  [Vous devez être inscrit et connecté pour voir cette image] [Annonce CClovers] [ Tutos ] [Vous devez être inscrit et connecté pour voir ce lien]
[Annonce] [Vous devez être inscrit et connecté pour voir ce lien] - [Note] [Vous devez être inscrit et connecté pour voir ce lien] - [Sondage] [Vous devez être inscrit et connecté pour voir ce lien]

- [Annonce] [Vous devez être inscrit et connecté pour voir ce lien] -

[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
pascoual
CCiste prisé
CCiste prisé
avatar

Singe Inscrit le : 13/10/2014
Messages : 2297
Age : 60

MessageSujet: Re: Problème à froid   Sam 4 Mar 2017 - 9:51

Préconisations TOTAL :
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image]

[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image]

__________________________________
[Vous devez être inscrit et connecté pour voir ce lien]


[Vous devez être inscrit et connecté pour voir cette image]  L'adhérence d'une roue qui tourne est supérieure à l'adhérence d'une roue bloquée !

Si Dieu existait, il n'y aurait pas de sous virage !
Revenir en haut Aller en bas
ttersu
CCiste suprême
CCiste suprême
avatar

Inscrit le : 24/06/2016
Messages : 3623

MessageSujet: Re: Problème à froid   Sam 4 Mar 2017 - 11:55

:good:
Revenir en haut Aller en bas
f1.jeanphi
Admin CClovers
Grand Schtroumpf

Admin CClovers  Grand Schtroumpf
avatar

Cheval Inscrit le : 18/03/2010
Messages : 48913
Age : 50

MessageSujet: Re: Problème à froid   Sam 4 Mar 2017 - 18:34

ben voilà moi j'utilise la INEO ECS 5w30

__________________________________
Hey les CCistes, il existe ça  [Vous devez être inscrit et connecté pour voir cette image] [Annonce CClovers] [ Tutos ] [Vous devez être inscrit et connecté pour voir ce lien]
[Annonce] [Vous devez être inscrit et connecté pour voir ce lien] - [Note] [Vous devez être inscrit et connecté pour voir ce lien] - [Sondage] [Vous devez être inscrit et connecté pour voir ce lien]

- [Annonce] [Vous devez être inscrit et connecté pour voir ce lien] -

[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
Saya01
CCiste présent
CCiste présent
avatar

Inscrit le : 27/06/2015
Messages : 355

MessageSujet: Re: Problème à froid   Sam 4 Mar 2017 - 19:22

J'utilise de la 5w40 total activa.
La voiture ayant très peu roulé sur l'année il semble possible que mon bruit soit due à un poussoir désamorcé.
J'ai passé commande d'un bidon d'huile pour poussoir wynn's, réception semaine prochaine normalement.
Ensuite prochaine vidange pour la modine de Rc avec de la 5w40 liqui moly.
Revenir en haut Aller en bas
fleche d argent
Staff CClovers
IRON MAN

Staff CClovers  IRON MAN
avatar

Singe Inscrit le : 13/09/2014
Messages : 7661
Age : 48

MessageSujet: Re: Problème à froid   Sam 4 Mar 2017 - 21:19

Total activa 9000 en 5w40 c'est aussi ce que je met et aucun bruit suspect!

__________________________________
[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir ce lien]   [Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Problème à froid   

Revenir en haut Aller en bas
 
Problème à froid
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Un nouveau problème a froid
» Problème à froid
» Problème mécanique CBF 125 : Du monde qui s'y connait en mécanique?
» HELP ME!!!! problème chauffage 1,9d
» [106 kid 1.Ol an 94] Chauffage qui pulse que de l'air froid.

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
206cc Lovers :: 206CC de A à Z - Problèmes - Toit - Entretien - Tutoriels :: Problèmes 206cc :: Problèmes-
Sauter vers: