Partagez
avatar
LordSierra
CCiste présent
CCiste présent
Buffle Inscrit le : 17/04/2017
Messages : 220
Age : 19

Problème boite auto.... not cool...

Message par LordSierra le Jeu 18 Mai 2017 - 16:58
Amis CCistes bonjour,

J'étais ches f1.jeanphi pour mon problème de toit récemment,

et lorsque jean phi a passé la valise, une erreur de la boite est apparue:

[Vous devez être inscrit et connecté pour voir cette image]

Aussi, j'espère que vous saurez m'en dire plus ^^'

ou au moins me dire si des garages spécialisés sont intéressants ?
ou tout autre conseil !

Je n'ai pas trop envie de laisser ma boite à un garage de branquignoles ^^'
Merci
avatar
Denis25
CCiste en accélération
CCiste en accélération
Dragon Inscrit le : 18/03/2011
Messages : 816
Age : 52

Re: Problème boite auto.... not cool...

Message par Denis25 le Jeu 18 Mai 2017 - 17:53
J'ai une question : la boite déconne ou pas ?

SI elle ne déconne pas, j'aurais tendance à dire que c'est une erreur de la valise, et que tant que ça marche, ce genre de bestiole, vaut mieux ne pas toucher (à part la vidanger pour éviter qu'elle ne tourne dans une huile sale).


406 coupé 2 litres, année 2000, 372.000 km, vendu, C3 Picasso Hdi 115 Blanc Nacré, 48.000 km
106 ZEN 1.1, 125.000 km
206 cc 1.6 gris Iceland 2003 (ma fille, mais que je prends pour les vacances) 151.500 km
avatar
LordSierra
CCiste présent
CCiste présent
Buffle Inscrit le : 17/04/2017
Messages : 220
Age : 19

Re: Problème boite auto.... not cool...

Message par LordSierra le Jeu 18 Mai 2017 - 17:59
à l’arrêt si je mets le pied un peu trop vite un peu trop bas, la voiture n'avance plus mais monte dans les tours,
j'ai tendance à penser que la voiture veut tomber une vitesse ou deux alors que je suis en première et que donc elle se retrouve à tourner en neutre :/

Une fois, et une seule et unique fois ! Elle a passé une vitesse et s'est mise à vibrer très fort, je me suis arrêté sur le bas coté, coupé le moteur, relancé et depuis plus rien.

Sinon rien, quand je mets en drive, j'entend la boite s'enclenché et ça fait un treeeeeees leger à-coup sinon rien.

Vidange prévu pour mi-juin (quand j'aurai le matos pour) quelle huile ?


Ne tenez pour certain que ce qui est démontré.


Isaac NEWTON
avatar
Denis25
CCiste en accélération
CCiste en accélération
Dragon Inscrit le : 18/03/2011
Messages : 816
Age : 52

Re: Problème boite auto.... not cool...

Message par Denis25 le Jeu 18 Mai 2017 - 18:51
Je te conseille fortement de chercher sur le net le procédé de vidange de cette BVA, qui est très particulier, long et fastidieux. Le type d'huile y est mentionné, en principe ...

Je ne dis pas où il se trouve car je ne connais pas bien les BVA de 206, je ne sais pas si c'est l'AL4 qui est montée ou une autre de type ZF par exemple.


406 coupé 2 litres, année 2000, 372.000 km, vendu, C3 Picasso Hdi 115 Blanc Nacré, 48.000 km
106 ZEN 1.1, 125.000 km
206 cc 1.6 gris Iceland 2003 (ma fille, mais que je prends pour les vacances) 151.500 km
avatar
LordSierra
CCiste présent
CCiste présent
Buffle Inscrit le : 17/04/2017
Messages : 220
Age : 19

Re: Problème boite auto.... not cool...

Message par LordSierra le Jeu 18 Mai 2017 - 20:21
c'est bien une AL4 et il y a un tuto assez bien expliqué sur ce forum,
j'espère ne pas trouver de gros morceau de limailles dans le fond :/


Ne tenez pour certain que ce qui est démontré.


Isaac NEWTON
Contenu sponsorisé

Re: Problème boite auto.... not cool...

Message par Contenu sponsorisé



Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum