Partagez
avatar
Viince
CCiste nouveau -> pas taper svp :)
CCiste nouveau -> pas taper svp :)
Inscrit le : 15/06/2017
Messages : 5

Optimisation du son en plug and play

Message par Viince le Jeu 15 Juin 2017 - 16:13
Bonjour,

A peine arrivé sur le forum, j'ai déjà des questions !

Voilà je ne suis pas du tout un expert du son et je ne souhaite pas me lancer dans de gros travaux mais j'ai quand même pu constater que le son de ma 206 cc est très mauvais si je le monte un peu (suffisamment pour pouvoir l'entendre décapoté sur l'autoroute, ça grésille).

En regardant un peu sur le net je me rends compte que les avis sont unanimes : le son d'origine sur cette voiture est catastrophique.

Après quelques recherches, je tombe souvent sur les posts des puristes du son qui conseillent d'insonoriser les portières et autres modifications... ce n'est pas ce que je recherche. Je souhaite simplement avoir un son qui ne grésille pas et avec un peu de bass, mais je ne suis pas du tout bricoleur.

Je me suis donc orienté vers un caisson Focal ibus 20 avec un kit éclaté ISS 165 de la même marque (200 euros en tout sur Cdiscount). Problème : pas moyen de faire fonctionner le caisson qui est sensé fonctionner en plug and play (connexions iso et alimentation directement sur l'autoradio).
Pour que le caisson fonctionne sans tirer un câble depuis la batterie, le fusible protégeant l'autoradio doit être de 20A, là déjà j'ai un doûte, en consultant la notice de ma voiture et cette page : http://www.206cclovers.com/t15744-info-les-fusibles-sur-206-cc-mux je vois que l'autoradio apparaît à côté de 3 fusibles différents, un de 10A, un de 15A et un de 20A... je n'y comprends rien.
Pourtant le caisson s'allume (led verte) mais ne produit absolument aucun son, et j'ai même l'impression que les basses sont envoyées dans les HP avant, qui grésillent même à bas volume.

Alors, ma première question : le fusible protégeant l'autoradio est-il bien de 20A ? Est-ce possible que le caisson soient suffisamment alimenté pour s'allumer correctement mais pas assez pour produire des basses ? Ou bien mon caisson était-il bien défectueux ? Dans le doute, et comme je n'avais pas le temps de faire plus d'essais (notamment tirer un câble directement depuis la batterie), j'ai tout renvoyé (caisson + HP ISS 165) au vendeur pour me faire rembourser (j'avais peur que le caisson soit défectueux et m'en rendre compte après les 7j de rétractation, et pas envie de m'embêter avec le SAV).

Mais je suis quand même très tenté de me prendre ce genre de système, simple à installer et apportant un gain de basses (je ne m'attends pas à avoir la même qualité qu'un vrai caisson, j'ai bien compris ça). Si vous me dites que le miens était probablement défectueux ou qu'il suffisait de tirer un câble à la batterie, j'ai presque envie de racheter le même :D

Sinon, y aurait-il des HP réputés pour fournir un son correct avec un peu de bass, et qui puissent s'installer simplement à la place de ceux d'origines ?

Merci d'avance pour vos conseils ! :clas:

Edit : Ah oui, j'ai oublié de préciser que j'ai un autoradio Alpine CDE 133 BT, et j'ai essayé le Focal ibus 20 avec le branchement ISO et avec un câble RCA, mais toujours alimenté directement depuis l'autoradio avec le faisceau fourni, et le résultat était le même dans les deux cas.
avatar
f1.jeanphi
Admin CClovers
Grand Schtroumpf

Admin CClovers  Grand Schtroumpf
Cheval Inscrit le : 18/03/2010
Messages : 49629
Age : 51

Re: Optimisation du son en plug and play

Message par f1.jeanphi le Jeu 15 Juin 2017 - 17:08
moi je ne m'y connais pas beaucoup, puis je suis sourd donc c'est compliqué :tooth:


Hey les CCistes, il existe ça  :arrow: [Annonce CClovers] [ Tutos ] Listing des tutoriels pour les montages, démontages, réparations et astuces pour nos 206 CC
[Annonce] Historique de la 206 CC - [Note] Les couleurs de nos CC en image - [Sondage] De quelle couleur est votre CC ?

- [Annonce] [#PAP-F1] Usinage papillon 1L6 16S & 2L0 S16 essence -

excusez-moi si je ne réponds pas à tout ceux qui m'envoie des MP, j'en reçois tellement que ce n'est pas possible, 600 MP en 3 mois !

avatar
fleche d argent
Staff CClovers
IRON MAN

Staff CClovers  IRON MAN
Singe Inscrit le : 13/09/2014
Messages : 8583
Age : 48

Re: Optimisation du son en plug and play

Message par fleche d argent le Jeu 15 Juin 2017 - 21:47
Sans photos des branchements ca ne va pas etre facile d'émettre un diagnostic.
Est-ce que le remote était bien branché ?



 
avatar
f1.jeanphi
Admin CClovers
Grand Schtroumpf

Admin CClovers  Grand Schtroumpf
Cheval Inscrit le : 18/03/2010
Messages : 49629
Age : 51

Re: Optimisation du son en plug and play

Message par f1.jeanphi le Ven 16 Juin 2017 - 3:26
ça dépends des réglages aussi !


Hey les CCistes, il existe ça  :arrow: [Annonce CClovers] [ Tutos ] Listing des tutoriels pour les montages, démontages, réparations et astuces pour nos 206 CC
[Annonce] Historique de la 206 CC - [Note] Les couleurs de nos CC en image - [Sondage] De quelle couleur est votre CC ?

- [Annonce] [#PAP-F1] Usinage papillon 1L6 16S & 2L0 S16 essence -

excusez-moi si je ne réponds pas à tout ceux qui m'envoie des MP, j'en reçois tellement que ce n'est pas possible, 600 MP en 3 mois !

avatar
Viince
CCiste nouveau -> pas taper svp :)
CCiste nouveau -> pas taper svp :)
Inscrit le : 15/06/2017
Messages : 5

Re: Optimisation du son en plug and play

Message par Viince le Ven 16 Juin 2017 - 5:24
J'ai essayé absolument tous les réglages possibles mais pas un seul son ne sortait du caisson, dans aucun cas.

Pour les branchements, je pensais qu'il n'y avait pas d'erreur possible car je l'ai branché en iso avec leur faisceau fourni (le remote était bon je pense car le caisson s'allumait et s'éteignait bien en même temps que l'autoradio).

En revanche, peut-être que malgré le câble iso, certains fils ne sont pas où ils devraient être. J'y ai repensé cette nuit mais j'avais quelque chose d'étrange avec cette voiture : normalement avec mon autoradio Alpine je dois inverser les fils rouge et jaune pour que celui-ci s'éteigne en coupant le contact, mais ça ne fonctionnait pas, j'ai du inverser le fil rouge avec le fil orange (aucun rapport normalement le fil orange sur l'autoradio c'est pour le rétro éclairage du poste), et pourtant dans cette configuration le poste s'allume et s'éteint bien avec le contact !

Je vais me pencher là dessus ce soir ou demain !
avatar
Cobra77
CCiste loading...
CCiste loading...
Serpent Inscrit le : 20/05/2017
Messages : 163
Age : 52

Re: Optimisation du son en plug and play

Message par Cobra77 le Ven 16 Juin 2017 - 6:17
Bonjour,

Malheureusement, pour avoir un minimum de son propre, dans nos portieres... un minimum de chose est à faire. Plus vous montez le volume sans traitement acoustique, plus pourri le son sera.

Perso, je suis entraint de rassembler les infos et pris des matériaux nécessaires. Je suis avec ce kit focal aussi sans caisson pour l'instant. Effectivement, décapotée, j'ai trop honte du bruit généré par l'installation de base donc RD3 off. Et même en mode coupé, c'est vraiment pourri. J'avais beaucoup mieux dans mon 104 Z. :doute:


Ah ces connecteurs ISO....


Pilule bleue ou rouge... à toi de choisir...

2L 138cv 7,5l/100 95e10
avatar
milo19
CCiste en accélération
CCiste en accélération
Cheval Inscrit le : 22/10/2012
Messages : 682
Age : 38

Re: Optimisation du son en plug and play

Message par milo19 le Sam 17 Juin 2017 - 18:33
achète juste de bon hp avant arr avec le bon diamètre et déjà tu auras un bon son Wink on est voisin !!!! une visue sur brive ou périgueux serait pas mal :coucou:
Contenu sponsorisé

Re: Optimisation du son en plug and play

Message par Contenu sponsorisé



Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum