Partagez
sovince
CCiste nouveau -> pas taper svp :)
CCiste nouveau -> pas taper svp :)
Inscrit le : 21/09/2012
Messages : 13

Problème en cours ! Re: Ni toit, ni vitres...

Message par sovince le Mer 19 Juil 2017 - 0:06
Je ne désespère pas de trouver l'origine de la panne un jour !

Voici où j'en suis, j'avance doucement, mais surement :
J'ai fait un diag avec PP2000 : le test global indique "absence de défaut" sur chaque module, sauf le dernier qui indique "le calculateur n'a pas répondu" lors du diag du toit ouvrant.

Pour moi, 2 possibilités :

  • le calculateur de toit (qui se trouve dans le coffre) est HS.
  • la connectique qui relie le BSI au calculateur de toit est HS.


Pour écarter la 1ere possibilité, j'ai permuté avec un autre calculateur trouvé en casse. Cela n'avait pas résolu le problème mais je n'ai pas fait de diag avec pp2000 pour voir si, au moins, l'erreur "le calculateur n'a pas répondu" n'était plus présente. J'essaierai demain.
Un doute néanmoins : les calculateurs de toit sont-ils tous identiques sur toutes les séries de 206cc ? la date est visible sur une étiquette collée sur chaque calculateur. Celui d'origine est de 2005, celui que j'ai trouvé en casse est de 2001. Est-ce que ça peut avoir une incidence ?

Pour la 2ème possibilité, j'avais bien regardé les câbles qui arrivent dans le coffre et les tresses semblaient en parfait état, mais on n'est pas à l'abris d'un fil sournois qui aurait cassé à l'intérieur de sa gaine... Comment tester ?
avatar
f1.jeanphi
Admin CClovers
Grand Schtroumpf

Admin CClovers  Grand Schtroumpf
Cheval Inscrit le : 18/03/2010
Messages : 50515
Age : 51

Problème en cours ! Re: Ni toit, ni vitres...

Message par f1.jeanphi le Mer 19 Juil 2017 - 5:42
les calculateurs de toit sont tous identiques de 2000 à 2007, les premiers sur les non mux avaient quelques problèmes mais ils ont été corrigés ensuite
si tu n'arrive pas à communiquer avec c'est que tu as soit un câble cassé, soit un fusible


Hey les CCistes, il existe ça  [Vous devez être inscrit et connecté pour voir cette image] [Annonce CClovers] [ Tutos ] [Vous devez être inscrit et connecté pour voir ce lien]
[Annonce] [Vous devez être inscrit et connecté pour voir ce lien] - [Note] [Vous devez être inscrit et connecté pour voir ce lien] - [Sondage] [Vous devez être inscrit et connecté pour voir ce lien]

- [Annonce] [Vous devez être inscrit et connecté pour voir ce lien]

pas d'aide par MP, je ne peux pas répondre à tout le monde, 300 mp par mois !

[Vous devez être inscrit et connecté pour voir ce lien]
avatar
ile974
CCiste suprême
CCiste suprême
Cochon Inscrit le : 10/10/2013
Messages : 3559
Age : 46

Problème en cours ! Re: Ni toit, ni vitres...

Message par ile974 le Mer 19 Juil 2017 - 10:17
je rejoint Jean-phi dans son diag ! si le changement de calculateur donne rien alors il faut s'orienter sur une rupture de faisceau ! le fil électrique n'est parfois pas visiblement coupé mais dans sa gaine le cuivre oui ! en tirant en opposé sur le fil d'une extréme à une autre parfois on trouve le point de rupture (avec un grand soulagement)


rien ne sert de courir il suffit d'y aller en CC [Vous devez être inscrit et connecté pour voir cette image]
Contenu sponsorisé

Problème en cours ! Re: Ni toit, ni vitres...

Message par Contenu sponsorisé



Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum