Partagez
paupietteoupatate
CCiste nouveau -> pas taper svp :)
CCiste nouveau -> pas taper svp :)
Chat Inscrit le : 13/12/2012
Messages : 14
Age : 31

Problème de démarrage, démarreur qui fait "clac" mais ne lance pas

Message par paupietteoupatate le Jeu 23 Aoû 2018 - 13:28
Bonjour à tous,

Je viens vers vous concernant un problème de démarrage sur ma 206cc (environ 150 000 km).
Pour info, je suis novice, mon copain a des notions de mécanique et j'ai un lexia psa (mais j'y connais pas grand chose, je ne sais que y lire les codes erreurs et les effacer, rien d'autres).

Quand je tourne la clé pour démarrer, j'entends 2 "clac". Un "clac" au niveau des fusibles sous le volant et un autre "clac" au niveau du démarreur, qui ne se lance pas.

Ça a commencé à déconner quand il y a eu les grosses chaleurs début juillet.
Au début, ça ne me le faisait qu'un ou deux coups de clé et ça démarrait, quand il faisait très chaud (voiture garée au soleil) et non le matin. Il me semble aussi que ça me le faisait pas quand je démarrais la voiture la première fois dans le journée mais plutôt quand je venais de m'en servir.

On a changer les bougies début juillet car jamais changées mais on avait quand même un doute que ça résolve le problème.
Le problème a persisté et le nombre de coup de clé augmentait pour pouvoir démarrer.

J'en suis rendue aujourd'hui à environ une vingtaine de coups de clé pour démarrer, autant dire que c'est impossible.
Hier, on a changé le démarreur mais toujours le même problème.

On a testé la batterie, elle est bonne. On est à cours d'idées.

Merci d'avance pour votre aide Wink
avatar
f1.jeanphi
Admin CClovers
Grand Schtroumpf

Admin CClovers  Grand Schtroumpf
Cheval Inscrit le : 18/03/2010
Messages : 57121
Age : 52

Re: Problème de démarrage, démarreur qui fait "clac" mais ne lance pas

Message par f1.jeanphi le Jeu 23 Aoû 2018 - 13:31
câble de masse de la batterie entre la batterie et la boite de vitesse puis la boite de vitesse et la fixation sous la boite, souvent le câble su coupe au niveau de la cosse sur la boite, cosse qui tiens les deux brins de masse, sinon si c'est un démarreur d'occase c'est lui le fautif


Hey les CCistes, il existe ça  [Vous devez être inscrit et connecté pour voir cette image] [Annonce CClovers] [ Tutos ] [Vous devez être inscrit et connecté pour voir ce lien]
[Annonce] [Vous devez être inscrit et connecté pour voir ce lien] - [Note] [Vous devez être inscrit et connecté pour voir ce lien] - [Sondage] [Vous devez être inscrit et connecté pour voir ce lien]

- [Annonce] [Vous devez être inscrit et connecté pour voir ce lien]

pas d'aide par MP, je ne peux pas répondre à tout le monde, 300 mp par mois !

[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir ce lien]
avatar
f1.jeanphi
Admin CClovers
Grand Schtroumpf

Admin CClovers  Grand Schtroumpf
Cheval Inscrit le : 18/03/2010
Messages : 57121
Age : 52

Re: Problème de démarrage, démarreur qui fait "clac" mais ne lance pas

Message par f1.jeanphi le Jeu 23 Aoû 2018 - 13:46
cliques sur ton lion [Vous devez être inscrit et connecté pour voir cette image] dans un de tes posts et tu accèderas au récap du Service Box Peugeot de ta 206cc Wink


Hey les CCistes, il existe ça  [Vous devez être inscrit et connecté pour voir cette image] [Annonce CClovers] [ Tutos ] [Vous devez être inscrit et connecté pour voir ce lien]
[Annonce] [Vous devez être inscrit et connecté pour voir ce lien] - [Note] [Vous devez être inscrit et connecté pour voir ce lien] - [Sondage] [Vous devez être inscrit et connecté pour voir ce lien]

- [Annonce] [Vous devez être inscrit et connecté pour voir ce lien]

pas d'aide par MP, je ne peux pas répondre à tout le monde, 300 mp par mois !

[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir ce lien]
avatar
Denis25
CCiste en forme
CCiste en forme
Dragon Inscrit le : 18/03/2011
Messages : 1002
Age : 54

Re: Problème de démarrage, démarreur qui fait "clac" mais ne lance pas

Message par Denis25 le Jeu 23 Aoû 2018 - 14:14
Comment elle a été testée, la batterie pour affirmer qu'elle est bonne?


406 coupé 2 litres, année 2000, 372.000 km, vendu, C3 Picasso Hdi 115 Blanc Nacré, 60.000 km
106 ZEN 1.1, 127.000 km
206 cc 1.6 gris Iceland 2003 (ma fille, mais que je prends pour les vacances) 156.500 km
avatar
fleche d argent
Staff CClovers
IRON MAN

Staff CClovers  IRON MAN
Singe Inscrit le : 13/09/2014
Messages : 20436
Age : 50

Re: Problème de démarrage, démarreur qui fait "clac" mais ne lance pas

Message par fleche d argent le Jeu 23 Aoû 2018 - 15:19
une batterie se test a vide et en charge! donc si elle ne démarre plus ça va être dure de la tester!


[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]
Le 2l, il faut le faire chanter!
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir cette image]
avatar
seb69
Staff CClovers
Cciste Ardent

Staff CClovers  Cciste Ardent
Dragon Inscrit le : 14/02/2016
Messages : 9449
Age : 42

Re: Problème de démarrage, démarreur qui fait "clac" mais ne lance pas

Message par seb69 le Jeu 23 Aoû 2018 - 16:01
Démarreur (j'ai donné dans le genre Razz ) ou tresse de masse Wink


La sagesse c'est de rester libre envers soi - même.
Plus les Hommes seront éclairés, plus ils seront libres.
D'abord respecter l'Homme. La hiérarchie (grade) ensuite...


Valise diag PP2000 pour aider

[Vous devez être inscrit et connecté pour voir ce lien]
avatar
fleche d argent
Staff CClovers
IRON MAN

Staff CClovers  IRON MAN
Singe Inscrit le : 13/09/2014
Messages : 20436
Age : 50

Re: Problème de démarrage, démarreur qui fait "clac" mais ne lance pas

Message par fleche d argent le Jeu 23 Aoû 2018 - 16:45
le démarreur à été remplacé, a moins que le nouveau soit aussi hs, ça ne devrait pas être lui le fautif!


[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]
Le 2l, il faut le faire chanter!
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir cette image]
avatar
Denis25
CCiste en forme
CCiste en forme
Dragon Inscrit le : 18/03/2011
Messages : 1002
Age : 54

Re: Problème de démarrage, démarreur qui fait "clac" mais ne lance pas

Message par Denis25 le Jeu 23 Aoû 2018 - 17:06
Une batterie peut très bien donner 14v au repos et s'écrouler à la moindre sollicitation du démarreur. Avec la masse, ce sont pour moi le deux pistes à explorer.


406 coupé 2 litres, année 2000, 372.000 km, vendu, C3 Picasso Hdi 115 Blanc Nacré, 60.000 km
106 ZEN 1.1, 127.000 km
206 cc 1.6 gris Iceland 2003 (ma fille, mais que je prends pour les vacances) 156.500 km
avatar
fleche d argent
Staff CClovers
IRON MAN

Staff CClovers  IRON MAN
Singe Inscrit le : 13/09/2014
Messages : 20436
Age : 50

Re: Problème de démarrage, démarreur qui fait "clac" mais ne lance pas

Message par fleche d argent le Jeu 23 Aoû 2018 - 17:13
:+1: [Vous devez être inscrit et connecté pour voir ce lien]


[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]
Le 2l, il faut le faire chanter!
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir cette image]
avatar
f1.jeanphi
Admin CClovers
Grand Schtroumpf

Admin CClovers  Grand Schtroumpf
Cheval Inscrit le : 18/03/2010
Messages : 57121
Age : 52

Re: Problème de démarrage, démarreur qui fait "clac" mais ne lance pas

Message par f1.jeanphi le Jeu 23 Aoû 2018 - 19:13
:+1: [Vous devez être inscrit et connecté pour voir ce lien]


Hey les CCistes, il existe ça  [Vous devez être inscrit et connecté pour voir cette image] [Annonce CClovers] [ Tutos ] [Vous devez être inscrit et connecté pour voir ce lien]
[Annonce] [Vous devez être inscrit et connecté pour voir ce lien] - [Note] [Vous devez être inscrit et connecté pour voir ce lien] - [Sondage] [Vous devez être inscrit et connecté pour voir ce lien]

- [Annonce] [Vous devez être inscrit et connecté pour voir ce lien]

pas d'aide par MP, je ne peux pas répondre à tout le monde, 300 mp par mois !

[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir ce lien]
avatar
20coeur2001
Original Team Spirit
Original Team Spirit
Inscrit le : 04/01/2014
Messages : 8102

Re: Problème de démarrage, démarreur qui fait "clac" mais ne lance pas

Message par 20coeur2001 le Jeu 23 Aoû 2018 - 20:02
Exact, un véhicule qui roule très peu quand il fait hyper chaud la batterie rend l'âme en 1 jour donc mesures au testeur obligées :sourcil:


[Vous devez être inscrit et connecté pour voir cette image]

[Vous devez être inscrit et connecté pour voir cette image]
paupietteoupatate
CCiste nouveau -> pas taper svp :)
CCiste nouveau -> pas taper svp :)
Chat Inscrit le : 13/12/2012
Messages : 14
Age : 31

Re: Problème de démarrage, démarreur qui fait "clac" mais ne lance pas

Message par paupietteoupatate le Jeu 23 Aoû 2018 - 21:17
Merci à tous de votre réactivité. Ça fait plaisir Wink

Pour le coup, le démarreur est neuf.

La batterie n'a été testé au multimètre que voiture éteinte car c'est difficile à l'allume bien que j'y arrive. Et quand j'y arrive, elle ne peine pas du tout.

Concernant la tresse de masse, il a testé aussi au multimètre, du + de la batterie vers le démarreur (12V) et du démarreur au - de la batterie (12V).
avatar
20coeur2001
Original Team Spirit
Original Team Spirit
Inscrit le : 04/01/2014
Messages : 8102

Re: Problème de démarrage, démarreur qui fait "clac" mais ne lance pas

Message par 20coeur2001 le Jeu 23 Aoû 2018 - 21:23
[Vous devez être inscrit et connecté pour voir ce lien] oui mais on veut savoir les valeurs moteur éteint et moteur en marche du petit potentiomètre :slurp:


[Vous devez être inscrit et connecté pour voir cette image]

[Vous devez être inscrit et connecté pour voir cette image]
paupietteoupatate
CCiste nouveau -> pas taper svp :)
CCiste nouveau -> pas taper svp :)
Chat Inscrit le : 13/12/2012
Messages : 14
Age : 31

Re: Problème de démarrage, démarreur qui fait "clac" mais ne lance pas

Message par paupietteoupatate le Jeu 23 Aoû 2018 - 21:41
On ne voit pas où peut se trouver ce petit potentiomètre ? Et les valeurs qu'il faut, c'est en volt ?
avatar
f1.jeanphi
Admin CClovers
Grand Schtroumpf

Admin CClovers  Grand Schtroumpf
Cheval Inscrit le : 18/03/2010
Messages : 57121
Age : 52

Re: Problème de démarrage, démarreur qui fait "clac" mais ne lance pas

Message par f1.jeanphi le Jeu 23 Aoû 2018 - 21:42
c'est cette cosse qu'il faut vérifier

[Vous devez être inscrit et connecté pour voir cette image]


Dernière édition par f1.jeanphi le Dim 26 Aoû 2018 - 6:59, édité 1 fois


Hey les CCistes, il existe ça  [Vous devez être inscrit et connecté pour voir cette image] [Annonce CClovers] [ Tutos ] [Vous devez être inscrit et connecté pour voir ce lien]
[Annonce] [Vous devez être inscrit et connecté pour voir ce lien] - [Note] [Vous devez être inscrit et connecté pour voir ce lien] - [Sondage] [Vous devez être inscrit et connecté pour voir ce lien]

- [Annonce] [Vous devez être inscrit et connecté pour voir ce lien]

pas d'aide par MP, je ne peux pas répondre à tout le monde, 300 mp par mois !

[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir ce lien]
paupietteoupatate
CCiste nouveau -> pas taper svp :)
CCiste nouveau -> pas taper svp :)
Chat Inscrit le : 13/12/2012
Messages : 14
Age : 31

Re: Problème de démarrage, démarreur qui fait "clac" mais ne lance pas

Message par paupietteoupatate le Jeu 23 Aoû 2018 - 21:48
Ah d'accord, merci Jean-Phi, on testera ça demain.

Sinon, on a essayé de la démarrer au câble il y a 30 min. Démarrage au bout de trois coups de clé mais c'était surement un coup de chance car on n'arrive pas à répéter l'exploit.

Du coup, on en a profité pour tester la batterie. moteur éteint (14,18V), au démarrage (12,10V) et moteur allumé (12,85V).
avatar
f1.jeanphi
Admin CClovers
Grand Schtroumpf

Admin CClovers  Grand Schtroumpf
Cheval Inscrit le : 18/03/2010
Messages : 57121
Age : 52

Re: Problème de démarrage, démarreur qui fait "clac" mais ne lance pas

Message par f1.jeanphi le Jeu 23 Aoû 2018 - 21:49
ce n'est pas du tout conseiller de câbler une Multiplexée, risque de détérioration du BSI


Hey les CCistes, il existe ça  [Vous devez être inscrit et connecté pour voir cette image] [Annonce CClovers] [ Tutos ] [Vous devez être inscrit et connecté pour voir ce lien]
[Annonce] [Vous devez être inscrit et connecté pour voir ce lien] - [Note] [Vous devez être inscrit et connecté pour voir ce lien] - [Sondage] [Vous devez être inscrit et connecté pour voir ce lien]

- [Annonce] [Vous devez être inscrit et connecté pour voir ce lien]

pas d'aide par MP, je ne peux pas répondre à tout le monde, 300 mp par mois !

[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir ce lien]
avatar
f1.jeanphi
Admin CClovers
Grand Schtroumpf

Admin CClovers  Grand Schtroumpf
Cheval Inscrit le : 18/03/2010
Messages : 57121
Age : 52

Re: Problème de démarrage, démarreur qui fait "clac" mais ne lance pas

Message par f1.jeanphi le Jeu 23 Aoû 2018 - 21:51
pour vérifier le câble de masse, il suffit de tirer les deux brins pour voir s'ils sont toujours bien fixés ensemble


Hey les CCistes, il existe ça  [Vous devez être inscrit et connecté pour voir cette image] [Annonce CClovers] [ Tutos ] [Vous devez être inscrit et connecté pour voir ce lien]
[Annonce] [Vous devez être inscrit et connecté pour voir ce lien] - [Note] [Vous devez être inscrit et connecté pour voir ce lien] - [Sondage] [Vous devez être inscrit et connecté pour voir ce lien]

- [Annonce] [Vous devez être inscrit et connecté pour voir ce lien]

pas d'aide par MP, je ne peux pas répondre à tout le monde, 300 mp par mois !

[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir ce lien]
avatar
ttersu
Schtroumpf noir
Schtroumpf noir
Tigre Inscrit le : 24/06/2016
Messages : 6458
Age : 44

Re: Problème de démarrage, démarreur qui fait "clac" mais ne lance pas

Message par ttersu le Jeu 23 Aoû 2018 - 22:02
12,85 moteur allumé, ton alternateur ne charge pas.
14,18 moteur éteint, c'est étrange...

Es-tu sur de l'ordre de tes mesures?
avatar
fleche d argent
Staff CClovers
IRON MAN

Staff CClovers  IRON MAN
Singe Inscrit le : 13/09/2014
Messages : 20436
Age : 50

Re: Problème de démarrage, démarreur qui fait "clac" mais ne lance pas

Message par fleche d argent le Jeu 23 Aoû 2018 - 22:17
14v moteur eteind ce n'est pas possible et 12v moteur tournant c'est trop peu, ca devrait etre 12v eteind, entre 11 et 10 volt au demarrage et 14,7v moteur en route!


[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]
Le 2l, il faut le faire chanter!
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir cette image]
avatar
ttersu
Schtroumpf noir
Schtroumpf noir
Tigre Inscrit le : 24/06/2016
Messages : 6458
Age : 44

Re: Problème de démarrage, démarreur qui fait "clac" mais ne lance pas

Message par ttersu le Jeu 23 Aoû 2018 - 22:30
ça devrait être 12.6 V moteur éteint, 12 V mini au démarrage et 14.5 V moteur tournant
paupietteoupatate
CCiste nouveau -> pas taper svp :)
CCiste nouveau -> pas taper svp :)
Chat Inscrit le : 13/12/2012
Messages : 14
Age : 31

Re: Problème de démarrage, démarreur qui fait "clac" mais ne lance pas

Message par paupietteoupatate le Jeu 23 Aoû 2018 - 22:44
En fait, il vient de me dire que la mesure de la batterie moteur éteint a été faite avant le câblage. Les autres relevés, après.
On pense que la batterie a pu se décharger entre temps, en essayant de la démarrer.

De plus, il a fait les relevés sur les bornes de la batterie et non sur les cosses. Est-ce que ça peut fausser les valeurs ?

On refera un test demain, en espérant qu'elle démarre.
avatar
ttersu
Schtroumpf noir
Schtroumpf noir
Tigre Inscrit le : 24/06/2016
Messages : 6458
Age : 44

Re: Problème de démarrage, démarreur qui fait "clac" mais ne lance pas

Message par ttersu le Jeu 23 Aoû 2018 - 23:28
Sinon, si tu veux, je passe vous voir après le boulot...
avatar
fleche d argent
Staff CClovers
IRON MAN

Staff CClovers  IRON MAN
Singe Inscrit le : 13/09/2014
Messages : 20436
Age : 50

Re: Problème de démarrage, démarreur qui fait "clac" mais ne lance pas

Message par fleche d argent le Ven 24 Aoû 2018 - 6:51
La mesure aux bornes est valable si les cosses sont bien serrées


[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]
Le 2l, il faut le faire chanter!
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir cette image]
paupietteoupatate
CCiste nouveau -> pas taper svp :)
CCiste nouveau -> pas taper svp :)
Chat Inscrit le : 13/12/2012
Messages : 14
Age : 31

Re: Problème de démarrage, démarreur qui fait "clac" mais ne lance pas

Message par paupietteoupatate le Ven 24 Aoû 2018 - 12:32
Nouvelle du jour : On a testé la batterie de la voiture de mon copain (par chance, c'est les mêmes). Ce fut un échec.

Impossible de la démarrer ce matin. Dans le doute, j'ai fait un échange de démarreur, dès fois que le neuf pose un problème. Reste plus qu'à le monter cet après-midi pour écarter une fois pour toute le démarreur.

Ttersu, merci pour votre proposition. On va d'abord monter le nouveau démarreur avant, dans l'espoir que ce soit ça. Mais, on se retient au courant Wink

Contenu sponsorisé

Re: Problème de démarrage, démarreur qui fait "clac" mais ne lance pas

Message par Contenu sponsorisé



Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum