Partagez
sabatier
CCiste fantome "woooh"
CCiste fantome
Inscrit le : 23/12/2010
Messages : 2

Problème en cours ! pas de reception radio

Message par sabatier le Jeu 23 Déc 2010 - 19:51
Bonjour.206CC 1.6 de 2002
Mon probléme : les stations s'affichent mais absence totale de réception.
Par contre, pas de probleme avec le lecteur de CD.
Celà peut-il provenir de l'antenne ?
Merci et joyeuses fêtes
avatar
Louphin
CCiste nouveau -> pas taper svp :)
CCiste nouveau -> pas taper svp :)
Cochon Inscrit le : 23/09/2016
Messages : 15
Age : 69

Problème en cours ! Re: pas de reception radio

Message par Louphin le Lun 28 Nov 2016 - 15:56
sabatier a écrit:Bonjour.206CC 1.6 de 2002
Mon probléme : les stations s'affichent mais absence totale de réception.
Par contre, pas de probleme avec le lecteur de CD.
Celà peut-il provenir de l'antenne ?
Merci et joyeuses fêtes

Bonjour,

J'ai le même problème !
Bien que ce post soit dans les "résolus", je ne trouve pas la solution.

Y a t il quelqu'un qui sait de quoi il s'agit ?.
avatar
April92
Admin CClovers
Designer CClovers

Admin CClovers  Designer CClovers
Dragon Inscrit le : 25/07/2013
Messages : 24623
Age : 41

Problème en cours ! Re: pas de reception radio

Message par April92 le Lun 28 Nov 2016 - 16:08
J'ai redéplacé le sujet dans "problèmes" :good:
avatar
jeff2bisca
CCiste en accélération
CCiste en accélération
Buffle Inscrit le : 21/10/2016
Messages : 611
Age : 44

Problème en cours ! Re: pas de reception radio

Message par jeff2bisca le Lun 28 Nov 2016 - 17:09
Soit débranché derriere le poste ou soit dans le toit, j'ai eu pareil avec la coupelle metalique de l'antenne qui avait rouillé et devenue vert de gris. De l'humidité peut aussi provoquer la meme chose sur la cosse du poste.
avatar
Doudou14
Staff CClovers
L'électricien CC

Staff CClovers  L'électricien CC
Singe Inscrit le : 26/06/2013
Messages : 7389
Age : 25

Problème en cours ! Re: pas de reception radio

Message par Doudou14 le Lun 28 Nov 2016 - 17:48
Je vais faire un post-it parce que tout les mois j'ai la même question :hoho:

Si l'autoradio est un RD3 Clarion d'avant 2004 (Celui sur les 206 Mux), c'est le Tuner qui est HS. Il faut changer le poste et passage à la valise pour un poste d'origine.
C'est un défaut courant de ce modèle.


206 CC - 2.0L - Phase 1 - Gris Alu
160 000Km - 138Ch - 9.0L/100 - SP98
avatar
Louphin
CCiste nouveau -> pas taper svp :)
CCiste nouveau -> pas taper svp :)
Cochon Inscrit le : 23/09/2016
Messages : 15
Age : 69

Problème en cours ! Re: pas de reception radio

Message par Louphin le Mar 29 Nov 2016 - 9:58
Doudou14 a écrit:Je vais faire un post-it parce que tout les mois j'ai la même question :hoho:

Si l'autoradio est un RD3 Clarion d'avant 2004 (Celui sur les 206 Mux), c'est le Tuner qui est HS. Il faut changer le poste et passage à la valise pour un poste d'origine.
C'est un défaut courant de ce modèle.

Bonjour Doudou 14,

Merci pour la réponse :cry2:
C'est effectivement un Clarion d'avant 2004 puisque ma CC est de 2001
Plusieurs recherches sur le net confirment ton diagnostic. A lire ce forum, il semble que le problème soit fréquent.
J'ai donc commandé un nouveau poste sur Ebay pour 49 € port compris. Il ne restera donc plus qu'à le faire reconnaître par M. Peugeot et sa valise.
A moins qu'une valise du type ELM 327 soit en mesure de faire le job ?
avatar
Denis25
CCiste en accélération
CCiste en accélération
Dragon Inscrit le : 18/03/2011
Messages : 839
Age : 53

Problème en cours ! Re: pas de reception radio

Message par Denis25 le Mar 29 Nov 2016 - 11:40
Non, l'ELM ne fera pas le job.

Par contre, je ne sais pas si Peugeot Vauban (mes amis ! :affraid: ) feront le job, et à quel tarif !

A voir plutôt un petit garage, genre le relais de l'Hautil de Triel, où voir si quelqu'un proche de Meulan peut te donner le coup de valise salvateur ...


406 coupé 2 litres, année 2000, 372.000 km, vendu, C3 Picasso Hdi 115 Blanc Nacré, 50.000 km
106 ZEN 1.1, 126.000 km
206 cc 1.6 gris Iceland 2003 (ma fille, mais que je prends pour les vacances) 156.500 km
avatar
Louphin
CCiste nouveau -> pas taper svp :)
CCiste nouveau -> pas taper svp :)
Cochon Inscrit le : 23/09/2016
Messages : 15
Age : 69

Problème en cours ! Re: pas de reception radio

Message par Louphin le Mar 29 Nov 2016 - 11:54
Ouai, c'est pas forcément gagné avec Vauban !
Le relais de l'Hautil, j'y allais il y a bien longtemps car c'était sur ma route pour aller bosser. Pourquoi pas si Vauban ne veut pas le faire.

Maintenant, si un proche de Meulan peut me faire le job, Il n'aura pas à faire à un ingrat.
Une participation financière sera évidement de mise.
avatar
jeff2bisca
CCiste en accélération
CCiste en accélération
Buffle Inscrit le : 21/10/2016
Messages : 611
Age : 44

Problème en cours ! Re: pas de reception radio

Message par jeff2bisca le Mar 29 Nov 2016 - 12:02
Mais si vous mettez un autoradio autre que Peugeot vous etes obligés de passer à la valise aussi ?
avatar
axel78540
The Wooki
The Wooki
Buffle Inscrit le : 18/09/2014
Messages : 5727
Age : 31

Problème en cours ! Re: pas de reception radio

Message par axel78540 le Mar 29 Nov 2016 - 12:06
petit conseil, entre en contact avec olivier78, il pourra certainement te dépanner
avatar
Doudou14
Staff CClovers
L'électricien CC

Staff CClovers  L'électricien CC
Singe Inscrit le : 26/06/2013
Messages : 7389
Age : 25

Problème en cours ! Re: pas de reception radio

Message par Doudou14 le Mar 29 Nov 2016 - 12:51
[Vous devez être inscrit et connecté pour voir ce lien] Non :)


206 CC - 2.0L - Phase 1 - Gris Alu
160 000Km - 138Ch - 9.0L/100 - SP98
avatar
Denis25
CCiste en accélération
CCiste en accélération
Dragon Inscrit le : 18/03/2011
Messages : 839
Age : 53

Problème en cours ! Re: pas de reception radio

Message par Denis25 le Mar 29 Nov 2016 - 14:05
jeff2bisca a écrit:Mais si vous mettez un autoradio autre que Peugeot vous etes obligés de passer à la valise aussi ?

Non, le passage à la valise consiste à entrer le numéro de série dans le poste d'origine. Si l'opération n'est pas faite, il fait "bip bip" en permanence.
Ca permet aussi de valider certaines options, comme le fader ou l'activation du chargeur de CD.



406 coupé 2 litres, année 2000, 372.000 km, vendu, C3 Picasso Hdi 115 Blanc Nacré, 50.000 km
106 ZEN 1.1, 126.000 km
206 cc 1.6 gris Iceland 2003 (ma fille, mais que je prends pour les vacances) 156.500 km
avatar
jeff2bisca
CCiste en accélération
CCiste en accélération
Buffle Inscrit le : 21/10/2016
Messages : 611
Age : 44

Problème en cours ! Re: pas de reception radio

Message par jeff2bisca le Mar 29 Nov 2016 - 14:44
Oki, mais si tu changes de poste, tu perds les commandes au volant ?
avatar
ile974
CCiste suprême
CCiste suprême
Cochon Inscrit le : 10/10/2013
Messages : 3559
Age : 46

Problème en cours ! Re: pas de reception radio

Message par ile974 le Mar 29 Nov 2016 - 15:13
jeff2bisca a écrit:Oki, mais si tu changes de poste, tu perds les commandes au volant ?

si tu remet un poste pas d'origine ! oui tu perd la commande au volant


rien ne sert de courir il suffit d'y aller en CC [Vous devez être inscrit et connecté pour voir cette image]
avatar
ile974
CCiste suprême
CCiste suprême
Cochon Inscrit le : 10/10/2013
Messages : 3559
Age : 46

Problème en cours ! Re: pas de reception radio

Message par ile974 le Mar 29 Nov 2016 - 15:14
Doudou14 a écrit:Je vais faire un post-it parce que tout les mois j'ai la même question :hoho:

Si l'autoradio est un RD3 Clarion d'avant 2004 (Celui sur les 206 Mux), c'est le Tuner qui est HS. Il faut changer le poste et passage à la valise pour un poste d'origine.
C'est un défaut courant de ce modèle.


pour les virtuoses du fer à souder ! la panne est reparable a moindre frais il existe un ou deux tutos sur la toile à ce sujet


rien ne sert de courir il suffit d'y aller en CC [Vous devez être inscrit et connecté pour voir cette image]
avatar
Denis25
CCiste en accélération
CCiste en accélération
Dragon Inscrit le : 18/03/2011
Messages : 839
Age : 53

Problème en cours ! Re: pas de reception radio

Message par Denis25 le Mar 29 Nov 2016 - 15:18
ile974 a écrit:
jeff2bisca a écrit:Oki, mais si tu changes de poste, tu perds les commandes au volant ?

si tu remet un poste pas d'origine ! oui tu perd la commande au volant

Sur l'Alpine de la mienne, non, j'ai toujours les commandes au volant, via une interface.


406 coupé 2 litres, année 2000, 372.000 km, vendu, C3 Picasso Hdi 115 Blanc Nacré, 50.000 km
106 ZEN 1.1, 126.000 km
206 cc 1.6 gris Iceland 2003 (ma fille, mais que je prends pour les vacances) 156.500 km
avatar
Louphin
CCiste nouveau -> pas taper svp :)
CCiste nouveau -> pas taper svp :)
Cochon Inscrit le : 23/09/2016
Messages : 15
Age : 69

Problème en cours ! Re: pas de reception radio

Message par Louphin le Mar 29 Nov 2016 - 15:21
ile974 a écrit:
Doudou14 a écrit:Je vais faire un post-it parce que tout les mois j'ai la même question :hoho:

Si l'autoradio est un RD3 Clarion d'avant 2004 (Celui sur les 206 Mux), c'est le Tuner qui est HS. Il faut changer le poste et passage à la valise pour un poste d'origine.
C'est un défaut courant de ce modèle.


pour les virtuoses du fer à souder ! la panne est reparable a moindre frais il existe un ou deux tutos sur la toile à ce sujet

Ca m’intéresse, aurais tu des liens à proposer ?
avatar
ile974
CCiste suprême
CCiste suprême
Cochon Inscrit le : 10/10/2013
Messages : 3559
Age : 46

Problème en cours ! Re: pas de reception radio

Message par ile974 le Mar 29 Nov 2016 - 15:21
oui évidemment tu peut !!! mais a quel prix ??


rien ne sert de courir il suffit d'y aller en CC [Vous devez être inscrit et connecté pour voir cette image]
avatar
Denis25
CCiste en accélération
CCiste en accélération
Dragon Inscrit le : 18/03/2011
Messages : 839
Age : 53

Problème en cours ! Re: pas de reception radio

Message par Denis25 le Mar 29 Nov 2016 - 15:44
Je ne sais pas, c'était un cadeau de l'ex copain de ma fille (la 206 cc appartient à ma fille), et il bossait chez Autobacs, donc, il n'avait pas dû la payer super-cher. Je répondais juste sur le fait que ce n'est pas systématique de perdre les commandes au volant, je ne parlais pas de prix pour le faire !


406 coupé 2 litres, année 2000, 372.000 km, vendu, C3 Picasso Hdi 115 Blanc Nacré, 50.000 km
106 ZEN 1.1, 126.000 km
206 cc 1.6 gris Iceland 2003 (ma fille, mais que je prends pour les vacances) 156.500 km
avatar
Denis25
CCiste en accélération
CCiste en accélération
Dragon Inscrit le : 18/03/2011
Messages : 839
Age : 53

Problème en cours ! Re: pas de reception radio

Message par Denis25 le Mar 29 Nov 2016 - 15:47
Sur le net, on en trouve à moins de 30 € ...


406 coupé 2 litres, année 2000, 372.000 km, vendu, C3 Picasso Hdi 115 Blanc Nacré, 50.000 km
106 ZEN 1.1, 126.000 km
206 cc 1.6 gris Iceland 2003 (ma fille, mais que je prends pour les vacances) 156.500 km
avatar
pascoual
CCiste prisé
CCiste prisé
Singe Inscrit le : 13/10/2014
Messages : 2678
Age : 61

Problème en cours ! Re: pas de reception radio

Message par pascoual le Mar 29 Nov 2016 - 15:49
Louphin a écrit:
ile974 a écrit:
Doudou14 a écrit:Je vais faire un post-it parce que tout les mois j'ai la même question :hoho:

Si l'autoradio est un RD3 Clarion d'avant 2004 (Celui sur les 206 Mux), c'est le Tuner qui est HS. Il faut changer le poste et passage à la valise pour un poste d'origine.
C'est un défaut courant de ce modèle.


pour les virtuoses du fer à souder ! la panne est reparable a moindre frais il existe un ou deux tutos sur la toile à ce sujet

Ca m’intéresse, aurais tu des liens à proposer ?


Par exemple : [Vous devez être inscrit et connecté pour voir ce lien]


[Vous devez être inscrit et connecté pour voir ce lien]  L'adhérence d'une roue qui tourne est supérieure à l'adhérence d'une roue bloquée !

Si Dieu existait, il n'y aurait pas de sous virage !
avatar
jeff2bisca
CCiste en accélération
CCiste en accélération
Buffle Inscrit le : 21/10/2016
Messages : 611
Age : 44

Problème en cours ! Re: pas de reception radio

Message par jeff2bisca le Mar 29 Nov 2016 - 16:10
pascoual a écrit:
Louphin a écrit:
ile974 a écrit:
Doudou14 a écrit:Je vais faire un post-it parce que tout les mois j'ai la même question :hoho:

Si l'autoradio est un RD3 Clarion d'avant 2004 (Celui sur les 206 Mux), c'est le Tuner qui est HS. Il faut changer le poste et passage à la valise pour un poste d'origine.
C'est un défaut courant de ce modèle.


pour les virtuoses du fer à souder ! la panne est reparable a moindre frais il existe un ou deux tutos sur la toile à ce sujet

Ca m’intéresse, aurais tu des liens à proposer ?


Par exemple : [Vous devez être inscrit et connecté pour voir ce lien]

:good: Merci !
avatar
Louphin
CCiste nouveau -> pas taper svp :)
CCiste nouveau -> pas taper svp :)
Cochon Inscrit le : 23/09/2016
Messages : 15
Age : 69

Problème en cours ! Re: pas de reception radio

Message par Louphin le Mar 29 Nov 2016 - 16:58
Louphin a écrit:
ile974 a écrit:

pour les virtuoses du fer à souder ! la panne est reparable a moindre frais il existe un ou deux tutos sur la toile à ce sujet

Ca m’intéresse, aurais tu des liens à proposer ?
avatar
Louphin
CCiste nouveau -> pas taper svp :)
CCiste nouveau -> pas taper svp :)
Cochon Inscrit le : 23/09/2016
Messages : 15
Age : 69

Problème en cours ! Re: pas de reception radio

Message par Louphin le Jeu 15 Déc 2016 - 23:26
Louphin a écrit:Ouai, c'est pas forcément gagné avec Vauban !
Le relais de l'Hautil, j'y allais il y a bien longtemps car c'était sur ma route pour aller bosser. Pourquoi pas si Vauban ne veut pas le faire.

Maintenant, si un proche de Meulan peut me faire le job, Il n'aura pas à faire à un ingrat.
Une participation financière sera évidement de mise.

Finalement, je suis allé voir au 'Relais de l'Hautil' et ils m'ont fait la réinitialisation du poste acheté sur Ebay.
La facture se monte à 36 € TTC. Ca me semble raisonnable et en plus l'accueil est sympa.
Je recommande ce garage à ceux qui habitent dans le coin.
Contenu sponsorisé

Problème en cours ! Re: pas de reception radio

Message par Contenu sponsorisé



Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum