Partagez
avatar
XIII
CCiste loading...
CCiste loading...
Inscrit le : 14/12/2007
Messages : 155

Le sapin di noel

Message par XIII le Jeu 14 Fév 2008 - 0:56
alors j'explique:
j'installe des xénon. tout est ok
puis xénon qui scintille, bon me dit pas grave sa la déjà fait. oui sauf que la il y en a 1 qui s'éteint et quelques seconde après paf le sapin de noël (voyant stop qui clignote, avec défaut abs, anomalie abs, défaut pollution, oublie freins a mains....et tachymètre a 0) que ca  :lol!:
ni une ni deux je m'arrête. j'éteint le moteur rallume, rien de spécial, je remet les xénon, paf sa recommence.
depuis j'ai enlevé les xénon mais je ne vois plus rien maintenant :affraid:
qui a déja eu ca? cela vient d'où? ballaste qui a foiré? (précision c'est la ballaste gauche qui a merdouillé, et l'abs est pas loin).
:scred:
merci
Invité
Invité

Re: Le sapin di noel

Message par Invité le Jeu 14 Fév 2008 - 1:25
punkero69 a écrit:
XIII a écrit:mes symptomes: xenon qui scintille, puis s'éteint. et tout a coup le sapin de noel: defaut abs, defaut pollution.... et tachymètre a 0.
Oh tiens donc !!!
Vérifie les cosse de ta batterie si elles sont bien serré et si t'as batterie est en bon état !
Il vient de m'arriver a peu prés pareil, j'ai qu'une batterie pour 2 voitures, alors j'alterne à la va vite, et quand les cosses sont desserrer, j'ai les même symptôme ! !!
avatar
XIII
CCiste loading...
CCiste loading...
Inscrit le : 14/12/2007
Messages : 155

Re: Le sapin di noel

Message par XIII le Jeu 14 Fév 2008 - 9:27
merci bien. mais comment expliquer le fait que la je ne touche a rien et tout fonctionne? :pale:
avatar
BenBis
CCiste en vue
CCiste en vue
Inscrit le : 18/07/2007
Messages : 1803

Re: Le sapin di noel

Message par BenBis le Ven 15 Fév 2008 - 7:56
essaye d'intervertir tes ballast en un installant qu'un seul à la fois,, tu dois en avoir un de mort sur les deux je pense
avatar
XIII
CCiste loading...
CCiste loading...
Inscrit le : 14/12/2007
Messages : 155

Re: Le sapin di noel

Message par XIII le Ven 15 Fév 2008 - 19:29
ouais le probleme c k g pense une ballaste a pete. mais la comme une boulet que je suis j'ai pas verifier (enfin pas la ballaste). et le kit est déposé, ranger dans ma chambre qui est a ........roissy. et la je suis a .......paris^^
et ce week end pas la, le week d'apres je teste. :lol!:
invité 22
CCiste nouveau -> pas taper svp :)
CCiste nouveau -> pas taper svp :)
Inscrit le : 25/10/2010
Messages : 22

Re: Le sapin di noel

Message par invité 22 le Mar 26 Oct 2010 - 0:49
salut salut ya effectivement des chance que tu ai un soucis de ballast !
car quand j'ai monté mes xénon j'ai testé d'abord le premier que j'avais branché !
bon bah le voyant de défaut abs il a pas aimé du tout !
multiplexage quand tu nous tiens !!!
en fait avec les 2 la ça marche !
bon j'ai pas été jusqu'a prié non plus mais eu chaud quand meme !
apres sur certaines voitures qui ont le control de l'état des ampoules sur odb il faut une diode pour palier a ce bugggggggggggggggggggggggggggggggggggg !
mais tu n'es pas censé en avoir besoin !!!
Micke
Membre d'honneur
Membre d'honneur
Inscrit le : 25/11/2009
Messages : 5582

Re: Le sapin di noel

Message par Micke le Mar 26 Oct 2010 - 20:25
:+1: pour les ballastes!

Bon sinon pour te rassurer, quand tous tes défauts apparaissent, coupe les xénons, coupe le contact, et redémarre. Pouf, plus de problème!

Si tu as mis les ballastes trop prêts des boitiers ABS et BSI c'est normal! Mets les plus loin.

Ensuite, pour rappelle le ballaste allume le xénon, mais il lui faut quelques secondes pour arriver à son niveau de courant "normal". Il charge à fond, puis se régule (comme le ralenti de a voiture à froid). Si tu coupe les phares à ce moment là tu as 1 chance sur 3 de faire péter les ballastes.

Donc gare à éteindre l'allumage des phares auto si tu as l'option Wink
Contenu sponsorisé

Re: Le sapin di noel

Message par Contenu sponsorisé



Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum