Partagez
Sirius-sama
CCiste nouveau -> pas taper svp :)
CCiste nouveau -> pas taper svp :)
Inscrit le : 24/01/2010
Messages : 15

Démarreur "inactif" ...

Message par Sirius-sama le Sam 18 Fév 2012 - 22:04
Bonjour à tous,

Après avoir fait pas mal de recherches, et trouvé plusieurs problèmes ressemblants, je n'ai jamais vu de problèmes réellement équivalent au mien, je me permet donc de demander l'aide de la communauté.

En fait, de temps en temps, lorsque j'essaye de démarrer, rien ne se passe. Je m'explique : je tour la clef d'un cran, les voyants s'allument sur le tableau de bord, et quand je tourne encore pour démarrer, le voyant de la batterie s'éteint mais tous les autres restent allumé et la voiture ne démarre pas (même pas de bruit de démarreur).
Elle finit par redémarrer au bout d'un certain temps (généralement j'essaye de bouger les connectiques sous le capot car je soupçonne un faux contact)

Voilà, si vous avez des suggestions, je vous écoutes,

Merci d'avance.
avatar
Homy
Staff CClovers
Ma Onyx Line

Staff CClovers  Ma Onyx Line
Dragon Inscrit le : 23/12/2010
Messages : 6869
Age : 40

Re: Démarreur "inactif" ...

Message par Homy le Sam 18 Fév 2012 - 23:25
Pour bien démarrer, il faut se présenter :lol!:
avatar
Le STIG
CCiste loading...
CCiste loading...
Inscrit le : 04/01/2012
Messages : 116

Re: Démarreur "inactif" ...

Message par Le STIG le Sam 18 Fév 2012 - 23:27
Problème transpondeur/clé ?? :scratch:
Quand tu ouvres ta porte en laissant ta clé sur le contact, ça bippe ?

Sinon :+1: avec Homy pour la présentation :siffle:


[Vous devez être inscrit et connecté pour voir cette image]
Sirius-sama
CCiste nouveau -> pas taper svp :)
CCiste nouveau -> pas taper svp :)
Inscrit le : 24/01/2010
Messages : 15

Re: Démarreur "inactif" ...

Message par Sirius-sama le Dim 19 Fév 2012 - 0:14
Oups, désolé pour la présentation, j'étais sur de l'avoir faite il y a très longtemps ... (inscrit depuis le 24/01/2010 :D), j'y vais de ce pas :)

Sinon, ça bip bien quand je laisse la clef sur le contact et que j'ouvre la porte.
Après, il faudrait que je vérifie si ça bip bien au moment du problème, si il se reproduit ...

[EDIT]
Et je rajoute que j'ai essayé de démarrer avec le double de la clef mais que ça n'a rien changé, je pense que la clef n'est pas en cause, peut-être le neiman ?
[/EDIT]
Sérial Lover
Le gentleman driver
Le gentleman driver
Inscrit le : 30/09/2011
Messages : 36539

Re: Démarreur "inactif" ...

Message par Sérial Lover le Dim 19 Fév 2012 - 7:05
Tu n a rien mis dans le neiman?(fluide,dégrippant,bombe a dégivrer)?
avatar
FredCC
CCiste en forme
CCiste en forme
Rat Inscrit le : 14/03/2011
Messages : 1379
Age : 44

Re: Démarreur "inactif" ...

Message par FredCC le Dim 19 Fév 2012 - 10:28
je pense soit effectivement a des cosses mal serrées ou une usure des charbons du démarreur (avant on tapotait dessus et ça repartait,signe qu ils fallait changer )
mais c'est juste mon avis , je ne suis pas mécano Razz


CC in Black  [Vous devez être inscrit et connecté pour voir cette image]  [Vous devez être inscrit et connecté pour voir cette image]


[Vous devez être inscrit et connecté pour voir cette image]
jef52
CCiste timide
CCiste timide
Inscrit le : 19/03/2010
Messages : 80

Re: Démarreur "inactif" ...

Message par jef52 le Dim 19 Fév 2012 - 11:20
salut le fait que quand tu essaie de demarrer le voyant de batterie s eteigne me fait penser a un probleme de tension de batterie mais cela peut aussi venir de charbons colles.
essaie de recharger ou tester une autre batterie , regarder aussi les connections mais ça ca me parait plus improbable


je pencherai plus du coté demarreur

d autres avis.....?
Sirius-sama
CCiste nouveau -> pas taper svp :)
CCiste nouveau -> pas taper svp :)
Inscrit le : 24/01/2010
Messages : 15

Re: Démarreur "inactif" ...

Message par Sirius-sama le Dim 19 Fév 2012 - 12:43
*Je n'ai pas touché au Neiman, mais je vais essayer de mettre un peu d'air sec pour souffler la poussière.

*Je ne pense pas que ce soit un problème de batterie, car elle est assez récente, je vais mettre un multimètre dans la boite à gants pour tester si ça revient.

*Si le soucis venait du démarreur, je n'aurais pas le droit à un "TAC TAC TAC TAC TAC" incessant sans démarrage derrière ?
avatar
Sonic
Panda bread
Panda bread
Inscrit le : 11/06/2010
Messages : 9086

Re: Démarreur "inactif" ...

Message par Sonic le Dim 19 Fév 2012 - 19:45
Tester la charge de la batterie en premier abord. :jap:

Sirius-sama
CCiste nouveau -> pas taper svp :)
CCiste nouveau -> pas taper svp :)
Inscrit le : 24/01/2010
Messages : 15

Re: Démarreur "inactif" ...

Message par Sirius-sama le Dim 19 Fév 2012 - 19:47
Eh bien de mémoire elle délivre une tension de 14V (moteur coupé), et la voiture redémarre au bout d'un certain temps, donc je ne pense pas que la batterie soit en cause. Enfin, je garderai le multimetre pour refaire le test si elle me refait le coup !
avatar
wincenty
CCiste présent
CCiste présent
Inscrit le : 21/01/2012
Messages : 390

Re: Démarreur "inactif" ...

Message par wincenty le Dim 19 Fév 2012 - 20:37
probleme de charbon du demareur


[Vous devez être inscrit et connecté pour voir cette image] Proverbe Corse : Si tu as beaucoup de travail, allonges-toi au soleil et attends que ça passe ! [Vous devez être inscrit et connecté pour voir cette image]
avatar
stef59
CCiste présent
CCiste présent
Chèvre Inscrit le : 19/10/2011
Messages : 366
Age : 25

Re: Démarreur "inactif" ...

Message par stef59 le Dim 19 Fév 2012 - 21:05
Je pense aussi à la batterie.
La mienne était de novembre (ma batterie) et j'ai du la changer début du mois de février. Quand je voulais démarrer j'avais aussi rien qui se passé mais j'avais les phares, l'autoradio... J'arrivé quand même à demarrer en jouant sur l'accélerateur et en insistant sur la clé.


[Vous devez être inscrit et connecté pour voir cette image]
loubard
CCiste en accélération
CCiste en accélération
Inscrit le : 06/02/2012
Messages : 535

Re: Démarreur "inactif" ...

Message par loubard le Dim 19 Fév 2012 - 21:21
idem pour la batterie....... et le fait qu'elle t'indique le bon voltage ne veut pas dire qu'elle a un ampérage suffisant pour démarrer la voiture!

c'est souvent le cas sur les motos ou les batteries sont trés petites.
avatar
Sonic
Panda bread
Panda bread
Inscrit le : 11/06/2010
Messages : 9086

Re: Démarreur "inactif" ...

Message par Sonic le Dim 19 Fév 2012 - 21:52
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:idem pour la batterie....... et le fait qu'elle t'indique le bon voltage ne veut pas dire qu'elle a un ampérage suffisant pour démarrer la voiture!

c'est souvent le cas sur les motos ou les batteries sont trés petites.

J'allais citer l'exemple ! :good:

Surtout sur de gros twin à forte compression... :scred:
Sirius-sama
CCiste nouveau -> pas taper svp :)
CCiste nouveau -> pas taper svp :)
Inscrit le : 24/01/2010
Messages : 15

Re: Démarreur "inactif" ...

Message par Sirius-sama le Lun 20 Fév 2012 - 0:30
Mais alors comment ça se fait qu'elle redémarre 5/10 min après ? Au pire, je pourrai tester à l'ampèremètre voir ce qu'elle me donne ...

Et au niveau des charbons du demarreur, c'est aussi normal que je n'ai absolument aucun bruit, et qu'elle reparte niquel un peu plus tard et plus de problèmes pendant un temps ?

Excusez-moi pour toutes ces questions, mais j'aimerais cibler le problème autant que possible afin d'éviter toute dépenses inutiles ... étudiants poils aux dents ...
avatar
Drink
CCiste timide
CCiste timide
Inscrit le : 15/04/2011
Messages : 51

Re: Démarreur "inactif" ...

Message par Drink le Lun 20 Fév 2012 - 8:41
Si tu veut tester ta batterie a l’ampère mètre fait ta mesure au moment de démarrer ta voiture en gros positionne toi avec l’ampère mètre sur ta batterie et demande a quelqu'un d'autre de démarrer ta voiture voir combien ta batterie envoi au moment du démarrage tu peut soit utiliser un multi mètre ou une pince amperemetrique (La pince sera mieux Wink )
avatar
stef59
CCiste présent
CCiste présent
Chèvre Inscrit le : 19/10/2011
Messages : 366
Age : 25

Re: Démarreur "inactif" ...

Message par stef59 le Lun 20 Fév 2012 - 9:02
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:Si tu veut tester ta batterie a l’ampère mètre fait ta mesure au moment de démarrer ta voiture en gros positionne toi avec l’ampère mètre sur ta batterie et demande a quelqu'un d'autre de démarrer ta voiture voir combien ta batterie envoi au moment du démarrage tu peut soit utiliser un multi mètre ou une pince amperemetrique (La pince sera mieux Wink )
Les multimètres sont en général limités à 10A donc tu risque de le griller.
avatar
Drink
CCiste timide
CCiste timide
Inscrit le : 15/04/2011
Messages : 51

Re: Démarreur "inactif" ...

Message par Drink le Lun 20 Fév 2012 - 9:04
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:Si tu veut tester ta batterie a l’ampère mètre fait ta mesure au moment de démarrer ta voiture en gros positionne toi avec l’ampère mètre sur ta batterie et demande a quelqu'un d'autre de démarrer ta voiture voir combien ta batterie envoi au moment du démarrage tu peut soit utiliser un multi mètre ou une pince amperemetrique (La pince sera mieux Wink )
Les multimètres sont en général limités à 10A donc tu risque de le griller.

Donc la pince sera mieux comme j'ai dit :-)
avatar
Mosqueiro
CCiste présent
CCiste présent
Inscrit le : 16/12/2010
Messages : 206

Re: Démarreur "inactif" ...

Message par Mosqueiro le Sam 18 Mai 2013 - 13:15
Bonjour Sirius

Tu as regle comment ton probleme ? J ai le meme depuis 2 jours : je tourne la clef, tout s allume sauf le moteur. Des fois elle démarre au 2e 3e coup. mais hier j ai mis 20 min a tourner la clef au vide comme ça avant qu elle ne démarre. Je crois aussi que c est le démarreur.

et une question de plus: en attandant de changer le démarreur, comment on peut demarrer la voiture dans ce cas ? existe il une solution de contournement ? ca m est a rriver une fois sur le feu sur une intersection assez vive du pont de saint cloud, je raconte pas le plasisir que j'ai eu pendant les 5 minutes qui ont suivi :/


...et dieu créa le rouge lucifer
Sirius-sama
CCiste nouveau -> pas taper svp :)
CCiste nouveau -> pas taper svp :)
Inscrit le : 24/01/2010
Messages : 15

Re: Démarreur "inactif" ...

Message par Sirius-sama le Sam 18 Mai 2013 - 13:29
C'était bien le démarreur, et pour contourner, tu peux taper dessus avec un tournevis pour décoller les charbons. Mais il est bien caché, derière le moteur. Suis le câble + de la batterie (sans le toucher, on sait jamais, ou débranche là ^^)
avatar
guizmo47
CCiste en accélération
CCiste en accélération
Coq Inscrit le : 15/07/2012
Messages : 901
Age : 47

Re: Démarreur "inactif" ...

Message par guizmo47 le Sam 18 Mai 2013 - 13:30
moi aussi je pense au collage des charbons tape dessus avec manche de masse ou autre voir si ca decolle
et si le demarreur veux pas reste la poussette a l'ancienne un coup de 2iéme et hop


[Vous devez être inscrit et connecté pour voir cette image]

Apprenez à penser par vous-même. Si vous ne le faites pas, d'autres le feront pour vous
avatar
guizmo47
CCiste en accélération
CCiste en accélération
Coq Inscrit le : 15/07/2012
Messages : 901
Age : 47

Re: Démarreur "inactif" ...

Message par guizmo47 le Sam 18 Mai 2013 - 13:32
donc c'etait bien ca panne classique tu peux changer que les charbons plutot que le demarreur complet c'est moins cher


[Vous devez être inscrit et connecté pour voir cette image]

Apprenez à penser par vous-même. Si vous ne le faites pas, d'autres le feront pour vous
avatar
Mosqueiro
CCiste présent
CCiste présent
Inscrit le : 16/12/2010
Messages : 206

Re: Démarreur "inactif" ...

Message par Mosqueiro le Sam 18 Mai 2013 - 13:36
C'est marrant, on a tous des rouges lucifer.
Et ça se change comment / et ça s'achète ou les charbons ?


...et dieu créa le rouge lucifer
avatar
guizmo47
CCiste en accélération
CCiste en accélération
Coq Inscrit le : 15/07/2012
Messages : 901
Age : 47

Re: Démarreur "inactif" ...

Message par guizmo47 le Sam 18 Mai 2013 - 13:51
non pas tous des lucifer la couleur dominante sur le forum est bleu Récife je pense lol ben faut ouvrir le demarreur dessouder les anciens morts et ressouder en lieu et place les neufs il faut un gros fer a souder car la soudure est costaud y a beaucoup d'intensité c'est pour ca tu trouves ca au magasin d'electricité auto ca ressemble à ca :
[Vous devez être inscrit et connecté pour voir ce lien]


[Vous devez être inscrit et connecté pour voir cette image]

Apprenez à penser par vous-même. Si vous ne le faites pas, d'autres le feront pour vous
avatar
guizmo47
CCiste en accélération
CCiste en accélération
Coq Inscrit le : 15/07/2012
Messages : 901
Age : 47

Re: Démarreur "inactif" ...

Message par guizmo47 le Sam 18 Mai 2013 - 13:53
certains mag aussi font le remplacement des charbons si tu leur ramene le demarreur


[Vous devez être inscrit et connecté pour voir cette image]

Apprenez à penser par vous-même. Si vous ne le faites pas, d'autres le feront pour vous
Contenu sponsorisé

Re: Démarreur "inactif" ...

Message par Contenu sponsorisé



Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum