Partagez
avatar
Alex72
CCiste loading...
CCiste loading...
Inscrit le : 16/03/2012
Messages : 122

Nouveau problème de toit qui n à pas été cité dans un topic

Message par Alex72 le Ven 16 Mar 2012 - 11:16
Bonjour il mes arrive un problème de toit le bop était en continue et après avoir vérifier tout les capteur qui sont en gré bonne état
Je me suis aperçu qu il y avait un câble de sectionné dans le coffre et cela me donnais cette anomalie
Je vous mettrai une photo dans la journée pour vous faire voir ou le câble était sectionné cela peut aider d autre cciste
avatar
Alex72
CCiste loading...
CCiste loading...
Inscrit le : 16/03/2012
Messages : 122

Re: Nouveau problème de toit qui n à pas été cité dans un topic

Message par Alex72 le Ven 16 Mar 2012 - 11:55
donc voila la photo
le trait rouge ces la gaine qui par du boitier electronic et qui rejoint l armature du coffre
il y a dedant l eclairage de plaque les feux et le cable du toit
voici la photo
[Vous devez être inscrit et connecté pour voir ce lien]
avatar
dudu
CCiste loading...
CCiste loading...
Chèvre Inscrit le : 20/06/2009
Messages : 182
Age : 49

Re: Nouveau problème de toit qui n à pas été cité dans un topic

Message par dudu le Sam 17 Mar 2012 - 6:42
Salut Alex72

ce probleme a deja ete cite sur le forum en 2009 car sur le cc de ma femme ce fut mon premier probleme de toit.
mais apparemment il n'y est plus, je te joins une photo des fils elec coupés a l'epoque qui a etait repris par pas mal de forum cc.
comme celui la par exemple -->[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir cette image]
@+
dudu
avatar
f1.jeanphi
Admin CClovers
Grand Schtroumpf

Admin CClovers  Grand Schtroumpf
Cheval Inscrit le : 18/03/2010
Messages : 50606
Age : 51

Re: Nouveau problème de toit qui n à pas été cité dans un topic

Message par f1.jeanphi le Sam 17 Mar 2012 - 7:19
il doit y être encore ce problème, dans réglé je pense, je l'ai vu y il a peu Wink


Hey les CCistes, il existe ça  [Vous devez être inscrit et connecté pour voir cette image] [Annonce CClovers] [ Tutos ] [Vous devez être inscrit et connecté pour voir ce lien]
[Annonce] [Vous devez être inscrit et connecté pour voir ce lien] - [Note] [Vous devez être inscrit et connecté pour voir ce lien] - [Sondage] [Vous devez être inscrit et connecté pour voir ce lien]

- [Annonce] [Vous devez être inscrit et connecté pour voir ce lien]

pas d'aide par MP, je ne peux pas répondre à tout le monde, 300 mp par mois !

[Vous devez être inscrit et connecté pour voir ce lien]
avatar
Alex72
CCiste loading...
CCiste loading...
Inscrit le : 16/03/2012
Messages : 122

Re: Nouveau problème de toit qui n à pas été cité dans un topic

Message par Alex72 le Sam 17 Mar 2012 - 12:58
Ok merci pour l info je ne l'ai pas vu le topic ces pour sa que je les mis
Oui moi aussi premier problème que j ai eu mes tout mes câble se sont sectionné donc je l ai est prolonge et soude pour ne plu ravoir se probleme
avatar
Sonic
Panda bread
Panda bread
Inscrit le : 11/06/2010
Messages : 9086

Re: Nouveau problème de toit qui n à pas été cité dans un topic

Message par Sonic le Sam 17 Mar 2012 - 17:33
Surcharge dans bric à brac dans le coffre pour causer ça ?? Shocked
avatar
dudu
CCiste loading...
CCiste loading...
Chèvre Inscrit le : 20/06/2009
Messages : 182
Age : 49

Re: Nouveau problème de toit qui n à pas été cité dans un topic

Message par dudu le Sam 17 Mar 2012 - 21:17
Salut sonic

je pense plutot que le cable n'etant pas renforcé a cette endroit a force de plier et déplier avec les ouvertures du coffre cause le probleme.
@+
dudu
avatar
Sonic
Panda bread
Panda bread
Inscrit le : 11/06/2010
Messages : 9086

Re: Nouveau problème de toit qui n à pas été cité dans un topic

Message par Sonic le Sam 17 Mar 2012 - 22:46
dudu a écrit:Salut sonic

je pense plutot que le cable n'etant pas renforcé a cette endroit a force de plier et déplier avec les ouvertures du coffre cause le probleme.
@+
dudu

Salut Dudu,

Je suis allé vérifier les miens avant, ils sont bien fixés et "embobinés" avec de petits colliers rilsans..
Je pense donc qu'un des colliers de ALEX à du péter ( car on ne les voit pas sur la photo ) et du coup le cable c'est mis de traviole... :tanpi:
avatar
Alex72
CCiste loading...
CCiste loading...
Inscrit le : 16/03/2012
Messages : 122

Re: Nouveau problème de toit qui n à pas été cité dans un topic

Message par Alex72 le Dim 18 Mar 2012 - 10:24
Sonic a écrit:
dudu a écrit:Salut sonic

je pense plutot que le cable n'etant pas renforcé a cette endroit a force de plier et déplier avec les ouvertures du coffre cause le probleme.
@+
dudu



Salut Dudu,

Je suis allé vérifier les miens avant, ils sont bien fixés et "embobinés" avec de petits colliers rilsans..
Je pense donc qu'un des colliers de ALEX à du péter ( car on ne les voit pas sur la photo ) et du coup le cable c'est mis de traviole... :tanpi:


Salut les miens était bien fixé aussi avant que je m aperçoive de sa.
:+1: Dudu je pense comme toi
avatar
Sonic
Panda bread
Panda bread
Inscrit le : 11/06/2010
Messages : 9086

Re: Nouveau problème de toit qui n à pas été cité dans un topic

Message par Sonic le Dim 18 Mar 2012 - 13:21
Mais on aurait d'autres personnes dans ce cas alors. :tanpi:

Contenu sponsorisé

Re: Nouveau problème de toit qui n à pas été cité dans un topic

Message par Contenu sponsorisé



Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum