Partagez
avatar
surfboarder33
CCiste nouveau -> pas taper svp :)
CCiste nouveau -> pas taper svp :)
Inscrit le : 11/09/2010
Messages : 19

[Réglé] Problème allumage suite anomalie anti pollution

Message par surfboarder33 le Sam 9 Juin 2012 - 12:07
Bonjour à tous,

Les beaux jours sont à peu près arrivés et j'ai un peu les boules car me voilà avec des soucis avec ma 206 CC 2L essence Roland Garros.

Il y a 15 jours alors que le soleil tapait fort pour une fois j'ai décidé de laver la belle à l'éléphant bleu. Je vous précise de suite que je suis toujours particulièrement attentif à ne pas atteindre le compartiment moteur ou à m'approcher trop près de la carrosserie.
Après le lavage j'ai eu au bout de deux ou trois kilomètre un message ANOMALIE ANTI POLLUTION avec en même temps des problèmes d'allumage comme si le moteur tournait sur trois cylindres et avec le voyant défaut moteur allumé.
Depuis j'ai vérifié les bougies qui sont encore nickels et sans aucune trace d'humidité.
Celà fait désormais 15 jours que le problème persiste et rien à faire.
C'est d'autant plus énervant que le souci vient et repart sans aucune intervention de ma part.

Celà fait deux ans que j'ai cette voiture et je n'ai jamais eu aucun souci avec. Je n'ai eu un problème similaire juste au début après avoir stocké la 206 dans un garage très humide pendant une semaine après une forte pluie. Mais le problème s'était estompé après avoir roulé et fait chauffer la voiture pendant trois ou quatre kms.

J'ai comme l'impression que cette voiture est sensible à l'humidité mais qu'elle rapport avec ce défaut anti pollution persistant Je suis certain que le problème vient des conséquences de l'humidité.

Que faire car j'ai peur de me faire avoir en allant chez Peugeot.

Je suis d'autant plus énervé c'est que cette 206 marche habituellement de folie et est magnifique

Merci d'avance de vos conseils  :scratch:  :scratch:
Simouss
CCiste suprême
CCiste suprême
Inscrit le : 03/05/2012
Messages : 7547

Re: [Réglé] Problème allumage suite anomalie anti pollution

Message par Simouss le Sam 9 Juin 2012 - 12:14
Salut, beaucoup de personne ont ce problème, qui vient souvent de la vanne EGR.
avatar
f1.jeanphi
Admin CClovers
Grand Schtroumpf

Admin CClovers  Grand Schtroumpf
Cheval Inscrit le : 18/03/2010
Messages : 51619
Age : 51

Re: [Réglé] Problème allumage suite anomalie anti pollution

Message par f1.jeanphi le Sam 9 Juin 2012 - 12:20
ou de la bobine d'allumage, ou des connexions !


Hey les CCistes, il existe ça  [Vous devez être inscrit et connecté pour voir cette image] [Annonce CClovers] [ Tutos ] [Vous devez être inscrit et connecté pour voir ce lien]
[Annonce] [Vous devez être inscrit et connecté pour voir ce lien] - [Note] [Vous devez être inscrit et connecté pour voir ce lien] - [Sondage] [Vous devez être inscrit et connecté pour voir ce lien]

- [Annonce] [Vous devez être inscrit et connecté pour voir ce lien]

pas d'aide par MP, je ne peux pas répondre à tout le monde, 300 mp par mois !

[Vous devez être inscrit et connecté pour voir ce lien]
avatar
surfboarder33
CCiste nouveau -> pas taper svp :)
CCiste nouveau -> pas taper svp :)
Inscrit le : 11/09/2010
Messages : 19

Re: [Réglé] Problème allumage suite anomalie anti pollution

Message par surfboarder33 le Sam 9 Juin 2012 - 13:53
Merci pour les infos mais il s'agit d'un moteur essence. La vanne EGR n'est-elle pas uniquement sur les moteurs DIESEL.

Je recherche surtout une solution mais je suis intimement persuadé que le problème d'origine est l'humidité mais à quel endroit ?

Merci pour vos réponses

Lolo
avatar
f1.jeanphi
Admin CClovers
Grand Schtroumpf

Admin CClovers  Grand Schtroumpf
Cheval Inscrit le : 18/03/2010
Messages : 51619
Age : 51

Re: [Réglé] Problème allumage suite anomalie anti pollution

Message par f1.jeanphi le Sam 9 Juin 2012 - 14:03
si le moteur a été lavé, c'est toutes les connexions qui ont pris l'humidité ! j'ai eu ce problème au début que j'avais ma CC après un lavage moteur ! maintenant ce peut être d'autres problème, un passage à la valise te donnera la solution !


Hey les CCistes, il existe ça  [Vous devez être inscrit et connecté pour voir cette image] [Annonce CClovers] [ Tutos ] [Vous devez être inscrit et connecté pour voir ce lien]
[Annonce] [Vous devez être inscrit et connecté pour voir ce lien] - [Note] [Vous devez être inscrit et connecté pour voir ce lien] - [Sondage] [Vous devez être inscrit et connecté pour voir ce lien]

- [Annonce] [Vous devez être inscrit et connecté pour voir ce lien]

pas d'aide par MP, je ne peux pas répondre à tout le monde, 300 mp par mois !

[Vous devez être inscrit et connecté pour voir ce lien]
avatar
surfboarder33
CCiste nouveau -> pas taper svp :)
CCiste nouveau -> pas taper svp :)
Inscrit le : 11/09/2010
Messages : 19

Re: [Réglé] Problème allumage suite anomalie anti pollution

Message par surfboarder33 le Sam 9 Juin 2012 - 14:48
Merci pour ta réponse jeanphi mais comme je l'ai déjà précisé je n'ai jamais lavé mon moteur je pense qu'il faut être inconscient pour faire celà.

Mais effectivement lepassage à la valise sera peut-être révélateur.

Si quelqu'un a une solution Merci
avatar
Sonic
Panda bread
Panda bread
Inscrit le : 11/06/2010
Messages : 9086

Re: [Réglé] Problème allumage suite anomalie anti pollution

Message par Sonic le Sam 9 Juin 2012 - 14:49
Pas mieux que JP, bobine il y a des chances :jap:
avatar
surfboarder33
CCiste nouveau -> pas taper svp :)
CCiste nouveau -> pas taper svp :)
Inscrit le : 11/09/2010
Messages : 19

Re: [Réglé] Problème allumage suite anomalie anti pollution

Message par surfboarder33 le Mar 17 Déc 2013 - 13:29
Bonjour à tous,

Cela fait longtemps maintenant que j'ai posté mon post mais j'ai oublié de vous donner la fin de mon histoire. J'ai finalement pris un rdv chez Peugeot qui m'a diagnostiqué une panne injecteur. Au départ j'étais un peu dubitatif mais depuis un an et demi que les quatres injecteurs ont été changés, je n'ai plus jamais eu de problème. Elle marche du feu de Dieu.
Mais cela m'a quand même couté pas loin de 700 euros avec la main d'œuvre.
avatar
f1.jeanphi
Admin CClovers
Grand Schtroumpf

Admin CClovers  Grand Schtroumpf
Cheval Inscrit le : 18/03/2010
Messages : 51619
Age : 51

Re: [Réglé] Problème allumage suite anomalie anti pollution

Message par f1.jeanphi le Mar 17 Déc 2013 - 18:36
ah oui tout de même ! merci pour l'info  :good: au fait c'est une Gris Cendré ta CC ^^


Hey les CCistes, il existe ça  [Vous devez être inscrit et connecté pour voir cette image] [Annonce CClovers] [ Tutos ] [Vous devez être inscrit et connecté pour voir ce lien]
[Annonce] [Vous devez être inscrit et connecté pour voir ce lien] - [Note] [Vous devez être inscrit et connecté pour voir ce lien] - [Sondage] [Vous devez être inscrit et connecté pour voir ce lien]

- [Annonce] [Vous devez être inscrit et connecté pour voir ce lien]

pas d'aide par MP, je ne peux pas répondre à tout le monde, 300 mp par mois !

[Vous devez être inscrit et connecté pour voir ce lien]
avatar
surfboarder33
CCiste nouveau -> pas taper svp :)
CCiste nouveau -> pas taper svp :)
Inscrit le : 11/09/2010
Messages : 19

Re: [Réglé] Problème allumage suite anomalie anti pollution

Message par surfboarder33 le Mer 18 Déc 2013 - 10:17
Oui effectivement j'adore cette couleur
Contenu sponsorisé

Re: [Réglé] Problème allumage suite anomalie anti pollution

Message par Contenu sponsorisé



Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum