Partagez
komiad
CCiste nouveau -> pas taper svp :)
CCiste nouveau -> pas taper svp :)
Inscrit le : 18/09/2012
Messages : 10

1er problème de toit ...

Message par komiad le Jeu 27 Sep 2012 - 22:54
Et bien voilou ... un probleme de toit une semaine après avoir acheté l'auto... ca fait toujours plaisir.

Donc, j'ai bien utilisé la fonction recherche, j'ai trouvé des problèmes similaires, mais les gens n'ont pas trouvé de solution à proprement dite.
J'explique vite fait.

La voiture se décapote niquel, mais la pompe tourne en permanence, pas de DING... j'opte pour un problème de capteur fin de course de malle arrière ?!
Après, elle se recapote niquel aussi, mais pareil, quand la malle se referme, on roule avec des bip bip bip tout le temps c'est l'enfer...
sur une bosse ca s'est calmé tout à l'heure, et ca m'a libéré les vitres ... (est-ce que la bosse a claqué correctement la malle ?!)

merci de votre aide... ma copine ne peut pas aller bosser demain, ca va être un conflit tout le week-end... :vite:
avatar
Setsuna
"N°7"

Tigre Inscrit le : 01/11/2011
Messages : 13210
Age : 31

Re: 1er problème de toit ...

Message par Setsuna le Jeu 27 Sep 2012 - 23:01
Attends de voir avec jéjé18, il a le même soucis que toi et est allé voir chez peugeot... Je ne sais plus exactement ce qu'ils lui ont dit mais tu peux lui envoyer un mp voir s'il en sait plus !
Parce que nous on lui a donné pas mal de solutions mais alors rien n'y a fait. Si je retrouve le topic je t'envoie le lien, même si je pense que tu l'as vu en recherchant...


[Vous devez être inscrit et connecté pour voir cette image]

[Vous devez être inscrit et connecté pour voir cette image]
avatar
Setsuna
"N°7"

Tigre Inscrit le : 01/11/2011
Messages : 13210
Age : 31

Re: 1er problème de toit ...

Message par Setsuna le Jeu 27 Sep 2012 - 23:08
[Vous devez être inscrit et connecté pour voir ce lien]

Ici


[Vous devez être inscrit et connecté pour voir cette image]

[Vous devez être inscrit et connecté pour voir cette image]
jéjé18
CCiste timide
CCiste timide
Inscrit le : 17/09/2012
Messages : 99

Re: 1er problème de toit ...

Message par jéjé18 le Ven 28 Sep 2012 - 9:47
bonjour Setsuna merci de penser à moi pour le problème de toit, mais pour le moment je suis encore dans le flou donc je ne vais pas pouvoir aider komiad malheureusement, ma 206cc retourne chez peugeot jeudi prochain et je dois leur laisser.

donc je reviens vers vous dès que j'ai du nouveau et j'espère avec mon problème réglé !!!

je pourrai vous expliquer ce que ma 206cc avait et vous dires quoi faire !! enfin j'espère :/

à bientôt les CCistes :good:


[Vous devez être inscrit et connecté pour voir cette image] ma CC bleu RécifE
avatar
Setsuna
"N°7"

Tigre Inscrit le : 01/11/2011
Messages : 13210
Age : 31

Re: 1er problème de toit ...

Message par Setsuna le Ven 28 Sep 2012 - 12:58
Nickel jéjé ! :good:


[Vous devez être inscrit et connecté pour voir cette image]

[Vous devez être inscrit et connecté pour voir cette image]
avatar
PetitPoulet
CCiste prisé
CCiste prisé
Inscrit le : 28/02/2010
Messages : 2126

Re: 1er problème de toit ...

Message par PetitPoulet le Ven 28 Sep 2012 - 12:59
Tien nous au courant c'est toujours bon à savoir surtout sur les problèmes de toit.


Si 20% des accidents sont provoqués par des alcooliques, 80%, le sont donc par des buveurs d'eau !

[Vous devez être inscrit et connecté pour voir cette image] Modérateur du Groupe "Visues zone Nord, UK & Belgique" [Vous devez être inscrit et connecté pour voir cette image]
Pensez à vous inscrire [Vous devez être inscrit et connecté pour voir ce lien] pour être informer des événements de votre région.

[Vous devez être inscrit et connecté pour voir ce lien]
komiad
CCiste nouveau -> pas taper svp :)
CCiste nouveau -> pas taper svp :)
Inscrit le : 18/09/2012
Messages : 10

Re: 1er problème de toit ...

Message par komiad le Ven 28 Sep 2012 - 16:40
Ok, bon de mon côté je regarde ça ce week end, je vais me pencher sur un petit nettoyage de capteur, graisage des articulations et des capteurs, et peut-etre que le fin de course refonctionnera...

C'est rageant sur une auto qu'on vient d'acheter...
Mais c'est le jeu de l'occase... :'(
avatar
Sonic
Panda bread
Panda bread
Inscrit le : 11/06/2010
Messages : 9086

Re: 1er problème de toit ...

Message par Sonic le Ven 28 Sep 2012 - 17:22
Si ça merdoie plus d'un coup sur une bosse comme ça, premier capteur à regarder en prio ( et celui qui m**** le plus souvent ) : celui de la gache du coffre ! :jap:

komiad
CCiste nouveau -> pas taper svp :)
CCiste nouveau -> pas taper svp :)
Inscrit le : 18/09/2012
Messages : 10

Re: 1er problème de toit ...

Message par komiad le Ven 28 Sep 2012 - 19:24
Alors c'est bon, j'ai bien regarde, manoeuvré le coffre 10 fois....

Le probleme est "simple" ce n'est pas un probleme de capteur.
Quand la malle se referme, donc au decapotage et au recapotage, le petit crochet blanc fonctionne bien cote gauche, on l,entend, mais a droite quedalle, et du coup la pompe ne s.arrete jamais.

Pour finir la procedure il faut sortir de l.auto et appuyer soi meme sur la malle mais avec une force vraiment minime, a mon avis je pose une bouteille d'eau dessus c.est bon ! Il ne lui manque vraiment pas grand chose !

Donc j.ai degraisse au wd+pinceau et mis de la nouvelle graisse sur les deux pivots, mais c.est pareil.

Peut etre faut-il agir sur le cable du bas ?

Je suis deja rassure de voir que ce n.est qu.une petite merdouille, mais c.est bien relou quand meme...
avatar
Sonic
Panda bread
Panda bread
Inscrit le : 11/06/2010
Messages : 9086

Re: 1er problème de toit ...

Message par Sonic le Ven 28 Sep 2012 - 20:11
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:Alors c'est bon, j'ai bien regarde, manoeuvré le coffre 10 fois....

Le probleme est "simple" ce n'est pas un probleme de capteur.
Quand la malle se referme, donc au decapotage et au recapotage, le petit crochet blanc fonctionne bien cote gauche, on l,entend, mais a droite quedalle, et du coup la pompe ne s.arrete jamais.

Pour finir la procedure il faut sortir de l.auto et appuyer soi meme sur la malle mais avec une force vraiment minime, a mon avis je pose une bouteille d'eau dessus c.est bon ! Il ne lui manque vraiment pas grand chose !

Donc j.ai degraisse au wd+pinceau et mis de la nouvelle graisse sur les deux pivots, mais c.est pareil.

Peut etre faut-il agir sur le cable du bas ?

Je suis deja rassure de voir que ce n.est qu.une petite merdouille, mais c.est bien relou quand meme...

Pas que le cable soit entrain de s'éfilocher, c'est chiant apres.. :doute:
komiad
CCiste nouveau -> pas taper svp :)
CCiste nouveau -> pas taper svp :)
Inscrit le : 18/09/2012
Messages : 10

Re: 1er problème de toit ...

Message par komiad le Sam 29 Sep 2012 - 16:24
Bon, le cable du bas est niqué, je suis rassuré que ce ne soit "que" ça...
J vais suivre un tuto que j.ai trouve pour le changer avec domino et cable de velo :)

Je feria un petit reportage photo !
avatar
Sonic
Panda bread
Panda bread
Inscrit le : 11/06/2010
Messages : 9086

Re: 1er problème de toit ...

Message par Sonic le Sam 29 Sep 2012 - 16:30
Voila c'était donc bien ça :jap:
komiad
CCiste nouveau -> pas taper svp :)
CCiste nouveau -> pas taper svp :)
Inscrit le : 18/09/2012
Messages : 10

Re: 1er problème de toit ...

Message par komiad le Mar 23 Oct 2012 - 14:36
BOOOOON.... et bien ...

Ca ne marche pas du tout...

4 essais, 4 cables différents, 4 dominos différents, impossible à tendre...
Soit je suis un branque, soit le mec qui a fait le tuto a eu énormément de chance...

Cette voiture est une catastrophe...
avatar
dudu
CCiste loading...
CCiste loading...
Chèvre Inscrit le : 20/06/2009
Messages : 182
Age : 49

Re: 1er problème de toit ...

Message par dudu le Jeu 25 Oct 2012 - 4:19
Salut Kiomiad

tu as suivi quel tuto celui la -->http://www.astuces-pratiques.fr/auto-moto/changer-le-cable-de-verrouillage-du-toit-de-206-cc
car ca fonctionne nikel.
@+
dudu
Jojoinc
CCiste nouveau -> pas taper svp :)
CCiste nouveau -> pas taper svp :)
Inscrit le : 23/04/2012
Messages : 19

Re: 1er problème de toit ...

Message par Jojoinc le Lun 29 Oct 2012 - 11:20
c'est le tuto que j'avais suivi, au départ j'étais assez dubitatif, et finalement, ça a marché du premier coup...

j'avais pris des photos ==> [Vous devez être inscrit et connecté pour voir ce lien]
komiad
CCiste nouveau -> pas taper svp :)
CCiste nouveau -> pas taper svp :)
Inscrit le : 18/09/2012
Messages : 10

Re: 1er problème de toit ...

Message par komiad le Jeu 1 Nov 2012 - 11:35
Mrci pour ce tuto un peu plus complet !
J'ai fait exactement pareil que toi, le problemee etant que meme en tendant a fond les vis apres l'avoir monte il n'est pas tendu assez, du coup, le crochet passe SOUS le bloqueur...
C'est mon troisieme cable different, 3e domino bref c'est l'enfer !

Du coup je vais bidouiller un autre tendeur pour pouvoir plus le tendre...
Contenu sponsorisé

Re: 1er problème de toit ...

Message par Contenu sponsorisé



Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum