Partagez
avatar
freddyCC62
CCiste nouveau -> pas taper svp :)
CCiste nouveau -> pas taper svp :)
Singe Inscrit le : 19/05/2012
Messages : 26
Age : 37

ma petite liste...

Message par freddyCC62 le Sam 6 Oct 2012 - 16:46
Salut à tous,
Voila je constate après 3 mois d'utilisation de ma 206cc diverses petites choses qui n'ont pas l'air trop grave dans l'absolu mais qui me gênent à la longue.

Je m'explique : certaines fois surtout le matin lorsque que je veux démarrer mes compteurs s'allument ( je précise que les phares sont éteints), les aiguilles tremblent plutôt fortement, il y a un bip et les voyants airbags après ce démarrage restent allumés et le message d'anomalie airbag apparait a l'ODB...

autre anomalie , souvent à froid lors du démarrage et jusqu'a l'avoir élancée à 40km/h environ il y a des creux à l'accéllération... comme si quelque chose empêchait le moteur de bien se lancer...

et encore une : certaines fois aussi lorsque je ferme la voiture au plip elle s'ouvre instantannément et après 3 tentatives plus rien ne fonctionne; obligé de fermer les 2 portes aux serrures...

et enfin pour finir j'ai une odeur de liquide de refroidissement dans l'habitacle, c'est lèger mais pas agréable; j'ai controlé le circuit et tout me semble normal, j'ai vidangé le circuit trouvant le liquide plutot sale, j'ai bien fait mes purges, ça fonctionne bien mais toujours cette odeur!

Voila, je pense avoir fait le tour, si vous avez des astuces ou soluces je suis preneur!
Merci à vous et à bientôt

Freddy Cool
Sérial Lover
Le gentleman driver
Le gentleman driver
Inscrit le : 30/09/2011
Messages : 36539

Re: ma petite liste...

Message par Sérial Lover le Sam 6 Oct 2012 - 16:50
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:Salut à tous,
Voila je constate après 3 mois d'utilisation de ma 206cc diverses petites choses qui n'ont pas l'air trop grave dans l'absolu mais qui me gênent à la longue.

Je m'explique : certaines fois surtout le matin lorsque que je veux démarrer mes compteurs s'allument ( je précise que les phares sont éteints), les aiguilles tremblent plutôt fortement, il y a un bip et les voyants airbags après ce démarrage restent allumés et le message d'anomalie airbag apparait a l'ODB...

autre anomalie , souvent à froid lors du démarrage et jusqu'a l'avoir élancée à 40km/h environ il y a des creux à l'accéllération... comme si quelque chose empêchait le moteur de bien se lancer...

et encore une : certaines fois aussi lorsque je ferme la voiture au plip elle s'ouvre instantannément et après 3 tentatives plus rien ne fonctionne; obligé de fermer les 2 portes aux serrures...

et enfin pour finir j'ai une odeur de liquide de refroidissement dans l'habitacle, c'est lèger mais pas agréable; j'ai controlé le circuit et tout me semble normal, j'ai vidangé le circuit trouvant le liquide plutot sale, j'ai bien fait mes purges, ça fonctionne bien mais toujours cette odeur!

Voila, je pense avoir fait le tour, si vous avez des astuces ou soluces je suis preneur!
Merci à vous et à bientôt

Freddy Cool

regarde vers ton pied droit,la moquette est peut etre mouillée,ci c est le cas,tu as gagné le droit de changer le radiateur de chauffage
avatar
Sonic
Panda bread
Panda bread
Inscrit le : 11/06/2010
Messages : 9086

Re: ma petite liste...

Message par Sonic le Sam 6 Oct 2012 - 16:54
Sériallovers a écrit:
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:Salut à tous,
Voila je constate après 3 mois d'utilisation de ma 206cc diverses petites choses qui n'ont pas l'air trop grave dans l'absolu mais qui me gênent à la longue.

Je m'explique : certaines fois surtout le matin lorsque que je veux démarrer mes compteurs s'allument ( je précise que les phares sont éteints), les aiguilles tremblent plutôt fortement, il y a un bip et les voyants airbags après ce démarrage restent allumés et le message d'anomalie airbag apparait a l'ODB...

autre anomalie , souvent à froid lors du démarrage et jusqu'a l'avoir élancée à 40km/h environ il y a des creux à l'accéllération... comme si quelque chose empêchait le moteur de bien se lancer...

et encore une : certaines fois aussi lorsque je ferme la voiture au plip elle s'ouvre instantannément et après 3 tentatives plus rien ne fonctionne; obligé de fermer les 2 portes aux serrures...

et enfin pour finir j'ai une odeur de liquide de refroidissement dans l'habitacle, c'est lèger mais pas agréable; j'ai controlé le circuit et tout me semble normal, j'ai vidangé le circuit trouvant le liquide plutot sale, j'ai bien fait mes purges, ça fonctionne bien mais toujours cette odeur!

Voila, je pense avoir fait le tour, si vous avez des astuces ou soluces je suis preneur!
Merci à vous et à bientôt

Freddy Cool

regarde vers ton pied droit,la moquette est peut etre mouillée,ci c est le cas,tu as gagné le droit de changer le radiateur de chauffage

J' y pensais... :doute:

Pour le reste, bug de MUX + bobine eventuellement.. :tanpi:
benben
CCiste nouveau -> pas taper svp :)
CCiste nouveau -> pas taper svp :)
Inscrit le : 20/11/2011
Messages : 5

Re: ma petite liste...

Message par benben le Sam 6 Oct 2012 - 18:36
Hello.

Pour ton premier soucis, j'ai eu la même chose: batterie en fin de vie, rendant fou le système électrique (véhicule multiplexé sensible au variation de tension). Depuis l'installation d'une nouvelle batterie, plus aucun soucis. Vérifie éventuellement tes masses avant de la changer.

Pour ton second problème, peut-être effectivement un problème de bobine (voire de connectique de la bobine si celle-ci à pris l'humidité). j'avais aussi des petits soubresauts résolus par le changement de bobine.

Pour tes 2 derniers ennuis, je m'incline, étant heureux de ne pas les avoir encore eus :D
avatar
Sonic
Panda bread
Panda bread
Inscrit le : 11/06/2010
Messages : 9086

Re: ma petite liste...

Message par Sonic le Sam 6 Oct 2012 - 18:38
Bon résumé :jap:
avatar
f1.jeanphi
Admin CClovers
Grand Schtroumpf

Admin CClovers  Grand Schtroumpf
Cheval Inscrit le : 18/03/2010
Messages : 49704
Age : 51

Re: ma petite liste...

Message par f1.jeanphi le Sam 6 Oct 2012 - 18:51
ça ressemble fortement au radiateur de chauffage ça !


Hey les CCistes, il existe ça  [Vous devez être inscrit et connecté pour voir cette image] [Annonce CClovers] [ Tutos ] [Vous devez être inscrit et connecté pour voir ce lien]
[Annonce] [Vous devez être inscrit et connecté pour voir ce lien] - [Note] [Vous devez être inscrit et connecté pour voir ce lien] - [Sondage] [Vous devez être inscrit et connecté pour voir ce lien]

- [Annonce] [Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir ce lien]
avatar
freddyCC62
CCiste nouveau -> pas taper svp :)
CCiste nouveau -> pas taper svp :)
Singe Inscrit le : 19/05/2012
Messages : 26
Age : 37

Re: ma petite liste...

Message par freddyCC62 le Ven 12 Oct 2012 - 22:55
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:Hello.

Pour ton premier soucis, j'ai eu la même chose: batterie en fin de vie, rendant fou le système électrique (véhicule multiplexé sensible au variation de tension). Depuis l'installation d'une nouvelle batterie, plus aucun soucis. Vérifie éventuellement tes masses avant de la changer.

Pour ton second problème, peut-être effectivement un problème de bobine (voire de connectique de la bobine si celle-ci à pris l'humidité). j'avais aussi des petits soubresauts résolus par le changement de bobine.

Pour tes 2 derniers ennuis, je m'incline, étant heureux de ne pas les avoir encore eus :D

après test de la batterie il s'avère en effet que celle ci soit à remplacer... donc je vais le faire et je verrais bien ce que ça donne...
Pour l'odeur de liquide de refroidissement bizarrement je ne la perçoit plus... à suivre
merci en tout cas de vous être intéressés à ma petite liste...
Contenu sponsorisé

Re: ma petite liste...

Message par Contenu sponsorisé



Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum