Partagez | 
 

 problème lave glace

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
steci
CCiste nouveau -> pas taper svp :)
CCiste nouveau -> pas taper svp :)


Inscrit le : 08/05/2009
Messages : 10

MessageSujet: problème lave glace   Ven 8 Mai 2009 - 19:43

Bonjour,
j'ai acheté une 206cc il y a environ 1 mois, et elle est géniale...
Par contre j'ai un problème avec mon lave glace ! Lorsque j'active le lave glace, les essuies glace fonctionnent, mais pas de bruit de la pompe. Je pensais que c'était la pompe. J'ai acheté une pompe et j'ai toujours le problème... Cela vient t'il du comodo, alors que les assuies glace fonctionnent ? Ou un problème electrique ??
J'ai aussi un message de l'ordinateur de bord: "anomalie airbag". Ce message est apparu il y a une semaine environ ! C'est grave ?
La voiture a été acheté à un particulier, donc pas de garantie...
Quelqu'un a t'il une solution ou une idée ?
Merci de vos réponses...
Revenir en haut Aller en bas
slk
Membre d'honneur
Membre d'honneur


Masculin Inscrit le : 16/07/2007
Messages : 14862

MessageSujet: Re: problème lave glace   Ven 8 Mai 2009 - 20:27

Normalement tu dois pas avoir de bruit de la pompe mais du produit qui sort :scratch:. Tant mieux si t'as pas de bruit ^^. Non je déconne, plus serieusement je peux pas t'aider. Si ce n'est te conseiller de te présenter car la courtoisie attise la générosité Cool
Revenir en haut Aller en bas
steci
CCiste nouveau -> pas taper svp :)
CCiste nouveau -> pas taper svp :)


Inscrit le : 08/05/2009
Messages : 10

MessageSujet: Re: problème lave glace   Ven 8 Mai 2009 - 21:10

ça y est, j'ai fais une présentation rapide dans la section concernée...
Pour info, j'ai bien du produit lave glace, donc ce n'est pas un manque de produit ou de tuyau bouché...
Je trouve bizarre de ne pas entendre du tout de bruit lorsque j'actionne le lave glace. Ca devrait quand même faire un petit bruit, non ? Je ne sais pas quoi faire de plus...
Revenir en haut Aller en bas
Su7
CCiste en accélération
CCiste en accélération


Masculin Inscrit le : 09/04/2009
Messages : 521
Age : 30

MessageSujet: Re: problème lave glace   Ven 8 Mai 2009 - 22:26

Alors je ne c'est pas si je vais t'aider mais sur notre seconde voiture ( peugeot 1007 ) on a eu se problème du lave glace dans le bocal mais aucune activité sur la pompe . J'ai pense comme toi et avant d'en acheté une je suis au peugeot rapide et deux minute après ça refonctionner verdict un fusible . Bilan diagnostique gratuit fusible offert et économie d'une pompe
Revenir en haut Aller en bas
steci
CCiste nouveau -> pas taper svp :)
CCiste nouveau -> pas taper svp :)


Inscrit le : 08/05/2009
Messages : 10

MessageSujet: Re: problème lave glace   Ven 8 Mai 2009 - 23:35

Bonne idée, je vais controler les fusibles demain ce week end !
Bonne soirée
Revenir en haut Aller en bas
moustic
Membre d'honneur
Membre d'honneur


Masculin Inscrit le : 30/03/2009
Messages : 7071
Age : 48

MessageSujet: Re: problème lave glace   Dim 10 Mai 2009 - 15:17

pour l'anomalie airbag regarde si un fils sous tes sièges ( ou le volant) n'est pas déconnecter ou coupé (ça m'est arrive, le chien avait une petite faim !!!)

__________________________________
la cc gt du moustic rabaissée, c'est le pied!!!

Revenir en haut Aller en bas
Fanfan
CCiste supreme
CCiste supreme


Féminin Inscrit le : 27/04/2009
Messages : 4428

MessageSujet: Re: problème lave glace   Dim 10 Mai 2009 - 15:20

moustic a écrit:
pour l'anomalie airbag regarde si un fils sous tes sièges ( ou le volant) n'est pas déconnecter ou coupé (ça m'est arrive, le chien avait une petite faim !!!)

Oula ton chien devais vraimnet avoir faim effectivement, :affraid: enfin tant qu'il n'a pas dévoré les sièges..!! :cheers:
Revenir en haut Aller en bas
moustic
Membre d'honneur
Membre d'honneur


Masculin Inscrit le : 30/03/2009
Messages : 7071
Age : 48

MessageSujet: Re: problème lave glace   Dim 10 Mai 2009 - 15:28

t'a raison!!!

__________________________________
la cc gt du moustic rabaissée, c'est le pied!!!

Revenir en haut Aller en bas
Fanfan
CCiste supreme
CCiste supreme


Féminin Inscrit le : 27/04/2009
Messages : 4428

MessageSujet: Re: problème lave glace   Dim 10 Mai 2009 - 15:36

moustic a écrit:
t'a raison!!!

Bé ouais moi manque un bout de mon siège passager de ma 205tct...!! :affraid:
Revenir en haut Aller en bas
zechrisd
Membre d'honneur
Membre d'honneur


Masculin Inscrit le : 16/07/2007
Messages : 2307
Age : 29

MessageSujet: Re: problème lave glace   Dim 10 Mai 2009 - 19:13

domino a eu le problème il n'y a pas longtemps, c'était un fusible pour l'essui glace. Problème réglé gratos par peugeot Shocked
Revenir en haut Aller en bas
steci
CCiste nouveau -> pas taper svp :)
CCiste nouveau -> pas taper svp :)


Inscrit le : 08/05/2009
Messages : 10

MessageSujet: Re: problème lave glace   Lun 11 Mai 2009 - 10:30

Bonjour,
et merci pour les infos. Je n'était pas chez moi ce week end et je n'ai pas pu vérifier tout ça...
Je vous tiendrai au courant dès que j'aurai le temps de le faire. Cette semaine surement !
Bonne journée à tous !!
Revenir en haut Aller en bas
dominoplazza
CCiste présent
CCiste présent


Masculin Inscrit le : 17/07/2007
Messages : 416
Age : 47

MessageSujet: Re: problème lave glace   Sam 16 Mai 2009 - 11:00

zechrisd a écrit:
domino a eu le problème il n'y a pas longtemps, c'était un fusible pour l'essui glace. Problème réglé gratos par peugeot Shocked
oui oui lol fusible 10 amp dans la boite sous le capot en bas a droite le premier fusible
Revenir en haut Aller en bas
steci
CCiste nouveau -> pas taper svp :)
CCiste nouveau -> pas taper svp :)


Inscrit le : 08/05/2009
Messages : 10

MessageSujet: Re: problème lave glace   Sam 4 Juil 2009 - 13:26

Bonjour,
je reviens sur le forum pour vous dire qu'après un peu plus d'un mois, je viens de voir le problème et effectivement, après avoir changé le fusible dans le boitier BSM, celui qui est bien en bas à droite, tout marche bien !
Pour le problème "anomalie airbag" que j'ai eu, c'était un problème de faux contact sous le siège passager. Au début j'ai débranché puis rebrancher le connecteur sous le siège conducteur et il ne s'est rien passé. J'ai fais la même chose coté passager, et là : miracle, il n'y a plus le message !!!
En tout cas merci à vous tous, et désolé pour le retard, j'avais la flemme, et puis ma voiture a été en réparation suite à un "grèlage" toulousain (ça m'a fait mal au coeur de la voir totalement bosselée) !
Mais maintenant tout va bien, je l'ai récupérée jeudi soir au garage, elle est à nouveau superbe...
Bon week end à tous !
Revenir en haut Aller en bas
Angeleyes
CCiste en vue
CCiste en vue


Féminin Inscrit le : 17/04/2009
Messages : 1598
Age : 26

MessageSujet: Re: problème lave glace   Sam 4 Juil 2009 - 14:26

steci a écrit:
Bonjour,
je reviens sur le forum pour vous dire qu'après un peu plus d'un mois, je viens de voir le problème et effectivement, après avoir changé le fusible dans le boitier BSM, celui qui est bien en bas à droite, tout marche bien !
Pour le problème "anomalie airbag" que j'ai eu, c'était un problème de faux contact sous le siège passager. Au début j'ai débranché puis rebrancher le connecteur sous le siège conducteur et il ne s'est rien passé. J'ai fais la même chose coté passager, et là : miracle, il n'y a plus le message !!!
En tout cas merci à vous tous, et désolé pour le retard, j'avais la flemme, et puis ma voiture a été en réparation suite à un "grèlage" toulousain (ça m'a fait mal au coeur de la voir totalement bosselée) !
Mais maintenant tout va bien, je l'ai récupérée jeudi soir au garage, elle est à nouveau superbe...
Bon week end à tous !

Merci de ta réponse, comme ça on sait dorénanvant .. Razz

__________________________________
Revenir en haut Aller en bas
moustic
Membre d'honneur
Membre d'honneur


Masculin Inscrit le : 30/03/2009
Messages : 7071
Age : 48

MessageSujet: Re: problème lave glace   Sam 4 Juil 2009 - 18:07

:cheers: :cheers: :cheers: :cheers: :cheers: :cheers: :cheers: :cheers: :cheers: :cheers: :cheers: :cheers: :cheers: :cheers: :cheers:

__________________________________
la cc gt du moustic rabaissée, c'est le pied!!!

Revenir en haut Aller en bas
 

problème lave glace

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

 Sujets similaires

-
» Moteur essui glace pour 403
» Lave Vaisselle 12 couverts BEKO Inox touche auto 329 €
» Gros probleme
» Problème de clignotant
» problème alternateur

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
206cc Lovers :: 206CC de A à Z :: Problèmes 206cc :: Résolus-