Partagez
avatar
V-six
CCiste loading...
CCiste loading...
Cheval Inscrit le : 27/02/2012
Messages : 152
Age : 26

"Klong" au démarrage

Message par V-six le Sam 3 Nov 2012 - 2:24
Depuis quelques temps, un bon bruit de claquement (Kllooooooonnnggg) se fait entendre à chaque démarrage à froid. Aparavent, le bruit n'était pas si fort et ne se provoqué pas à chaque démarrage mais plutôt quand la voiture avait tourné, puis refroidis et que là, je redémarré. Aussi, aujourd'hui le bruit se fait vraiment au lancement du démarreur, alors qu'avant le bruit se faisait parfois quand la voiture commençais à roulé (au lachement du frein à main) Le bruit se fait uniquement au démarrage de la 206 (embrayé ou débrayé), jamais en roulant et le moteur tourne rond comme une horloge. Il provient de la partie avant de la voiture (gauche ou droite, impossible d'entendre!).

J'ai donc pensais à ma ligne d'échappement (peut être deux morceaux qui s'entre-choc au démarrage), mais j'ai bien tout vérifié et aucune pièce ne peux s'entre-choquer (j'ai même changé les ressorts et joint entre l'intermédiaire et le catalyseur).

Quelqu'un à déjà eu un problème similaire?

Un démarreur collé? Un silenbloc coupé? Un volant-moteur en fin de vie?

Je ne sais vraiment plus ou chercher... :hum2:


[Vous devez être inscrit et connecté pour voir cette image]
avatar
f1.jeanphi
Admin CClovers
Grand Schtroumpf

Admin CClovers  Grand Schtroumpf
Cheval Inscrit le : 18/03/2010
Messages : 49666
Age : 51

Re: "Klong" au démarrage

Message par f1.jeanphi le Sam 3 Nov 2012 - 6:23
je dirais un Silentbloc, celui au niveau de la cardan droite ou les Silentbloc de la barre stabilisatrice ! mais c'est à vérifier !


Hey les CCistes, il existe ça  [Vous devez être inscrit et connecté pour voir cette image] [Annonce CClovers] [ Tutos ] [Vous devez être inscrit et connecté pour voir ce lien]
[Annonce] [Vous devez être inscrit et connecté pour voir ce lien] - [Note] [Vous devez être inscrit et connecté pour voir ce lien] - [Sondage] [Vous devez être inscrit et connecté pour voir ce lien]

- [Annonce] [Vous devez être inscrit et connecté pour voir ce lien] -

excusez-moi si je ne réponds pas à tout ceux qui m'envoie des MP, j'en reçois tellement que ce n'est pas possible, 600 MP en 3 mois !

[Vous devez être inscrit et connecté pour voir ce lien]
Simouss
CCiste suprême
CCiste suprême
Inscrit le : 03/05/2012
Messages : 7547

Re: "Klong" au démarrage

Message par Simouss le Sam 3 Nov 2012 - 9:53
Ou cela peut aussi être un support moteur, simplements
Le moment du démarrage est celui où il y a le plus de vibration, et donc s'il commence à faiblir, il peut faire ce genre de bruit.
Sérial Lover
Le gentleman driver
Le gentleman driver
Inscrit le : 30/09/2011
Messages : 36539

Re: "Klong" au démarrage

Message par Sérial Lover le Sam 3 Nov 2012 - 10:35
ca doit venir de ton démarreur,le pignon ne doit plus se ranger rapidement et comme il tourne moins vite que ton volant moteur il prend des grosses claques

pour controler essaye de démarrer en poussette
avatar
Sonic
Panda bread
Panda bread
Inscrit le : 11/06/2010
Messages : 9086

Re: "Klong" au démarrage

Message par Sonic le Sam 3 Nov 2012 - 13:18
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:Ou cela peut aussi être un support moteur, simplements
Le moment du démarrage est celui où il y a le plus de vibration, et donc s'il commence à faiblir, il peut faire ce genre de bruit.


Je suis aussi d'accord avec ce diagnostic, ca ressemble aux silenblocs de support moteur :jap:

T'as essayé de la "brusquer" en donnant des acoups avec l'accelerateur à tres basse vitesse ( en 1ere ) ? Si ca fait encore KLONG c'est les supports moteur :jap:
avatar
V-six
CCiste loading...
CCiste loading...
Cheval Inscrit le : 27/02/2012
Messages : 152
Age : 26

Re: "Klong" au démarrage

Message par V-six le Sam 3 Nov 2012 - 13:43
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:je dirais un Silentbloc, celui au niveau de la cardan droite ou les Silentbloc de la barre stabilisatrice ! mais c'est à vérifier !
Tu parles du silentbloc anti-couple? Si oui, je l'ai controlé, et il est niquel! Silentbloc de barre stab, ça peut faire ce bruit au démarrage? J'aurai pas plutôt des claquement dans la direction?

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:Ou cela peut aussi être un support moteur, simplements
Le moment du démarrage est celui où il y a le plus de vibration, et donc s'il commence à faiblir, il peut faire ce genre de bruit.
C'est vrai que je n'y ai pas regardé, mais je suppose que ce bruit ne se ferai pas qu'au démarrage, mais aussi lors de mes sessions arsouille non?

Sériallovers a écrit:ca doit venir de ton démarreur,le pignon ne doit plus se ranger rapidement et comme il tourne moins vite que ton volant moteur il prend des grosses claques
pour controler essaye de démarrer en poussette
Je vais tenter le démarrage à la poussette, voir si ça ne viendrai pas de là. En plus ta réponse me fais penser que, des fois (vraiment pas souvent) j'entends un bruit de pignon à la place de ce "Klong", mais j'avais jamais pensé à ce que ce soit lié... Mais j'ai peur qu'en démarrant à la poussette j'ai moins de vibrations, et donc peut être de faire un mauvais diag...

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:Ou cela peut aussi être un support moteur, simplements
Le moment du démarrage est celui où il y a le plus de vibration, et donc s'il commence à faiblir, il peut faire ce genre de bruit.

Je suis aussi d'accord avec ce diagnostic, ca ressemble aux silenblocs de support moteur :jap:

T'as essayé de la "brusquer" en donnant des acoups avec l'accelerateur à tres basse vitesse ( en 1ere ) ? Si ca fait encore KLONG c'est les supports moteur :jap:
La voiture tourne pas mal sur les petites routes de montagnes, il est très rare que je la ménage quand elle est bien chaude, je pense que je l'aurai entendu. Mais je vais tenter de contrôler ces supports dans le week end, on ne sais jamais!


En tout cas merci à tous pour vos réponses, je vais tenter de vérifier tout ça ce week end, je vous tiens au courant!


[Vous devez être inscrit et connecté pour voir cette image]
Simouss
CCiste suprême
CCiste suprême
Inscrit le : 03/05/2012
Messages : 7547

Re: "Klong" au démarrage

Message par Simouss le Sam 3 Nov 2012 - 14:08
J' avais 2 supports moteurs à faire, (que j' ai fait biensûr) et je ne les entendais qu' au démarrage.
avatar
V-six
CCiste loading...
CCiste loading...
Cheval Inscrit le : 27/02/2012
Messages : 152
Age : 26

Re: "Klong" au démarrage

Message par V-six le Sam 3 Nov 2012 - 14:52
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:J' avais 2 supports moteurs à faire, (que j' ai fait biensûr) et je ne les entendais qu' au démarrage.
Ok ben je vais déjà démarrer vite fait à la poussette tout de suite parce que je n'ai pas le temps d'aller à mon QG pour contrôler les supports avec une barre!


[Vous devez être inscrit et connecté pour voir cette image]
avatar
V-six
CCiste loading...
CCiste loading...
Cheval Inscrit le : 27/02/2012
Messages : 152
Age : 26

Re: "Klong" au démarrage

Message par V-six le Sam 3 Nov 2012 - 15:09
Donc démarrage à la poussette : aucun "Klong", mais pour être certains, je le refait quand il fera un peu plus froid parce que si ça se trouve, le "Klong" ne se serait pas produit cette fois-ci même en faisant tourné le démarreur (le bruit reste quand même aléatoire et j'ai l'impression qu'il faut bien prendre en compte la température extérieur. D'après mes oreilles, le bruit se produit beaucoup plus souvent quand il fait froid que quand il fait doux).


[Vous devez être inscrit et connecté pour voir cette image]
avatar
V-six
CCiste loading...
CCiste loading...
Cheval Inscrit le : 27/02/2012
Messages : 152
Age : 26

Re: "Klong" au démarrage

Message par V-six le Mar 13 Nov 2012 - 22:41
Petite MAJ, hier en claquant la porte j'ai réussi à reproduire le bruit, c'est très bizarre! Je fait mes supports moteurs ce week end (ça sera pas du luxe j'ai aucune facture concernant ceux-là!). J'en profiterai pour contrôler le max sous le capot et sous la voiture mais je doute que le problème viennent des supports moteurs...


[Vous devez être inscrit et connecté pour voir cette image]
Sérial Lover
Le gentleman driver
Le gentleman driver
Inscrit le : 30/09/2011
Messages : 36539

Re: "Klong" au démarrage

Message par Sérial Lover le Mar 13 Nov 2012 - 22:50
je viendrai te tenir compagnie si tu veux!!!
avatar
V-six
CCiste loading...
CCiste loading...
Cheval Inscrit le : 27/02/2012
Messages : 152
Age : 26

Re: "Klong" au démarrage

Message par V-six le Mar 13 Nov 2012 - 23:03
Bah d'ailleurs j'vais aller racheter un cric vendredi soir. Le notre à décéder et depuis 2 mois on est à la bonne vieille manivelle, mais je t'avoue que je me voit pas du tout caler ça sous le moulin! ^^


[Vous devez être inscrit et connecté pour voir cette image]
Sérial Lover
Le gentleman driver
Le gentleman driver
Inscrit le : 30/09/2011
Messages : 36539

Re: "Klong" au démarrage

Message par Sérial Lover le Mar 13 Nov 2012 - 23:07
essaie de prendre à la jointure du moteur et de la boite
il y a une visue de prévue!!
avatar
V-six
CCiste loading...
CCiste loading...
Cheval Inscrit le : 27/02/2012
Messages : 152
Age : 26

Re: "Klong" au démarrage

Message par V-six le Jeu 22 Nov 2012 - 10:12
Les supports sont fait, la totale. Toujours le même bruit persistant... dimanche je change mon embrayage et j'ai acheté un silentbloc anti couple renforcé. On verra bien!


[Vous devez être inscrit et connecté pour voir cette image]
Sérial Lover
Le gentleman driver
Le gentleman driver
Inscrit le : 30/09/2011
Messages : 36539

Re: "Klong" au démarrage

Message par Sérial Lover le Jeu 22 Nov 2012 - 10:17
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:Les supports sont fait, la totale. Toujours le même bruit persistant... dimanche je change mon embrayage et j'ai acheté un silentbloc anti couple renforcé. On verra bien!

tu le fait monter ou l anticouple?
avatar
V-six
CCiste loading...
CCiste loading...
Cheval Inscrit le : 27/02/2012
Messages : 152
Age : 26

Re: "Klong" au démarrage

Message par V-six le Jeu 22 Nov 2012 - 10:37
Je le monte moi même. Pour enlever l'ancien ça va charcuter, mais pour monter le neuf ça va être simple : c'est du polyuréthane et il est en deux parties! Un peu de graisse et hop!


[Vous devez être inscrit et connecté pour voir cette image]
Contenu sponsorisé

Re: "Klong" au démarrage

Message par Contenu sponsorisé



Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum