Partagez
ju44
ju44
CCiste nouveau -> pas taper svp :)
CCiste nouveau -> pas taper svp :)
Inscrit le : 01/09/2019
Messages : 22

Problème en cours ! Essuie glace , pas de vitesse rapide ( MUX )

Message par ju44 le Mar 24 Sep 2019 - 12:46
Bonjours à tous !
J'ai un petit ( gros ? ) Soucis sur ma 206 mux , les essuie glace ne marchent pas en Vitesse 2 ( figé ! )

Je pensais à un soucis de comodo , mais ça me le fait également en position auto , dès que la pluie devient forte ( passage vitesse 2 ? ) Ils se figent également .....

Une petite piste ?

Merci bien :)
ax10 transfo gt
ax10 transfo gt
CCiste en accélération
CCiste en accélération
Inscrit le : 29/03/2018
Messages : 517

Problème en cours ! Re: Essuie glace , pas de vitesse rapide ( MUX )

Message par ax10 transfo gt le Mar 24 Sep 2019 - 16:19
surement la piste du moteur HS si le commodo es ok
fleche d argent
fleche d argent
Staff CClovers
IRON MAN

Staff CClovers  IRON MAN
Singe Inscrit le : 13/09/2014
Messages : 34575
Age : 50

Problème en cours ! Re: Essuie glace , pas de vitesse rapide ( MUX )

Message par fleche d argent le Mar 24 Sep 2019 - 16:33
Si le moteur fonctionne en petite vitesse il n’y a pas de raison qu’il ne fonctionne pas en grande vitesse!
Je penserais plutot a un soucis de com2000


[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]
Le 2l, il faut le faire chanter!
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir ce lien]
ax10 transfo gt
ax10 transfo gt
CCiste en accélération
CCiste en accélération
Inscrit le : 29/03/2018
Messages : 517

Problème en cours ! Re: Essuie glace , pas de vitesse rapide ( MUX )

Message par ax10 transfo gt le Mar 24 Sep 2019 - 20:14
et bien je penses le contraire si c'est comme sur saxo/106/ax... le moteur à plusieurs fils pour les position différente, et ça arrive qu'une partie crame mais pas l'autre
ju44
ju44
CCiste nouveau -> pas taper svp :)
CCiste nouveau -> pas taper svp :)
Inscrit le : 01/09/2019
Messages : 22

Problème en cours ! Re: Essuie glace , pas de vitesse rapide ( MUX )

Message par ju44 le Mar 24 Sep 2019 - 21:11
Je prends note de toute vos remarques , avec une grosse préférence pour le moteur ^^ ça m'a l'air un peu galère le com2000 ^^'

C'est un vieux problème de plus de 10ans , d'après les factures fournis mais non résolu .....

Un reset de bsi, ça peux aider dans un premier temps ? Un coup de valise ? Une maj ?

Merci ^^
fleche d argent
fleche d argent
Staff CClovers
IRON MAN

Staff CClovers  IRON MAN
Singe Inscrit le : 13/09/2014
Messages : 34575
Age : 50

Problème en cours ! Re: Essuie glace , pas de vitesse rapide ( MUX )

Message par fleche d argent le Mar 24 Sep 2019 - 22:08
Je te souhaite que ce soit le moteur se sera plus simple et bien moins chere à réparer


[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]
Le 2l, il faut le faire chanter!
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir ce lien]
ax10 transfo gt
ax10 transfo gt
CCiste en accélération
CCiste en accélération
Inscrit le : 29/03/2018
Messages : 517

Problème en cours ! Re: Essuie glace , pas de vitesse rapide ( MUX )

Message par ax10 transfo gt le Mar 24 Sep 2019 - 22:57
un coups de valise peugeot avec le test des actionneurs du com2000 peux aider à voir si il fonctionne,
ju44
ju44
CCiste nouveau -> pas taper svp :)
CCiste nouveau -> pas taper svp :)
Inscrit le : 01/09/2019
Messages : 22

Problème en cours ! Re: Essuie glace , pas de vitesse rapide ( MUX )

Message par ju44 le Dim 29 Sep 2019 - 10:46
Bon on a testé avec la valise , impossible d'activer la vitesse 2 ... Alors soit c'est un problème électronique que la valise ne voit pas , ou le moteur ....

J'irai en casse dans la semaine pour trouver , tester un autre moteur

:)
f1.jeanphi
f1.jeanphi
Admin CClovers
Grand Schtroumpf

Admin CClovers  Grand Schtroumpf
Cheval Inscrit le : 18/03/2010
Messages : 61320
Age : 53

Problème en cours ! Re: Essuie glace , pas de vitesse rapide ( MUX )

Message par f1.jeanphi le Dim 29 Sep 2019 - 21:56
ou le com2000 HS


[Vous devez être inscrit et connecté pour voir cette image] [Annonce CClovers] [ Tutos ] [Vous devez être inscrit et connecté pour voir ce lien]
[Annonce] [Vous devez être inscrit et connecté pour voir ce lien] - [Note] [Vous devez être inscrit et connecté pour voir ce lien] - [Sondage] [Vous devez être inscrit et connecté pour voir ce lien]

- [Annonce] [Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]
fleche d argent
fleche d argent
Staff CClovers
IRON MAN

Staff CClovers  IRON MAN
Singe Inscrit le : 13/09/2014
Messages : 34575
Age : 50

Problème en cours ! Re: Essuie glace , pas de vitesse rapide ( MUX )

Message par fleche d argent le Dim 29 Sep 2019 - 23:10
Pas le com 2000 car apres un test des actionneurs, impossible d’activer la 2eme vitesse !


[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]
Le 2l, il faut le faire chanter!
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir ce lien]
Doudou14
Doudou14
Staff CClovers
L'électricien CC

Staff CClovers  L'électricien CC
Singe Inscrit le : 26/06/2013
Messages : 8556
Age : 27

Problème en cours ! Re: Essuie glace , pas de vitesse rapide ( MUX )

Message par Doudou14 le Lun 30 Sep 2019 - 10:11
Je pense aussi pour le moteur, il suffit que le charbon ou la piste de la grande vitesse soit HS et ça ne fonctionne plus.
Pour fait un test, il faudrait que tu mesure les résistances au niveau des bornes du moteur.


206 CC - 2.0L - Phase 1 - Gris Alu
160 000Km - 138Ch - 9.0L/100 - SP98
fleche d argent
fleche d argent
Staff CClovers
IRON MAN

Staff CClovers  IRON MAN
Singe Inscrit le : 13/09/2014
Messages : 34575
Age : 50

Problème en cours ! Re: Essuie glace , pas de vitesse rapide ( MUX )

Message par fleche d argent le Lun 30 Sep 2019 - 11:54
Le passage a la valise n’a trouvé aucune erreur sur le com 2000 mais n’a pas permis de mettre en route la 2eme vitesse alors que pour la 1ere ca a fonctionne!


[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]
Le 2l, il faut le faire chanter!
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir ce lien]
Doudou14
Doudou14
Staff CClovers
L'électricien CC

Staff CClovers  L'électricien CC
Singe Inscrit le : 26/06/2013
Messages : 8556
Age : 27

Problème en cours ! Re: Essuie glace , pas de vitesse rapide ( MUX )

Message par Doudou14 le Lun 30 Sep 2019 - 13:12
Sur les moteurs d'essuie glace il y'a 3 charbons, il suffit que celui de la grande vitesse soit HS et elle ne fonctionne plus. Une mesure des résistances au bornes du moteur avec un multimètre pourra confirmer ça.


206 CC - 2.0L - Phase 1 - Gris Alu
160 000Km - 138Ch - 9.0L/100 - SP98
ju44
ju44
CCiste nouveau -> pas taper svp :)
CCiste nouveau -> pas taper svp :)
Inscrit le : 01/09/2019
Messages : 22

Problème en cours ! Re: Essuie glace , pas de vitesse rapide ( MUX )

Message par ju44 le Lun 30 Sep 2019 - 20:57
Ok je vais aller checker ça !  je devrais trouver quoi comme valeur ? une idée des correspondance avec les couleurs des fils ?

Merci ^^
fleche d argent
fleche d argent
Staff CClovers
IRON MAN

Staff CClovers  IRON MAN
Singe Inscrit le : 13/09/2014
Messages : 34575
Age : 50

Problème en cours ! Re: Essuie glace , pas de vitesse rapide ( MUX )

Message par fleche d argent le Lun 30 Sep 2019 - 23:41
Une résistance entre deux bornes et rien ailleurs !


[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]
Le 2l, il faut le faire chanter!
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir ce lien]
Doudou14
Doudou14
Staff CClovers
L'électricien CC

Staff CClovers  L'électricien CC
Singe Inscrit le : 26/06/2013
Messages : 8556
Age : 27

Problème en cours ! Re: Essuie glace , pas de vitesse rapide ( MUX )

Message par Doudou14 le Mar 1 Oct 2019 - 9:32
Sur la prise tu as 4 broches. (J'ai un doute pour le N° des broches petite et grande vitesse)
-Une masse commune (Broche N°1)
-La petite vitesse (Broche N°4)
-La grande vitesse (Broche N°3)
-Le contacteur de la position parking (Broche N°2)

Avec un moteur qui fonctionne, tu dois avoir une résistance entre les broches 1 - 4 et les broches 1 - 3. (La résistance entre les broches 1 - 3 sera plus petite que celle entre 1 - 4.
Dans ton cas, tu devrais avoir une résistance infinie entre 1 et 3


206 CC - 2.0L - Phase 1 - Gris Alu
160 000Km - 138Ch - 9.0L/100 - SP98
fleche d argent
fleche d argent
Staff CClovers
IRON MAN

Staff CClovers  IRON MAN
Singe Inscrit le : 13/09/2014
Messages : 34575
Age : 50

Problème en cours ! Re: Essuie glace , pas de vitesse rapide ( MUX )

Message par fleche d argent le Mar 1 Oct 2019 - 10:34
Si besoin on compare avec la mienne samedi


[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]
Le 2l, il faut le faire chanter!
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir ce lien]
ju44
ju44
CCiste nouveau -> pas taper svp :)
CCiste nouveau -> pas taper svp :)
Inscrit le : 01/09/2019
Messages : 22

Problème en cours ! Re: Essuie glace , pas de vitesse rapide ( MUX )

Message par ju44 le Jeu 3 Oct 2019 - 18:26
Bon j'ai essayé de multimetré ^^ les sorties du moteurs, mais c'est un peu galère niveau accessibilité ^^ je pense le plus simple c'est de demander gentiment au gars de la casse, si je peux brancher son moteur avant de l'acheter :)



Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum