206cc Lovers
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.

cp420
CCiste timide
CCiste timide
Inscrit le : 29/04/2009
Messages : 35

Ma bande de led ti-rex est installé - Page 3 Empty Re: Ma bande de led ti-rex est installé

Message par cp420 Mar 5 Mai 2009 - 21:36
Vraiment,trop beau !!!

:-) :-)
vicieto
vicieto
CCiste présent
CCiste présent
Inscrit le : 11/04/2009
Messages : 440

Ma bande de led ti-rex est installé - Page 3 Empty Re: Ma bande de led ti-rex est installé

Message par vicieto Mar 5 Mai 2009 - 21:58
par contre maintenant je vais passer au feux plasma pour avoir la meme couleur que la bande de leds.ca ce vend dans le meme site et en plus je vais prendre une ampoule xenon pour le plafonnier
vicieto
vicieto
CCiste présent
CCiste présent
Inscrit le : 11/04/2009
Messages : 440

Ma bande de led ti-rex est installé - Page 3 Empty Re: Ma bande de led ti-rex est installé

Message par vicieto Mar 5 Mai 2009 - 22:01
PS je suis passer devant des policiers ils ont rien dit... :tut:
avatar
brice16
CCiste timide
CCiste timide
Inscrit le : 04/05/2009
Messages : 80

Ma bande de led ti-rex est installé - Page 3 Empty Re: Ma bande de led ti-rex est installé

Message par brice16 Mar 5 Mai 2009 - 22:29
Et les feux xénon pour les phares c'est possible ? Parce que la je pense que cela péterai déjà plus...
avatar
Spelfor
CCiste suprême
CCiste suprême
Inscrit le : 16/07/2007
Messages : 3463

Ma bande de led ti-rex est installé - Page 3 Empty Re: Ma bande de led ti-rex est installé

Message par Spelfor Mer 6 Mai 2009 - 0:23
brice16 a écrit:Et les feux xénon pour les phares c'est possible ? Parce que la je pense que cela péterai déjà plus...
non impossible du au temps de démarrage du xenon


mest des ampoules 100w comme sur ma seat cf son topic

L'auteur de ce message est actuellement banni du forum - Voir le message

cp420
cp420
CCiste timide
CCiste timide
Inscrit le : 29/04/2009
Messages : 35

Ma bande de led ti-rex est installé - Page 3 Empty Re: Ma bande de led ti-rex est installé

Message par cp420 Ven 8 Mai 2009 - 17:08
salut collegue CCiste,

si on branche les ti-rex en mettant le contact, plutot que sur les feux de positions,es-qu'il n'y a pas de risque en hiver sur une batterie de 2 ans de ne plus pouvoir démarrer ???

hum,pas glop !!!

sur les feux de positions,le délicat c'est que les feux arrieres sont allumés aussi.

qqun sait comment brancher les ti-rex au démarrage,ou 3 secondes apres le demarrage ça serai le pied,mais pour la seconde solution je plaisante bien sur...


:jap:


le savoir ne vaut que si il est partagé !!

206 cc 1.6 16v /2001
toutoune
toutoune
CCiste loading...
CCiste loading...
Inscrit le : 25/03/2009
Messages : 158

Ma bande de led ti-rex est installé - Page 3 Empty Re: Ma bande de led ti-rex est installé

Message par toutoune Ven 8 Mai 2009 - 19:41
faut juste savoir que les led consomme mois que des ampoules et elle éclairent mieux en plus.



Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum