Partagez
avatar
si_marti
CCiste nouveau -> pas taper svp :)
CCiste nouveau -> pas taper svp :)
Inscrit le : 04/08/2015
Messages : 11

Problème en cours ! Problème de toit....

Message par si_marti le Mar 4 Aoû 2015 - 19:37
Salut à tous.

J'ai un problème avec mon toit.

En effet je l'ai ouvert électriquement et au 3/4 de l'ouverture il s'est arrêté et le bip s'est mis en route.Impossible de refermer ou d'ouvrir. Des que je touche au bouton, bip.....
J'ai donc fermé manuellement en suivant la procédure mais le capot ne se verrouille pas complétement si bien que quand je roule j'ai le bip en continue...
quelqu'un peut me dire comment verrouiller ce truc svp? Merci!!!
avatar
xmax66
CCiste en accélération
CCiste en accélération
Dragon Inscrit le : 08/12/2011
Messages : 732
Age : 53

Problème en cours ! Re: Problème de toit....

Message par xmax66 le Mar 4 Aoû 2015 - 19:41
controle ta gache de coffre si elle est bien serrer et pas descendu

[Vous devez être inscrit et connecté pour voir ce lien]
avatar
si_marti
CCiste nouveau -> pas taper svp :)
CCiste nouveau -> pas taper svp :)
Inscrit le : 04/08/2015
Messages : 11

Problème en cours ! Re: Problème de toit....

Message par si_marti le Mar 4 Aoû 2015 - 20:15
Salut tu penses que le réglage de la gâche peut agir sur la fermeture du capot supérieur?
avatar
olivier78
Staff CClovers
Mécano solidaire

Staff CClovers  Mécano solidaire
Cheval Inscrit le : 12/08/2013
Messages : 7491
Age : 39

Problème en cours ! Re: Problème de toit....

Message par olivier78 le Mer 5 Aoû 2015 - 10:00
Selon la procédure de fermeture manuel du toit, le verrouillage de la coiffe de malle se fait électriquement afin de finaliser la chose...


[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir ce lien]
avatar
f1.jeanphi
Admin CClovers
Grand Schtroumpf

Admin CClovers  Grand Schtroumpf
Cheval Inscrit le : 18/03/2010
Messages : 50623
Age : 51

Problème en cours ! Re: Problème de toit....

Message par f1.jeanphi le Mer 5 Aoû 2015 - 10:41
pour être sûr que ce n'est pas la gâche du coffre qui est la fautive, tu la débranche, c'est le seul capteur que tu peux débrancher pour en vérifier le bon fonctionnement !
mais ton problème ne vient pas de là, ton problème vient surement du capteur qui est dans la coiffe du coffre, le G suivant le croquis suivant, soit le fil est coupé à l'intérieur soit tu as le faisceau au niveau de l'aile gauche qui commence à se couper, soit c'est juste le contacteur qui déconne !

[Vous devez être inscrit et connecté pour voir cette image]


Hey les CCistes, il existe ça  [Vous devez être inscrit et connecté pour voir cette image] [Annonce CClovers] [ Tutos ] [Vous devez être inscrit et connecté pour voir ce lien]
[Annonce] [Vous devez être inscrit et connecté pour voir ce lien] - [Note] [Vous devez être inscrit et connecté pour voir ce lien] - [Sondage] [Vous devez être inscrit et connecté pour voir ce lien]

- [Annonce] [Vous devez être inscrit et connecté pour voir ce lien]

pas d'aide par MP, je ne peux pas répondre à tout le monde, 300 mp par mois !

[Vous devez être inscrit et connecté pour voir ce lien]
avatar
si_marti
CCiste nouveau -> pas taper svp :)
CCiste nouveau -> pas taper svp :)
Inscrit le : 04/08/2015
Messages : 11

Problème en cours ! Re: Problème de toit....

Message par si_marti le Mer 5 Aoû 2015 - 20:58
Jeanphi, ta réponse est très intéressante car cet après midi, j'ai réussi a finir le cycle.J'ai rouvert et la, alors que le pliage du toit n’était pas terminé, le coffre a voulu se rabattre.J'ai refermé, puis recommencé et là ça a fonctionné.Je pense en effet que ton hypothèse est bonne.Par contre il passe ou dans l'aile pour que je puisse contrôler le faisceau? Aurais une photo stp?
avatar
olivier78
Staff CClovers
Mécano solidaire

Staff CClovers  Mécano solidaire
Cheval Inscrit le : 12/08/2013
Messages : 7491
Age : 39

Problème en cours ! Re: Problème de toit....

Message par olivier78 le Mer 5 Aoû 2015 - 22:58
Suis le faisceau depuis la partie fixe sur la traverse de la gache. Tu verra qu une gaine en plastique sort de ta gache et part sur la gauche pour entrer dans la traverse. Il te suffit de declipser la gaine qui est fixdr dans la traverse et tu trouvera une fiche. Tu la debranche et tu refait un essai...


[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir ce lien]
avatar
si_marti
CCiste nouveau -> pas taper svp :)
CCiste nouveau -> pas taper svp :)
Inscrit le : 04/08/2015
Messages : 11

Problème en cours ! Re: Problème de toit....

Message par si_marti le Ven 7 Aoû 2015 - 15:07
Super merci pour les réponses. Ca refonctionne pour l'instant.En attendant je roule sans rien remonter pour accéder aux fils et capteurs.Je contrôlerai ça au retour de vacances.
avatar
f1.jeanphi
Admin CClovers
Grand Schtroumpf

Admin CClovers  Grand Schtroumpf
Cheval Inscrit le : 18/03/2010
Messages : 50623
Age : 51

Problème en cours ! Re: Problème de toit....

Message par f1.jeanphi le Ven 7 Aoû 2015 - 16:36
tu as défait le câble au niveau de la gâche du coffre ?


Hey les CCistes, il existe ça  [Vous devez être inscrit et connecté pour voir cette image] [Annonce CClovers] [ Tutos ] [Vous devez être inscrit et connecté pour voir ce lien]
[Annonce] [Vous devez être inscrit et connecté pour voir ce lien] - [Note] [Vous devez être inscrit et connecté pour voir ce lien] - [Sondage] [Vous devez être inscrit et connecté pour voir ce lien]

- [Annonce] [Vous devez être inscrit et connecté pour voir ce lien]

pas d'aide par MP, je ne peux pas répondre à tout le monde, 300 mp par mois !

[Vous devez être inscrit et connecté pour voir ce lien]
Contenu sponsorisé

Problème en cours ! Re: Problème de toit....

Message par Contenu sponsorisé



Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum