Partagez
avatar
stiggy83
CCiste nouveau -> pas taper svp :)
CCiste nouveau -> pas taper svp :)
Inscrit le : 05/08/2013
Messages : 15

Batterie qui se décharge suite à installation nouvel autoradio, help Empty Batterie qui se décharge suite à installation nouvel autoradio, help

Message par stiggy83 le Mer 21 Aoû 2013 - 10:22
salut tout le monde,

j'ai fait installer hier matin un nouveau poste Alpine à ma titine, et ce matin la batterie n'avait quasiment plus de jus, en tout cas pas suffisamment pour démarrer, alors que les jours précédents elle n'a montré aucune faiblesse (la batterie). Je suppose donc que cela vient de l'installation de l'Autoradio ?

J'ai lu ici et là des histoires de plus permanent qui pourrait poser des PBs. Apparemment mon autoradio se coupe bien quand on enlève le contact de la voiture donc je pense que les installeurs ont bien fait leur boulot.

ma caisse est une 2001, donc non mux.

Des idées ?


Dernière édition par stiggy83 le Mer 21 Aoû 2013 - 16:02, édité 1 fois
nicoom13
nicoom13
CCiste en forme
CCiste en forme
Inscrit le : 08/04/2013
Messages : 1137

Batterie qui se décharge suite à installation nouvel autoradio, help Empty Re: Batterie qui se décharge suite à installation nouvel autoradio, help

Message par nicoom13 le Mer 21 Aoû 2013 - 11:55
bahhhhh
s'il se coupe en meme tps que le contact ya pas de raison que ce soit le poste le probleme ^^


Peugiste un jour, peugiste toujours !!!
olivier78
olivier78
Mécano solidaire
Mécano solidaire
Cheval Inscrit le : 12/08/2013
Messages : 7496
Age : 41

Batterie qui se décharge suite à installation nouvel autoradio, help Empty Re: Batterie qui se décharge suite à installation nouvel autoradio, help

Message par olivier78 le Mer 21 Aoû 2013 - 12:21
Bonjour

Lors de l'achat de ma cc, le vendeur m'annonce le meme problème de batterie qui se décharge toute seul. J'ai donc jeté un œil et remarqué que par moment mon voyant de batterie s'allumait légèrement moteur eteint et clef de contact retirée. J'ai simplement défait les fusibles un par un jusqu'a extinction du voyant de batterie puis remis tous les fusibles sauf celui qui permettait a mon voyant de s'éteindre. Puis j'ai essayer tous les éléments électriques de la voiture pour voir ce qui ne fonctionnait pas........ l'autoradio :-( Bref dépose de celui ci et plus de soucis.... En y regardant de plus pres j'ai du inverser deux fils afin que cela fonctionne correctement. A savoir qu'avant ma modif de cablage, l'autoradio fonctionnait bien, se coupait lorsque je coupais le contact....... tout marchait sauf la mémorisation des stations qui se réinitialisait a chaque fois. Depuis ma modif plus de probleme d'autoradio ni de décharge de batterie........... Je pense que tu as exactement le meme probleme donc rien de grave juste inverser les 2 + (+ direct et + apres contact) derriere l'autoradio

J'espere que mon expérience te serviras

@ + olivier


Batterie qui se décharge suite à installation nouvel autoradio, help Bannia10

Batterie qui se décharge suite à installation nouvel autoradio, help Olivie10
avatar
stiggy83
CCiste nouveau -> pas taper svp :)
CCiste nouveau -> pas taper svp :)
Inscrit le : 05/08/2013
Messages : 15

Batterie qui se décharge suite à installation nouvel autoradio, help Empty Re: Batterie qui se décharge suite à installation nouvel autoradio, help

Message par stiggy83 le Mer 21 Aoû 2013 - 12:48
ok merci, du coup j'ai fait installer le poste hier soir, et n'ai pas eu le temps de voir si la mémorisation des stations se ré-initialise ou pas, si c'est le cas c'est certainement ce même problème. auquel cas je vais rectifier le tire.

Merci pour le retour d'info
olivier78
olivier78
Mécano solidaire
Mécano solidaire
Cheval Inscrit le : 12/08/2013
Messages : 7496
Age : 41

Batterie qui se décharge suite à installation nouvel autoradio, help Empty Re: Batterie qui se décharge suite à installation nouvel autoradio, help

Message par olivier78 le Mer 21 Aoû 2013 - 12:55
pas de soucis :good:  pour info dans mon cas j'ai dut inverser deux fils sur la fiche de l'autoradio. Le gars qui avait posé le poste ne s'était posé aucune question et avait simplement branché les fiches...................pas de chance pour lui il y avait deux fils d'inverser sur la fiche de l'autoradio. Il n'avait pas fait le rapprochement entre son nouvel autoradio et son probleme de batterie qui se décharge donc il a remplacé la batterie (pour rien) et s'apprêtait a remplacer l'alternateur (conseiller par un agent Peugeot)

J'espere pour toi qu'il ne s'agisse que de deux fils d'inversé dans la fiche comme ca ete pour moi

@ bientot


Batterie qui se décharge suite à installation nouvel autoradio, help Bannia10

Batterie qui se décharge suite à installation nouvel autoradio, help Olivie10
avatar
stiggy83
CCiste nouveau -> pas taper svp :)
CCiste nouveau -> pas taper svp :)
Inscrit le : 05/08/2013
Messages : 15

Batterie qui se décharge suite à installation nouvel autoradio, help Empty Re: Batterie qui se décharge suite à installation nouvel autoradio, help

Message par stiggy83 le Mer 21 Aoû 2013 - 13:01
j'espère aussi, je vais quoiqu'il en soit faire le test de la mémorisation des stations et voir si ça marche ou pas, si ça ne marche pas je penche très fortement pour l'inversion des fiches, surtout que la batterie marchait impeccable jusqu'à ce que je change l'autoradio.
olivier78
olivier78
Mécano solidaire
Mécano solidaire
Cheval Inscrit le : 12/08/2013
Messages : 7496
Age : 41

Batterie qui se décharge suite à installation nouvel autoradio, help Empty Re: Batterie qui se décharge suite à installation nouvel autoradio, help

Message par olivier78 le Mer 21 Aoû 2013 - 13:06
ce ne sont pas les fiches qui sont inversées !!! d'ailleurs il y a un détrompeur et elle ne sont pas de la même couleur donc pas d'erreur possible !!! il y a deux fiches derriere tout autoradio : une avec les HP de branché dessus et une avec les Alimentations... Dans mon cas c'est la fiche avec les alimentations qui etait mal cablé sur l'autoradio, j'ai donc utilisé un tout petit tournevis plat pour déclipser les deux fils de la fiche afin de les inverser.


Batterie qui se décharge suite à installation nouvel autoradio, help Bannia10

Batterie qui se décharge suite à installation nouvel autoradio, help Olivie10
avatar
stiggy83
CCiste nouveau -> pas taper svp :)
CCiste nouveau -> pas taper svp :)
Inscrit le : 05/08/2013
Messages : 15

Batterie qui se décharge suite à installation nouvel autoradio, help Empty Re: Batterie qui se décharge suite à installation nouvel autoradio, help

Message par stiggy83 le Mer 21 Aoû 2013 - 14:42
mon père qui est disponible est allé les voir les mécanos de Feu Vert qui ont fait l'install, il leur a parlé des problèmes de + et ont dit qu'ils connaissaient le PB et avaient fait le nécessaire... Donc on va tout de même changer la batterie qui de toute façon n'a pas été changée depuis longtemps, on vera bien ce que cela donne.
olivier78
olivier78
Mécano solidaire
Mécano solidaire
Cheval Inscrit le : 12/08/2013
Messages : 7496
Age : 41

Batterie qui se décharge suite à installation nouvel autoradio, help Empty Re: Batterie qui se décharge suite à installation nouvel autoradio, help

Message par olivier78 le Mer 21 Aoû 2013 - 16:26
Avant d'investir dans une batterie commence par vérifier que tu peux mémoriser les stations sur ton poste, ensuite tu coupes le contact une dizaine de minutes et tu regardes si elles sont toujours en mémoire ... au moins tu seras fixé. Perso je ne fais plus confiance au gars de chez feu vert........ j'ai perdu une roue sur l'autoroute suite a l'achat d'un pack jantes/pneu acheté et posé chez eux.... ils avaient posé les roues avec des boulons à embase plate alors que les jantes avaient une empreinte conique.......... Depuis je fais tout moi même


Batterie qui se décharge suite à installation nouvel autoradio, help Bannia10

Batterie qui se décharge suite à installation nouvel autoradio, help Olivie10
avatar
stiggy83
CCiste nouveau -> pas taper svp :)
CCiste nouveau -> pas taper svp :)
Inscrit le : 05/08/2013
Messages : 15

Batterie qui se décharge suite à installation nouvel autoradio, help Empty Re: Batterie qui se décharge suite à installation nouvel autoradio, help

Message par stiggy83 le Mer 21 Aoû 2013 - 16:43
je ne leur fais pas confiance non plus spécialement, surtout pour la mécanique j'ai un bon garagiste, mais là pour l'installation audio je ne voulais pas m'emmerder à enlever toutes les garnitures et tout remonter donc pour ça je les ai laissé faire. Quoiqu'il en soit dans ce cas j'ai donné consigne à mon père de changer la batterie, qui apparemment était déjà bien fatiguée, les essais pour installation hier ont du avoir raison d'elle, en plus c'était une marque premier prix... donc voilà batterie toute neuve, la voiture redémarre au quart de tour, ce soir en rentrant je ferai le test des stations radio. mais ils ont bien reconfirmé qu'ils avaient fait la manip sur les fils de + car ils connaissaient le pb.

fredi91
fredi91
Le modificateur de 206
Le modificateur de 206
Serpent Inscrit le : 06/11/2011
Messages : 7925
Age : 30

Batterie qui se décharge suite à installation nouvel autoradio, help Empty Re: Batterie qui se décharge suite à installation nouvel autoradio, help

Message par fredi91 le Mer 21 Aoû 2013 - 17:45
c'est ce qu'il disent , moi sur mes deux 206 j'ai refais le cablage d'alim d'autoradio car d'origine c'est pas la norme ISO ,au pire si tu a un multimètre tu test :jap:


Batterie qui se décharge suite à installation nouvel autoradio, help 20161010Batterie qui se décharge suite à installation nouvel autoradio, help Cc10Batterie qui se décharge suite à installation nouvel autoradio, help 2016-010

boite 6 (be4-6)/collecteurs de 406 2.2l/admi diam 100mm en façade/filtre GREEN/ligne groupe A 63.5mm/cata RC/reprog UMS :hehe:

Batterie qui se décharge suite à installation nouvel autoradio, help Fondcc23
Doudou14
Doudou14
Staff CClovers
L'électricien CC

Staff CClovers  L'électricien CC
Singe Inscrit le : 26/06/2013
Messages : 8508
Age : 27

Batterie qui se décharge suite à installation nouvel autoradio, help Empty Re: Batterie qui se décharge suite à installation nouvel autoradio, help

Message par Doudou14 le Mer 21 Aoû 2013 - 18:11
Regarde le dernier post https://www.206cclovers.com/t2895-tuto-installer-un-autoradio-alpine

J'ai fais un schéma, ca doit être branché comme ca


206 CC - 2.0L - Phase 1 - Gris Alu
160 000Km - 138Ch - 9.0L/100 - SP98
olivier78
olivier78
Mécano solidaire
Mécano solidaire
Cheval Inscrit le : 12/08/2013
Messages : 7496
Age : 41

Batterie qui se décharge suite à installation nouvel autoradio, help Empty Re: Batterie qui se décharge suite à installation nouvel autoradio, help

Message par olivier78 le Jeu 22 Aoû 2013 - 0:31
Alors ca a donné quoi ces essais??? Les stations restent en mémoire ??


Batterie qui se décharge suite à installation nouvel autoradio, help Bannia10

Batterie qui se décharge suite à installation nouvel autoradio, help Olivie10



Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum