Partagez
Cheloute
Cheloute
CCiste nouveau -> pas taper svp :)
CCiste nouveau -> pas taper svp :)
Inscrit le : 09/06/2016
Messages : 14

Problème en cours ! Allo docteur? J'ai des fuites d'huile

Message par Cheloute le Lun 29 Juil 2019 - 10:59
Bonjour tout le monde!

J'ai un petit soucis sur ma CC: Plus d'huile! Si ça c'est pas du résumé...

Bon, pour les détails:

Commençons par madame: 206 CC MUX 2.0L de 2002, injection EW10J4.

C'est une voiture que je n'ai pas utilisé depuis 1 mois environ. Il y a un mois, tout était parfait (en omettant un court-circuit à la masse au niveau du capteur de vitesse, un catalyseur bouché, un connecteur de résistance cramé et une fuite de gaz de clim au niveau du compresseur). Bref, côté huile, y avait le plein et pas de conso d'huile spectaculaire entre 2 vidanges.

Bref, un mois après, un trajet de 70km, et arrivant au week-end, j'ai retroussé mes manches et j'ai changé le connecteur de résistance. De là, j'ai amené la 206 au garage pour faire réparer la fuite de clim du compresseur et là, je me rends compte en démarrant que le contrôle d'habitacle me dit que je suis à sec côté huile (1 carré sur 6). Je vais voir au moteur, confirmation du verdict: pas une goutte.
Impression générale du moteur vu d'en haut: c'est poussiéreux, mais c'est sec. Vu d'en bas par contre, c'est une autre histoire. Tout le bas du moteur est tapissé d'huile moteur, et ça se voit que c'est tout frais.

Plusieurs doutes m'habitent, le premier étant: Comment cela peut-il arriver sur une Peugeot? Hem, bon ok... Même les meilleurs ont leur faiblesse. Bref, le truc, c'est que tout est tellement salopé et pas évident à nettoyer que je n'y vois rien.

Donc, comme je disais auparavant, mon PP2000 m'a dit que j'avais un problème de contact à la masse au niveau du capteur de vitesse. Et de toute façon, je voyais depuis un petit moment que mon compteur vitesse / conso instantanée tombaient à zéro en marche, puis reprenaient leur mesure tout seul. Donc, ce week-end, voiture sur chandelle et changement du capteur. J'en ai profité pour regarder (dans la mesure du possible) les 3 cables qui gère le capteur, ils n'ont pas l'air tout mal. j'ai donc tout remonté comme ça.
J'ai remis de l'huile dans le carter, j'ai bougé la voiture (100m), le compteur fonctionne. J'en déduis qu'il est bien monté.

Je n'ai pas encore repassé la valise pour voir si le problème de contact à la masse est bien réglé, je le verrai de toute façon dans 2 jours si j'ai encore de la charge à la batterie (oui, ça.. le fameux contact à la masse... me vidait la batterie tous les 3 jours).

Il me reste à changer mon catalyseur, mais je doute que celui-ci n'ait quelque chose à voir avec le fait d'avoir perdu la totalité de l'huile. Étant optimiste, je me dis que l'huile n'ai pas tombée du carter. Premièrement, car si c'était le cas j'aurais une flaque énorme sous la voiture, deuxièmement car tout le dessous ne serait pas repeint, la gravité faisant en général bien son travail. Depuis hier que j'ai refait le plein d'huile, je n'ai que quelques gouttes par terre, j'imagine pour avoir démarré 2 minutes sur place et voir si ça pissait visqueux quelque part.

Comme je ne suis qu'un simple informaticien aux doigts carrés qui aime bien se salir le week-end, j'avoue que je sais pas trop par où commencer pour trouver cette satanée fuite. je n'ai pas trouvé de "problème courant de perte d'huile" sur les 206 en général, contrairement au reste. Et là dessus, PP2000 reste également muet...

Donc, si vous avez des suggestions du genre : "pièce à regarder et test à faire pour voir comment ça se comporte", je vous en serais infiniment reconnaissant!
ttersu
ttersu
Staff CClovers
Schtroumpf noir

Staff CClovers  Schtroumpf noir
Tigre Inscrit le : 24/06/2016
Messages : 8737
Age : 45

Problème en cours ! Re: Allo docteur? J'ai des fuites d'huile

Message par ttersu le Lun 29 Juil 2019 - 12:20
Mmmhhh...ça ressemble à un joint spi de queue de vilebrequin...Nettoie et dégraisse ton moteur correctement et surveille au raccord boite/moteur

Avant cela, cherche le point gras le plus haut et regarde les joints autours (joint de carter bas moteur, joint de couvre culasse...joint de culasse...)
Cheloute
Cheloute
CCiste nouveau -> pas taper svp :)
CCiste nouveau -> pas taper svp :)
Inscrit le : 09/06/2016
Messages : 14

Problème en cours ! Re: Allo docteur? J'ai des fuites d'huile

Message par Cheloute le Lun 29 Juil 2019 - 13:09
Mmm, j'aime pas ça... Rien qu'évoquer ces joints me fait penser à une visite obligatoire et très chère à la case garage...
Bon bref, je vais quand même essayer de voir quelque chose avant de m'affoler.

Tu aurais des conseils pour nettoyer tout ça?
je veux dire, je vais pas tout dégommer à passer le karsher par en dessous (en essayant de pas viser l'entrée d'air) ?

Parce que là, franchement, c'est crado de chez crado. Y a vraiment tout le bas qui est tapissé.

Ah autre chose qui n'a rien à voir. J'ai eu l'impression d'apercevoir un trou sans fond sous la boîte. C'est normal ça?
J'ai oublié de prendre une photo d'ensemble (faudra que je le fasse si personne ne situe), mais ça m'a paru vraiment bizarre ce trou. Et non, ce n'est pas le bouchon de vidange qui a sauté, j'ai toujours ceux du carter et de la boite à leur place, bien serrés, et eux sont sur un lateral. Là on parle bien de complètement en dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

En regardant par le trou avec la frontale, je n'ai rien vu. Que du noir.

Ce qui me fait bizarre surtout, c'est cette partie claire autour du trou, toute propre (hormis toute l'huile qui recouvre tout le bas), comme s'il y avait eu qque chose jusqu'il y a peu. Mais bon pareil c'est normal...
ttersu
ttersu
Staff CClovers
Schtroumpf noir

Staff CClovers  Schtroumpf noir
Tigre Inscrit le : 24/06/2016
Messages : 8737
Age : 45

Problème en cours ! Re: Allo docteur? J'ai des fuites d'huile

Message par ttersu le Lun 29 Juil 2019 - 13:22
Euh, wé, il te manque un truc là...Une portée usinée n'est pas là pour faire beau, surtout autours d'un trou qui a l'air d'être taraudé...
Il faudrait une photo d'ensemble pour comparer avec un autre 2l...

Pour le nettoyage, du dégraissant frein....trouve un bon fournisseur :goutte: ou de l'essence...Mais c'est long...
fleche d argent
fleche d argent
Staff CClovers
IRON MAN

Staff CClovers  IRON MAN
Singe Inscrit le : 13/09/2014
Messages : 34689
Age : 50

Problème en cours ! Re: Allo docteur? J'ai des fuites d'huile

Message par fleche d argent le Lun 29 Juil 2019 - 14:56
Identifier l’origine de la fuite est primordiale !


[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]
Le 2l, il faut le faire chanter!
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir ce lien]
Cheloute
Cheloute
CCiste nouveau -> pas taper svp :)
CCiste nouveau -> pas taper svp :)
Inscrit le : 09/06/2016
Messages : 14

Problème en cours ! Re: Allo docteur? J'ai des fuites d'huile

Message par Cheloute le Lun 29 Juil 2019 - 20:15
Bon alors...
Je suis rentré du taf, j'ai mis la titine sur chandelle et me suis glissé dessous pour regarder ce trou de plus près et... :face:

C'est pas la boîte, c'est juste à côté. Carter moteur donc.
Et en y regardant de plus près, [Vous devez être inscrit et connecté pour voir ce lien]  tu as raison, au fond du trou y'a moi un filetage. Donc, j'en déduis qu'il y avait un boulon là, à la base :scred2:

Pour un moteur qui n'a jamais été ouvert, c'est normal de perdre les boulons? Même après 17 ans?

Bon, quelques photos un peu mieux que celle d'avant (même si ce n'est pas du luxe là dessous)

Alors, boîte à gauche, carter à droite. A chaque fois, on voit bien les 2 bouchons de vidange (boîte et carter), ce n'est donc véritablement pas eux qui manquent à l'appel.
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]

Sur celle là, le trou est caché par les 2 tuyaux.
[Vous devez être inscrit et connecté pour voir ce lien]

Du coup les questions:
- Quelqu'un peut me confirmer qu'il n'y a qu'un écrou ici normalement? Rien d'autre?
- Quelqu'un sait-il me dire quel type d'écrou il y avait?

Je vais quand même jeter un œil sur servicebox si je vois quelque chose qui puisse m'aider à trouver des réponses

Je vais ensuite commencer par remettre ce qu'il faut à sa place et voir s'il y a toujours des fuites... S'il y avait un boulon, il devait bien servir à quelque chose, le bougre :D
ttersu
ttersu
Staff CClovers
Schtroumpf noir

Staff CClovers  Schtroumpf noir
Tigre Inscrit le : 24/06/2016
Messages : 8737
Age : 45

Problème en cours ! Re: Allo docteur? J'ai des fuites d'huile

Message par ttersu le Lun 29 Juil 2019 - 20:29
Bon, première chose, ton trou béant n'est pas ta (seule) source de fuite. Vu les parties grasses, il eut fallut que l'huile remonte...Hors la loi de la gravité est, contrairement aux nôtres, implacable...
fleche d argent
fleche d argent
Staff CClovers
IRON MAN

Staff CClovers  IRON MAN
Singe Inscrit le : 13/09/2014
Messages : 34689
Age : 50

Problème en cours ! Re: Allo docteur? J'ai des fuites d'huile

Message par fleche d argent le Lun 29 Juil 2019 - 20:55
Ton embrayage ne patinait pas? Si non tu peux exclure le spi de vilbrequin côté boite  car la tu aurais noyé ton embrayage d’huile moteur et bonjour le patinage d’embrayage !


[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]
Le 2l, il faut le faire chanter!
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir ce lien]
Cheloute
Cheloute
CCiste nouveau -> pas taper svp :)
CCiste nouveau -> pas taper svp :)
Inscrit le : 09/06/2016
Messages : 14

Problème en cours ! Re: Allo docteur? J'ai des fuites d'huile

Message par Cheloute le Mar 30 Juil 2019 - 10:03
Salut!

[Vous devez être inscrit et connecté pour voir ce lien] Non, pas de patinage d'embrayage. La voiture roule toujours aussi bien (enfin, roulait, tant que je n'ai pas trouvé la cause, je ne m'en sers plus).
La seule chose qui m'ait fait m'intéresser au problème a été de voir sur le tableau de bord que le niveau d'huile était au plus bas (1 carré / 6). Mais il ne clignotait pas, le moteur ne chauffait pas plus que la normale, le voyant rouge d'huile ne s'est pas allumé, rien. La voiture roulait nickel.

[Vous devez être inscrit et connecté pour voir ce lien] Je me doute bien que l'huile ne s'enfuit pas par là.. Ça m'arrangerait, mais si c'était le cas je verrai une flaque d'huile sous la voiture. Non, par contre, si c'est bien un boulon qui va là-dedans, il doit bien tenir quelque chose, ou maintenir le tout scellé de façon à ce que ce soit bien hermétique. S'il n'est plus là, je me dis que pareil, ce n'est plus aussi hermétique et une fois l'huile chaude, elle se barre. Mais ce n'est qu'une théorie... D'où la pratique d'essayer de trouver ce qui va dans ce foutu trou pour voir si cela change quelque chose.

J'ai jeté un œil sur servicebox et franchement, je n'y vois pas grand chose. Sur les photos, on voit bien que ce n'est pas la boîte, c'est juste après le raccord entre la boîte et le bloc cylindre.

[Vous devez être inscrit et connecté pour voir ce lien]

La "Vis de chapeau de palier moteur" m'a l'air d'être une bonne candidate, vous en pensez quoi?
Ce qui me gêne, c'est que je n'ai pas l'impression que le schéma du bloc cylindre sur servicebox et le mien se ressemblent beaucoup. Sur les photos on voit qu'il y a pas mal de vis tout autour,  mais rien de tel sur le schéma  de servicebox :(
Doudou14
Doudou14
Staff CClovers
L'électricien CC

Staff CClovers  L'électricien CC
Singe Inscrit le : 26/06/2013
Messages : 8558
Age : 27

Problème en cours ! Re: Allo docteur? J'ai des fuites d'huile

Message par Doudou14 le Mar 30 Juil 2019 - 10:41
Est ce que tu as une fuite au niveau du filtre à huile ? Parce que ça fuit souvent par ici.



206 CC - 2.0L - Phase 1 - Gris Alu
160 000Km - 138Ch - 9.0L/100 - SP98
Cheloute
Cheloute
CCiste nouveau -> pas taper svp :)
CCiste nouveau -> pas taper svp :)
Inscrit le : 09/06/2016
Messages : 14

Problème en cours ! Re: Allo docteur? J'ai des fuites d'huile

Message par Cheloute le Mar 30 Juil 2019 - 12:43
Très bonne remarque [Vous devez être inscrit et connecté pour voir ce lien] . J'avoue que pour le moment je n'ai fait que prendre des photos du trou :hoho:

Je vais essayer d'aller nettoyer tout ça entre aujourd'hui et demain et regarder si j'y vois plus clair moteur allumé, mais avec les vacances qui se profilent pour ce week-end, je vais ptet être obligé de mettre ça en pause jusqu'à mon retour :(

Mais c'est vrai que c'est un bon point de départ!
FinalPast
FinalPast
CCiste nouveau -> pas taper svp :)
CCiste nouveau -> pas taper svp :)
Tigre Inscrit le : 22/02/2019
Messages : 11
Age : 21

Problème en cours ! Re: Allo docteur? J'ai des fuites d'huile

Message par FinalPast le Mer 31 Juil 2019 - 12:42
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:Très bonne remarque [Vous devez être inscrit et connecté pour voir ce lien] . J'avoue que pour le moment je n'ai fait que prendre des photos du trou :hoho:

Je vais essayer d'aller nettoyer tout ça entre aujourd'hui et demain et regarder si j'y vois plus clair moteur allumé, mais avec les vacances qui se profilent pour ce week-end, je vais ptet être obligé de mettre ça en pause jusqu'à mon retour :(

Mais c'est vrai que c'est un bon point de départ!

Bonjour,

J'ai actuellement le même problème, mais en moins important, (1 apport d'huile tous les 1500 km) j'ai regardé partout et je ne trouve pas, bon courage.
Pense au filtre à huile, qui avait une jolie goutte sur le mien.
Pour information , sait-on jamais, j'ai l'impression que le phénomène est plus présent en pente.

Bon courage !
fleche d argent
fleche d argent
Staff CClovers
IRON MAN

Staff CClovers  IRON MAN
Singe Inscrit le : 13/09/2014
Messages : 34689
Age : 50

Problème en cours ! Re: Allo docteur? J'ai des fuites d'huile

Message par fleche d argent le Mer 31 Juil 2019 - 19:26
Sur le 2l le filtre est en metal et côté admission allors que sur le 1,6l c’est une clocle en plastique à côté du collecteur !


[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]
Le 2l, il faut le faire chanter!
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir ce lien]
Cheloute
Cheloute
CCiste nouveau -> pas taper svp :)
CCiste nouveau -> pas taper svp :)
Inscrit le : 09/06/2016
Messages : 14

Problème en cours ! Re: Allo docteur? J'ai des fuites d'huile

Message par Cheloute le Mer 11 Sep 2019 - 9:29
Salut!

Rentré de vacances, j'ai testé ma 206 en long, en large et en travers, j'ai roulé vite, j'ai roulé lentement, j'ai roulé en embouteillage, et j'ai enchainé les kilomètres... et rien .Pas de fuite. J'y comprends plus rien.

J'ai pas eu le temps de nettoyer tout le merdier avant de partir (et au retour non plus d'ailleurs), et vu qu'il n'y a que quelques gouttes d'huile dans la bassine propre que j'ai placé sous le moteur dans le garage quand la voiture dort, j'en déduis que ce des gouttes qui arrivent là car le moteur chaud suinte de toute l'huile qu'il y a d'éparpillée un peu partout. Mais pas de trace de fuite. J'avais fait le plein, et si la dernière fois en à peine plus de 35km je n'avais plus une goutte, là elle a au moins 300km de plus et le niveau est toujours bon.

Bref, je reste vigilant (car problème il y eut, et personne n'est venu le régler en mon absence) mais pour le moment, je vais arrêter de chercher car pas de piste.

Le diag est bon aussi, je n'ai plus l'erreur de masse depuis le changement du capteur de vitesse, donc pour le moment, tout va bien... :hum:
fleche d argent
fleche d argent
Staff CClovers
IRON MAN

Staff CClovers  IRON MAN
Singe Inscrit le : 13/09/2014
Messages : 34689
Age : 50

Problème en cours ! Re: Allo docteur? J'ai des fuites d'huile

Message par fleche d argent le Mer 11 Sep 2019 - 14:09
espérons que ça dur!


[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]
Le 2l, il faut le faire chanter!
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir ce lien]



Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum