Partagez
MorganeH44
MorganeH44
CCiste fantome "woooh"
CCiste fantome
Inscrit le : 22/10/2019
Messages : 2

Problème en cours ! Problème toit ouvrant, potentiellement électronique + mécanique

Message par MorganeH44 le Mar 22 Oct 2019 - 16:59
Coucou les gens !

J'ai un gros souci avec mon toit ouvrant, et c'est assez spécifique, je n'ai pas trouvé d'exemple similaire sur le fofo. (je n'ai peut être pas assez cherché ceci dit)

Au printemps dernier je me suis rendue au travail avec la cc décapotée (les petits bonheurs simples) et j'ai fait une grosse connerie en me garant : j'ai coupé le contact alors que titine était en train de fermer son toit. Oui, grosse bêtise. Je l'avais déjà fait une fois ou deux sans que ça ne pose de problème. J'ai remis le contact et là, gros hic, le toit ne bouge plus : Il reste en position mi-fermée.
Je suis rentrée chez moi comme j'ai pu, et avec un voisin et mon copain nous avons regardé un tuto pour refermer le toit manuellement. Titine sonne de désespoir mais je n'ai pas d'autre solution sous la main. Toit fermé, j'enclenche les "loquets" qui permettent de verrouiller le toit. A ce moment là il ne se passe RIEN quand j'appuie sur le bouton du toit ouvrant.

Pendant quelques jours titine sonne à chaque fois que je roule (elle n'est pas contente et moi non plus) puis, comme par miracle le toit s'est refermé tout seul (j'ai dû rouler sur un ralentisseur un peu trop vite, je n'en sais rien) et elle a arrêté de sonner. Le toit ne s'ouvre toujours pas, mais au moins titine ne pleure plus.

Je finis par retenter le toit ouvrant : miracle à nouveau, les vitres se baissent et le moteur du toit tourne (on a vraiment l'impression qu'elle va s'ouvrir) mais rien ne se passe. Il tourne dans le vide.

Je ne sais pas ce que vous en pensez, mais j'ai peur d'avoir cassé ou déplacé quelque chose quand on a fait la manœuvre de fermeture manuelle (et quelques tentatives de réparation) avec le voisin. Sinon, pourquoi le moteur tournerait alors que rien ne se passe ?

Aujourd'hui j'ai voulu voir si je trouvais quelque chose, mais tout ce que j'ai gagné c'est une titine qui re-sonne de toute son âme quand elle roule, puisque j'ai ré-ouvert le toit manuellement. J'ai également trouvé 2 fils (un rouge et un noir) dans le coffre qui semblent débranchés, mais ça ne change rien quand je les branche entre eux.

J'ai pris un maximum de photos pour vous montrer la situation, en me disant que peut-être vous verriez quelque chose que je ne vois pas avec mes yeux de novice. Merci d'avance à ceux qui répondront.

Ah, et si l'un d'entre vous s'y connait bien et est sur Nantes ou sa région, je serais RAVIE de vous rencontrer ^^

[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image]
fleche d argent
fleche d argent
Staff CClovers
IRON MAN

Staff CClovers  IRON MAN
Singe Inscrit le : 13/09/2014
Messages : 37059
Age : 51

Problème en cours ! Re: Problème toit ouvrant, potentiellement électronique + mécanique

Message par fleche d argent le Mar 22 Oct 2019 - 18:47
il faut effectuer une manœuvre d'ouverture fermeture manuel et finir par une fermeture électrique et tout devrait rentrer dans l'ordre!
le calculateur à juste besoin de se recalibrer!


[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]
Le 2l, il faut le faire chanter!
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir ce lien]



Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum