Fabbrig
Fabbrig
CCiste nouveau -> pas taper svp :)
CCiste nouveau -> pas taper svp :)
Singe Inscrit le : 10/11/2019
Messages : 13
Age : 40

Problème démarrage Empty Re: Problème démarrage

Message par Fabbrig le Ven 6 Déc 2019 - 16:01
Bonjour tout le monde vous allez bien moi ma 206 CC ne va pas bien elle ne veut pas démarrer
Quand j'essaie de la démarrer j'ai un claquement quand je veux la démarrer le démarreur ne veux pas s'enclencher
Pouvez-vous m'aider s'il vous plait merci par avance
Denis25
Denis25
CCiste en vue
CCiste en vue
Dragon Inscrit le : 18/03/2011
Messages : 1709
Age : 56

Problème démarrage Empty Problème démarrage

Message par Denis25 le Ven 6 Déc 2019 - 16:18
Salut,

Pas trop de rapport avec le sujet (valise), mais à priori batterie faible ou démarreur collé (donc HS).


406 coupé 2 litres, année 2000, 372.000 km, vendu, C3 Picasso Hdi 115 Blanc Nacré, 113.000 km
106 ZEN 1.1, 138.000 km
206 cc 1.6 gris Iceland 2003 (à ma fille, mais qui est maintenant garée chez moi) 182.200 km
Admin
Admin
Compte Administrateur
Compte Administrateur
Inscrit le : 15/07/2007
Messages : 140

Problème démarrage Empty Re: Problème démarrage

Message par Admin le Ven 6 Déc 2019 - 18:44
ADMIN : Sujet divisé et déplacé dans la bonne section, si tu veux répondre à ce sujet [Vous devez être inscrit et connecté pour voir ce lien] il te faut modifier ton premier sujet dans la section présentation  :arrow: [Vous devez être inscrit et connecté pour voir ce lien] nous te débloquerons ton profil quand ce sera fait.

Merci d'avance

[Vous devez être inscrit et connecté pour voir ce lien] & [Vous devez être inscrit et connecté pour voir ce lien] administrateurs de 206cclovers
ttersu
ttersu
Staff CClovers
Schtroumpf noir

Staff CClovers  Schtroumpf noir
Tigre Inscrit le : 24/06/2016
Messages : 11029
Age : 46

Problème démarrage Empty Re: Problème démarrage

Message par ttersu le Ven 6 Déc 2019 - 18:48
Coucou, pb de batterie HS.
ax10 transfo gt
ax10 transfo gt
CCiste en accélération
CCiste en accélération
Inscrit le : 29/03/2018
Messages : 736

Problème démarrage Empty Re: Problème démarrage

Message par ax10 transfo gt le Ven 6 Déc 2019 - 20:06
batterie hs, démarreur hs, câble de masse hs ou cosse trop oxydé sur batterie et cul du démarreur

voila les pistes possible



Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum