Bapt3869
Bapt3869
CCiste nouveau -> pas taper svp :)
CCiste nouveau -> pas taper svp :)
Inscrit le : 03/07/2020
Messages : 5

Problème en cours ! Toit ouvrant fonctionne parfaitement mais « BIP » au lieux du « DONG »

Message par Bapt3869 le Ven 3 Juil 2020 - 22:11
Bonjour,

Je vais essayer d’expliquer mon problème.
Mon véhicule est une 206cc avec le moulin 2l 16s.
149.000km
Le véhicule a eu droit à une révision complète il y a moins d’un mois.
Les problèmes connus sont :
Compresseur de clim mort (j’ai une courroie courte pour ne plus entraîner le moteur du compresseur mais nous n’avons pas réussi à l’installer alors nous avons mis une courroie normal)
Le Com2000 a été changé par un neuf car le comodo des clignotants étant fatigué, suite au démontage et remontage, un voyant airbag s’est affiché
Ralentit moteur au démarrage très lent avec des trous d’air si je déplace le véhicule tout de suite (environ 5 minutes pour avoir un ralentit stable)
Bruit au niveau du triangle avant droit (pour le moment pas de diagnostic car le bruit s’est déclaré il y a une semaine)

Hormis tout ça je n’avais aucun souci !

Tout à l’heure j’ai démarré la voiture, j’ai voulu décapoté et j’ai malencontreusement mis un coup de gaz qui a fait calé le véhicule (ralentit faible au démarrage comme dis précédemment). La capote était alors en pleine ouverture.
J’ai donc refermé la capote via le système manuel. Après avoir refermé les deux clapets du toit j’ai redémarré la voiture, j’ai attendu d’avoir un ralentit stable. Au moment s’ouvrir les deux clapets j’ai eu 3 bip, le toit s’est ouvert correctement jusqu’au bout puis le moteur a continuer à tourner encore et encore jusqu’à entendre à nouveau 3 bip et non pas le DONG habituel... j’ai donc recapoté et pareil à la fin toit au dessus de ma tête, le moteur continue de tourner dans la vide jusqu’à entendre 3 bip.

Je ne trouve aucune situation ressemblant à mon problème.
J’ai tenté une réinitialisation du véhicule en débranchant la batterie en laissant la porte ouverte etc mais rien n’y a fait.

Merci de l’aide que vous pourrez m’apporter.

Merci,
Cordialement,
Baptiste
seb69
seb69
Staff CClovers
Cciste Ardent

Staff CClovers  Cciste Ardent
Dragon Inscrit le : 14/02/2016
Messages : 23641
Age : 44

Problème en cours ! Re: Toit ouvrant fonctionne parfaitement mais « BIP » au lieux du « DONG »

Message par seb69 le Ven 3 Juil 2020 - 22:20
:kik: voisin
On essaie de se croiser et remettre ton toit en route. Pas grand chose Wink
Ça doit être 1 câble de malle cassé


La sagesse c'est de rester libre envers soi - même.
Plus les Hommes seront éclairés, plus ils seront libres.
D'abord respecter l'Homme. La hiérarchie (grade) ensuite...


Valise diag PP2000 pour aider
Bapt3869
Bapt3869
CCiste nouveau -> pas taper svp :)
CCiste nouveau -> pas taper svp :)
Inscrit le : 03/07/2020
Messages : 5

Problème en cours ! Re: Toit ouvrant fonctionne parfaitement mais « BIP » au lieux du « DONG »

Message par Bapt3869 le Ven 3 Juil 2020 - 22:53
Chouette ça serait vraiment cool!
Mais comment a-t-il pu casser ? Quand je l’ai recapoté en manuel ?
seb69
seb69
Staff CClovers
Cciste Ardent

Staff CClovers  Cciste Ardent
Dragon Inscrit le : 14/02/2016
Messages : 23641
Age : 44

Problème en cours ! Re: Toit ouvrant fonctionne parfaitement mais « BIP » au lieux du « DONG »

Message par seb69 le Sam 4 Juil 2020 - 5:02
C'est l'usure du temps mon pauvre monsieur Razz


La sagesse c'est de rester libre envers soi - même.
Plus les Hommes seront éclairés, plus ils seront libres.
D'abord respecter l'Homme. La hiérarchie (grade) ensuite...


Valise diag PP2000 pour aider
fleche d argent
fleche d argent
Staff CClovers
IRON MAN

Staff CClovers  IRON MAN
Singe Inscrit le : 13/09/2014
Messages : 41516
Age : 52

Problème en cours ! Re: Toit ouvrant fonctionne parfaitement mais « BIP » au lieux du « DONG »

Message par fleche d argent le Sam 4 Juil 2020 - 6:00
Pour ton ralentis faudrait nettoyer le pas a pas et voir l’etat de la bobine


[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]
Le 2l, il faut le faire chanter!
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]
f1.jeanphi
f1.jeanphi
Admin CClovers
Grand Schtroumpf

Admin CClovers  Grand Schtroumpf
Cheval Inscrit le : 18/03/2010
Messages : 66716
Age : 54

Problème en cours ! Re: Toit ouvrant fonctionne parfaitement mais « BIP » au lieux du « DONG »

Message par f1.jeanphi le Sam 4 Juil 2020 - 6:21
ou nettoyer le régulateur de ralenti


[Vous devez être inscrit et connecté pour voir cette image] [Annonce CClovers] [ Tutos ] [Vous devez être inscrit et connecté pour voir ce lien]
[Annonce] [Vous devez être inscrit et connecté pour voir ce lien] - [Note] [Vous devez être inscrit et connecté pour voir ce lien] - [Sondage] [Vous devez être inscrit et connecté pour voir ce lien]

- [Annonce] [Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]
Bapt3869
Bapt3869
CCiste nouveau -> pas taper svp :)
CCiste nouveau -> pas taper svp :)
Inscrit le : 03/07/2020
Messages : 5

Problème en cours ! Re: Toit ouvrant fonctionne parfaitement mais « BIP » au lieux du « DONG »

Message par Bapt3869 le Sam 4 Juil 2020 - 10:54
Merci pour les réponses messieurs, je vais essayer de m’y attelé dans la semaine. Je vous redirais si ça a changé quelque chose ou non.
Merci



Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum