206cc Lovers
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
avatar
blackzz
CCiste nouveau -> pas taper svp :)
CCiste nouveau -> pas taper svp :)
Inscrit le : 26/11/2011
Messages : 15

Défaut "polution" Empty Défaut "polution"

Message par blackzz Sam 3 Déc 2011 - 23:20
Salut,

Il y a quelques jour, un défaut s'est enregsitré au démarrage de la 206 : Voyant jaune "moteur" alumé et indication sur l'ordinateur "défaut polution" (ce n'est pas le message exact car je ne l'ai pas noté mais je le posterais demain".

La doc dit qu'il faut consulter Peugeot. Quelqu'un pourrait me dire à quoi cela pourrait se raccrocher ?
Sonic
Sonic
Panda bread
Panda bread
Inscrit le : 11/06/2010
Messages : 8943

Défaut "polution" Empty Re: Défaut "polution"

Message par Sonic Dim 4 Déc 2011 - 11:15
"Anomalie Antipollution" ou le message de défaut qui ne veut rien dire.. :doute:
En effet il peut s'agir d'un simple défaut du Multiplexage comme de divers eventuels éléments défaillants : Catalyseur, vanne EGR ( cas de perte de powaaa ), bobine...

Toutefois ça reste rare et un passage à la valise pour RAZ remet souvent les choses dans l'ordre ( tout comme des fois ca disparait comme par enchantement apres quelques kilometres, probabilité d'une essence de qualité "moindre" ? )


Wink
LeeLoo
LeeLoo
pouak pouak girl !!!
pouak pouak girl !!!
Inscrit le : 07/03/2011
Messages : 4553

Défaut "polution" Empty Re: Défaut "polution"

Message par LeeLoo Dim 4 Déc 2011 - 13:39
pour ma part anomalie antipollution je l'ai eu dans deux cas

- bobinage d'allumage morte mais la voiture dans ces cas la broute aussi

- sonde lambda morte et la la voiture ne broute pas

voila pour ma petit expérience personnelle ^^

:tong:


Team Déglingos officielle [Vous devez être inscrit et connecté pour voir cette image]  
[Vous devez être inscrit et connecté pour voir cette image]
Loveuse un jour Loveuse toujours [Vous devez être inscrit et connecté pour voir cette image]

[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image][/color][/color]
avatar
blackzz
CCiste nouveau -> pas taper svp :)
CCiste nouveau -> pas taper svp :)
Inscrit le : 26/11/2011
Messages : 15

Défaut "polution" Empty Re: Défaut "polution"

Message par blackzz Lun 5 Déc 2011 - 23:37
Merci pour ces infos.

Vu que je n'ai pas de perte de puissance, je vais chercher côté sonde lambda ...

Et puis il faut que je fasse changer une rotule de direction. J'en profiterais pour leur demander de passer un coup de valise.
LeeLoo
LeeLoo
pouak pouak girl !!!
pouak pouak girl !!!
Inscrit le : 07/03/2011
Messages : 4553

Défaut "polution" Empty Re: Défaut "polution"

Message par LeeLoo Lun 5 Déc 2011 - 23:41
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:Merci pour ces infos.

Vu que je n'ai pas de perte de puissance, je vais chercher côté sonde lambda ...

Et puis il faut que je fasse changer une rotule de direction. J'en profiterais pour leur demander de passer un coup de valise.


oui tu fait bien tiens nous au courant


Team Déglingos officielle [Vous devez être inscrit et connecté pour voir cette image]  
[Vous devez être inscrit et connecté pour voir cette image]
Loveuse un jour Loveuse toujours [Vous devez être inscrit et connecté pour voir cette image]

[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image][/color][/color]
LeeLoo
LeeLoo
pouak pouak girl !!!
pouak pouak girl !!!
Inscrit le : 07/03/2011
Messages : 4553

Défaut "polution" Empty Re: Défaut "polution"

Message par LeeLoo Lun 5 Déc 2011 - 23:44
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:Merci pour ces infos.

Vu que je n'ai pas de perte de puissance, je vais chercher côté sonde lambda ...

Et puis il faut que je fasse changer une rotule de direction. J'en profiterais pour leur demander de passer un coup de valise.


oui tu fait bien tiens nous au courant


Team Déglingos officielle [Vous devez être inscrit et connecté pour voir cette image]  
[Vous devez être inscrit et connecté pour voir cette image]
Loveuse un jour Loveuse toujours [Vous devez être inscrit et connecté pour voir cette image]

[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image][/color][/color]
avatar
totallyspice
CCiste fantome "woooh"
CCiste fantome
Inscrit le : 29/12/2011
Messages : 2

Défaut "polution" Empty Re: Défaut "polution"

Message par totallyspice Jeu 29 Déc 2011 - 23:00
Bonjour

E conduisant le voyant moteur s'est allumée avec le message "anomalie antipolution". J'ai quand meme fait l'équivalent de 182 kms avec ce voyant. Puis a mon arrivée plus rien. Dois-je pour autant m'inquiéter ???? merci de votre réponse
peha45
peha45
CCiste en vue
CCiste en vue
Inscrit le : 14/11/2011
Messages : 1991

Défaut "polution" Empty Re: Défaut "polution"

Message par peha45 Jeu 29 Déc 2011 - 23:39
moi pour ma part ça me l'a fait après avoir roulé avec un cornet :S , j'ai remis celui d'origine, le voyant est parti 1 journée et hop après revenu :@

(ça n'a rien a voir mais je voulai monter un filtre a air de 206 2.0 sur ma 1.6)

je l'ai changé

et depuis le voyant a disparu :0 trop bizarre !

celà fait une semaine environ


"Le turbo est à l'automobile ce qu'est le viagra à l'homme : une solution au problème de couple."
Sonic
Sonic
Panda bread
Panda bread
Inscrit le : 11/06/2010
Messages : 8943

Défaut "polution" Empty Re: Défaut "polution"

Message par Sonic Sam 31 Déc 2011 - 12:21
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:Bonjour

E conduisant le voyant moteur s'est allumée avec le message "anomalie antipolution". J'ai quand meme fait l'équivalent de 182 kms avec ce voyant. Puis a mon arrivée plus rien. Dois-je pour autant m'inquiéter ???? merci de votre réponse

Non pas plus que cela, les aléas du multiplexage sont en cause dans 90% des cas.. :jap:
f1.jeanphi
f1.jeanphi
Admin CClovers
Grand Schtroumpf

Admin CClovers  Grand Schtroumpf
Cheval Inscrit le : 18/03/2010
Messages : 69660
Age : 55

Défaut "polution" Empty Re: Défaut "polution"

Message par f1.jeanphi Sam 31 Déc 2011 - 12:23
un peu d'humidité sur les prises peut causer ce genre de problème Wink


[Vous devez être inscrit et connecté pour voir cette image] [Annonce CClovers] [ Tutos ] [Vous devez être inscrit et connecté pour voir ce lien]
[Annonce] [Vous devez être inscrit et connecté pour voir ce lien] - [Note] [Vous devez être inscrit et connecté pour voir ce lien] - [Sondage] [Vous devez être inscrit et connecté pour voir ce lien]

- [Annonce] [Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]



Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum