Partagez
invité 10
CCiste timide
CCiste timide
Inscrit le : 21/09/2013
Messages : 34

Consommation ODB en frein moteur

Message par invité 10 le Lun 23 Sep 2013 - 11:25
Bonjour a tous,

Quelques jours depuis mon acquisition et j'ai remarqué un anomalie (206 cc 1.6 16v).

En effet lorsque j'utilise mon frein moteur , l'odb ne m'indique jamais 0.00 en conso mais plutôt quelque chose entre 2.5 et 3.5. Hors je connais bien ces véhicules (PSA) et notamment ce moteur. J'ai toujours vud une consommation nulle lorsque le frein moteur était utilise.

2nde incohérence, dans les mêmes conditions, lorsque je débraye, la conso descend en dessous de 1.0... si je lâche la pédale retour aux 2.5, 3.5

Petit constat personnel qui n'est peut être pas lié. Je trouve que lorsque je lâche la pédale d'accélérateur, comme pour passer une vitesse, le régime ne redescend pas instantanément. Il y a toujours une certaine latence entre le lâcher et la baisse de régime.

Voila, si quelqu'un a une petite explication celait serait cool!!
Merci
avatar
Doudou14
Staff CClovers
L'électricien CC

Staff CClovers  L'électricien CC
Singe Inscrit le : 26/06/2013
Messages : 7388
Age : 25

Re: Consommation ODB en frein moteur

Message par Doudou14 le Lun 23 Sep 2013 - 11:40
J'ai le même problème pour le régime moteur, j'ai toujours pas trouvé la solution.
Ma conso descend bien a 0L mais au bout de 5 sec de frein moteur


206 CC - 2.0L - Phase 1 - Gris Alu
160 000Km - 138Ch - 9.0L/100 - SP98
invité 10
CCiste timide
CCiste timide
Inscrit le : 21/09/2013
Messages : 34

Re: Consommation ODB en frein moteur

Message par invité 10 le Lun 23 Sep 2013 - 11:46
Personnellement cela ne descend jamais à 0. Même lors de logues descentes. J'ai essayé de descendre en 4eme histoire de donner un peut plus de tour au moteur, rien du tout pareil
avatar
Doudou14
Staff CClovers
L'électricien CC

Staff CClovers  L'électricien CC
Singe Inscrit le : 26/06/2013
Messages : 7388
Age : 25

Re: Consommation ODB en frein moteur

Message par Doudou14 le Lun 23 Sep 2013 - 11:54
Ca viendrait peut être de ta pédale, vu que toi ta CC est de 2005, tu dois avoir une pédale électronique. Sur la mienne c'est un câble mais j'ai ce problème de latence qui m'embête beaucoup lorsque je change de rapport. Vu que je vais faire une mise a jour du BSI, je vais voir si au passage ca règle le problème


206 CC - 2.0L - Phase 1 - Gris Alu
160 000Km - 138Ch - 9.0L/100 - SP98
avatar
olivier78
Staff CClovers
Mécano solidaire

Staff CClovers  Mécano solidaire
Cheval Inscrit le : 12/08/2013
Messages : 7491
Age : 39

Re: Consommation ODB en frein moteur

Message par olivier78 le Lun 23 Sep 2013 - 11:56
Pour la lecture a l'odb je peux pas t'aider, on en a pas :goutte: . Pour le régime moteur qui ne redescent pas de suite............ sur nos trois 206 c'est pareil !! Maintenant si il est possible d'y faire quelque chose, je suis preneur :hoho: 


[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir ce lien]
invité 10
CCiste timide
CCiste timide
Inscrit le : 21/09/2013
Messages : 34

Re: Consommation ODB en frein moteur

Message par invité 10 le Lun 23 Sep 2013 - 19:27
Peut être qu’une mise a jour Bsi...
Sur un autre forum un bonhomme rencontre strictement le même problème avec une 307 et ce moteur là.
Par contre aucune solution donnée.
avatar
yvandrago
CCiste loading...
CCiste loading...
Inscrit le : 06/07/2013
Messages : 133

Re: Consommation ODB en frein moteur

Message par yvandrago le Lun 23 Sep 2013 - 19:52
Hello,

j'ai la même chose sur ma titine, mais moi je m'en préoccupe pas vue que c'est une automatique ><

parfois je cherche même pas a comprendre je me dis que toutes les voitures ont leurs défauts... comme tout quoi

Et pour l'ordinateur de bord, quand je monte sur l'autoroute et que j'appuie, il me dit un truc du genre 17L ou bien 20L -_____- avant de redescendre tout doucement mais alors vraiment lentement...alors que ma vitesse est stable (a genre 90) depuis 5-10 sec au moin


[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir ce lien]
avatar
Max24
CCiste en vue
CCiste en vue
Chèvre Inscrit le : 06/08/2012
Messages : 1825
Age : 26

Re: Consommation ODB en frein moteur

Message par Max24 le Lun 23 Sep 2013 - 20:21
Pour le "LAG" j'aurais nettoyer le moteur pas a pas et le papillon de gaz ! ( dans tout les cas sa peux pas lui faire de mal ! :goutte:  )

Pour la conso oui sa consomme pas quand on est en frein moteur !
Et j ai le même "problème" sa reviens jamais a zéro ..... ( sauf sur mon affichage tête haute ... Lui revient bien a zéro ..... )
La conso ODB faut pas trop en tenir compte ! Mieux vaux la calculer a la main tu sera plus précis ! :good: 


MaxetClem24 ont participé a la VN2013

[Vous devez être inscrit et connecté pour voir ce lien]

Et Max24 tout seul participera a la VN 2015 ! [Vous devez être inscrit et connecté pour voir cette image]
avatar
Twizama
CCiste en vue
CCiste en vue
Serpent Inscrit le : 28/06/2009
Messages : 1947
Age : 28

Re: Consommation ODB en frein moteur

Message par Twizama le Mar 24 Sep 2013 - 11:27
Salut ! :coucou:

emilliensteph a écrit:Bonjour a tous,

Quelques jours depuis mon acquisition et j'ai remarqué un anomalie (206 cc 1.6 16v).

En effet lorsque j'utilise mon frein moteur , l'odb ne m'indique jamais 0.00 en conso mais plutôt quelque chose entre 2.5 et 3.5. Hors je connais bien ces véhicules (PSA) et notamment ce moteur. J'ai toujours vud une consommation nulle lorsque le frein moteur était utilise.

2nde incohérence, dans les mêmes conditions, lorsque je débraye, la conso descend en dessous de 1.0... si je lâche la pédale retour aux 2.5, 3.5

Petit constat personnel qui n'est peut être pas lié. Je trouve que lorsque je lâche la pédale d'accélérateur, comme pour passer une vitesse, le régime ne redescend pas instantanément. Il y a toujours une certaine latence entre le lâcher et la baisse de régime.

Voila, si quelqu'un a une petite explication celait serait cool!!
Merci
1. C'est normal, il ne faut pas oublié que ce n'est pas tout à fait instantané, il y a quelques secondes de retard. :/

2. Quand tu débrayes, tu désaccouples le moteur et la boîte. Donc le moteur force moins. Il faut plus d'énergie pour entrainer l'ensemble moteur/boîte, c'est logique. Wink

C'est pour cela qu'il est conseillé d'appuyer sur la pédale d'embrayage lorsqu'on démarre le moteur, afin de soulager le démarreur. :jap:

3. Oui sur la mienne aussi il y a un toujours temps de latence. Une fois j'ai débranché la batterie et le temps de latence a augmenté ! :hum: Ça a augmenté un petit peu, ce n'est pas phénoménal non plus, mais ça se sent. Je ne sais pas si ça a déprogrammé le calculateur ? :?/:


MaxetClem24 a écrit:Pour le "LAG" j'aurais nettoyer le moteur pas a pas et le papillon de gaz ! ( dans tout les cas sa peux pas lui faire de mal ! :goutte:  )

Pour la conso oui sa consomme pas quand on est en frein moteur !
Et j ai le même "problème" sa reviens jamais a zéro ..... ( sauf sur mon affichage tête haute ... Lui revient bien a zéro ..... )
La conso ODB faut pas trop en tenir compte ! Mieux vaux la calculer a la main tu sera plus précis ! :good: 
Perso, j'ai déjà nettoyer plusieurs fois le papillon, et ça ne fait rien pour la latence au rétrogradage. :/ En revanche, l’accélérateur répond mieux j'ai l'impression. :D 
Contenu sponsorisé

Re: Consommation ODB en frein moteur

Message par Contenu sponsorisé



Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum